AGAMA - nono - 2005 -

KUMPULAN BUKU
 Dr. Yusuf Al-Qardhawi

Tentang Pengarang

Fatwa Qardawi

Fatwa Fatwa Kontemporer

Fiqh Prioritas

Sistem Masyarakat Islam Dalam Qur'an & Sunnah

Halal Dan Haram Dalam Islam

Hukum Dan Zakat

Tuntutan Bertaubat Kepada Allah Swt

Bunga Rampai

Berasal dari Pustaka Online Media ISNET
dirubah ke dalam bentuk seperti ini oleh Pakdenono 2006
Download:
http://www.geocities.com/pakdenono/
www.pakdenono.com

pakdenono@yahoo.com


lampiran 01

Lampiran

BACK

INDEX

NEXT

Berita dan Opini Seputar Tasawuf

Martir pertama dalam tasawuf

Husain ibn Mansur al-Hallaj barangkali adalah syekh sufi abad ke-9 dan ke-10 yang paling terkenal. Ia terkenal karena berkata: "Akulah Kebenaran", ucapan mana yang membuatnya dieksekusi secara brutal. Bagi para ulama ortodok, kematian ini dijustifikasi dengan alasan bid'ah, sebab Islam eksoteris tidak menerima pandangan bahwa seorang manusia bisa bersatu dengan Allah dan karena Kebenaran (Al-Haqq) adalah salah satu nama Allah, maka ini berarti bahwa al-Hallaj menyatakan ketuhanannya sendiri. Kaum sufi sejaman dengan al-Hallaj juga terkejut oleh pernyataannya, karena mereka yakin bahwa seorang sufi semestinya tidak boleh mengungkapkan segenap pengalaman batiniahnya kepada orang lain. Mereka berpandangan bahwa al-Hallaj tidak mampu menyembunyikan berbagai misteri atau rahasia Ilahi, dan eksekusi atas dirinya adalah akibat dari kemurkaan Allah lantaran ia telah mengungkapkan segenap kerahasiaan tersebut

Meskipun al-Hallaj tidak punya banyak pendukung di kalangan kaum sufi sezamannya, hampir semua syekh sufi sesungguhnya memuji dirinya dan berbagai pelajaran yang diajarkannya. Aththar, dalam karyanya Tadzkirah al-Awliya, menyuguhkan kepada kita banyak legenda seputar al-Hallaj. Dalam komentarnya, ia menyatakan, "Saya heran bahwa kita bisa menerima semak belukar terbakar (yakni, mengacu pada percakapan Allah dengan nabi Musa as) yang menyatakan Aku adalah Allah, serta meyakini bahwa kata-kata itu adalah kata-kata Allah, tapi kita tidak bisa menerima ucapan al-Hallaj, 'Akulah Kebenaran', padahal itu kata-kata Allah sendiri!". Di dalam syair epiknya, Matsnawi, Rumi mengatakan, "Kata-kata 'Akulah Kebenaran' adalah pancaran cahaya di bibir Manshur, sementara Akulah Tuhan yang berasal dari Fir'aun adalah kezaliman."

Kehidupan Al-Hallaj

Al-Hallaj di lahirkan di kota Thur yang bercorak Arab di kawasan Baidhah, Iran tenggara, pada 866M. Berbeda dengan keyakinan umum, ia bukan orang Arab, melainkan keturunan Persia. Kakeknya adalah seorang penganut Zoroaster dan ayahnya memeluk islam.

Ketika al-Hallaj masih kanak-kanak, ayahnya, seorang penggaru kapas (penggaru adalah seorang yang bekerja menyisir dan memisahkan kapas dari bijinya). Bepergian bolak-balik antara Baidhah, Wasith, sebuah kota dekat Ahwaz dan Tustar. Dipandang sebagai pusat tekstil pada masa itu, kota-kota ini terletak di tapal batas bagian barat Iran, dekat dengan pusat-pusat penting seperti Bagdad, Bashrah, dan Kufah. Pada masa itu, orang-orang Arab menguasai kawasan ini, dan kepindahan keluarganya berarti mencabut, sampai batas tertentu, akar budaya al-Hallaj.

Di usia sangat muda, ia mulai mempelajari tata bahasa Arab, membaca Al-Qur'an dan tafsir serta teologi. Ketika berusia 16 tahun, ia merampungkan studinya, tapi merasakan kebutuhan untuk menginternalisasikan apa yang telah dipelajarinya. Seorang pamannya bercerita kepadanya tentang Sahl at-Tustari, seorang sufi berani dan independen yang menurut hemat pamannya, menyebarkan ruh hakiki Islam. Sahl adalah seorang sufi yang mempunyai kedudukan spiritual tinggi dan terkenal karena tafsir Al-Qur'annya. Ia mengamalkan secara ketat tradisi Nabi dan praktek-praktek kezuhudan keras semisal puasa dan shalat sunat sekitar empat ratus rakaat sehari. Al-Hallaj pindah ke Tustar untuk berkhidmat dan mengabdi kepada sufi ini.

Dua tahun kemudian, al-Hallaj tiba-tiba meninggalkan Sahl dan pindah ke Bashrah. Tidak jelas mengapa ia berbuat demikian. Sama sekali tidak dijumpai ada laporan ihwal corak pendidikan khusus yang diperolehnya dari Sahl. Tampaknya ia tidak dipandang sebagai murid istimewa. Al-Hallaj juga tidak menerima pendidikan khusus darinya. Namun, ini tidak berarti bahwa Sahl tidak punya pengaruh pada dirinya. Memperhatikan sekilas praktek kezuhudan keras yang dilakukan al-Hallaj mengingatkan kita pada Sahl. Ketika al-Hallaj memasuki Bashrah pada 884M, ia sudah berada dalam tingkat kezuhudan yang sangat tinggi. Di Bashrah, ia berjumpa dengan Amr al-Makki yang secara formal mentahbiskannya dalam tasawuf. Amr adalah murid Junaid, seorang sufi paling berpengaruh saat itu.

Al-Hallaj bergaul dengn Amr selama delapan belas bulan. Akhirnya ia meninggalkan Amr juga. Tampaknya seorang sahabat Amr yang bernama al-Aqta yang juga murid Junaid mengetahui kemampuan dan kapasitas spiritual dalam diri al-Hallaj dan menyarankan agar ia menikah dengan saudara perempuannya, (Massignon menunjukkan bahwa pernikahan ini mungkin punya alasan politis lantaran hubungan al-Aqta) Betapapun juga Amr tidak diminta pendapatnya, sebagaiman lazimnya terjadi. Hal ini menimbulkan kebencian dan permusuhan serta bukan hanya memutuskan hubungan persahabatan antara Amr dan Al-Aqta, melainkan juga membahayakan hubungan guru-murid antara Amr dan al-Hallaj. Al-Hallaj yang merasa memerlukan bantuan dan petunjuk untuk mengatasi situasi ini, berangkat menuju Baghdad dan tinggal beberapa lama bersama Junaid, yang menasehatinya untuk bersabar. Bagi Al-Hallaj, ini berarti menjauhi Amr dan menjalani hidup tenang bersama keluarganya dan ia kembali ke kota kelahirannya. Diperkirakan bahwa ia memulai belajar pada Junaid, terutama lewat surat-menyurat, dan terus mengamalkan kezuhudan.

Enam tahun berlalu, dan pada 892M, al-Hallaj memutuskan untuk menunaikan ibadah haji ke Mekah. Kaum Muslimin diwajibkan menunaikan ibadah ini sekurang-kurangnya sekali selama hidup (bagi mereka yang mampu). Namun ibadah haji yang dilakukan al-Hallaj tidaklah biasa, melainkan berlangsung selama setahun penuh, dan setiap hari dihabiskannya dengan puasa dari siang hingga malam hari. Tujuan al-Hallaj melakukan praktek kezuhudan keras seperti ini adalah menyucikan hatinya menundukkannya kepada Kehendak Ilahi sedemikian rupa agar dirinya benar-benar sepenuhnya diliputi oleh Allah. Ia pulang dari menunaikan ibadah haji dengan membawa pikiran-pikiran baru tentang berbagai topik seperti inspirasi Ilahi, dan ia membahas pikiran-pikiran ini dengan para sufi lainnya. Diantaranya adalah Amr al-Makki dan mungkin juga Junaid.

Sangat boleh jadi bahwa Amr segera menentang al-Hallaj. Aththar menunjukkan bahwa al-Hallaj datang kepada Junaid untuk kedua kalinya dengan beberapa pertanyaan ihwal apakah kaum sufi harus atau tidak harus mengambil tindakan untuk memperbaiki masyarakat (al-Hallaj berpandangan harus, sedangkan Junaid berpandangan bahwa kaum sufi tidak usah memperhatikan kehidupan sementara di dunia ini). Junaid tidak mau menjawab, yang membuat al-Hallaj marah dan kemudian pergi. Sebaliknya, Junaid meramalkan nasib Al-Hallaj.

Ketika al-Hallaj kembali ke Bashrah, ia memulai mengajar, memberi kuliah, dan menarik sejumlah besar murid. Namun pikiran-pikirannya bertentangan dengan ayah mertuanya. Walhasil, hubungan merekapun memburuk, dan ayah mertuanya sama sekali tidak mau mengakuinya. Ia pun kembali ke Tustar, bersama dengan istri dan adik iparnya, yang masih setia kepadanya. Di Tustar ia terus mengajar dan meraih keberhasilan gemilang. Akan tetapi, Amr al-Makki yang tidak bisa melupakan konflik mereka, mengirimkan surat kepada orang-orang terkemuka di Ahwaz dengan menuduh dan menjelek-jelekkan nama al-Hallaj, situasinya makin memburuk sehingga al-Hallaj memutuskan untuk menjauhkan diri dan tidak lagi bergaul dengan kaum sufi. Sebaliknya ia malah terjun dalam kancah hingar-bingar dan hiruk-pikuk duniawi.

Al-Hallaj meninggalkan jubah sufi selama beberapa tahun, tapi tetap terus mencari Tuhan. Pada 899M, ia berangkat mengadakan pengembaraan apostolik pertamanya ke batasan timur laut negeri itu, kemudian menuju selatan, dan akhirnya kembali lagi ke Ahwaz pada 902M. Dalam perjalanannya, ia berjumpa dengan guru-guru spiritual dari berbagai macam tradisi di antaranya, Zoroastrianisme dan Manicheanisme. Ia juga mengenal dan akrab dengan berbagai terminologi yang mereka gunakan, yang kemudian digunakannya dalam karya-karyanya belakangan. Ketika ia tiba kembali di Tustar, ia mulai lagi mengajar dan memberikan kuliah. Ia berceramah tentang berbagai rahasia alam semesta dan tentang apa yang terbersit dalam hati jamaahnya. Akibatnya ia dijuluki Hallaj al-Asrar (kata Asrar bisa bermakna rahasia atau kalbu. Jadi al-Hallaj adalah sang penggaru segenap rahasia atau Kalbu, karena Hallaj berarti seorang penggaru) ia menarik sejumlah besar pengikut, namun kata-katanya yang tidak lazim didengar itu membuat sejumlah ulama tertentu takut, dan ia pun dituduh sebagai dukun.

Setahun kemudian, ia menunaikan ibadah haji kedua. Kali ini ia menunaikan ibadah haji sebagai seorang guru disertai empat ratus pengikutnya. Banyak legenda dituturkan dalam perjalanan ini berkenaan dengan diri al-Hallaj berikut berbagai macam karamahnya. Semuanya ini makin membuat al-Hallaj terkenal sebagai mempunyai perjanjian dengan jin. Sesudah melakukan perjalanan ini, ia memutuskan meninggalkan Tustar untuk selamanya dan bermukim di Baghdad, tempat tinggal sejumlah sufi terkenal, ia bersahabat dengan dua diantaranya mereka, Nuri dan Syibli.

Pada 906M, ia memutuskan untuk mengemban tugas mengislamkan orang-orang Turki dan orang-orang kafir. Ia berlayar menuju India selatan, pergi keperbatasan utara wilayah Islam, dan kemudian kembali ke Bagdad. Perjalanan ini berlangsung selama enam tahun dan semakin membuatnya terkenal di setiap tempat yang dikunjunginya. Jumlah pengikutnya makin bertambah.

Tahun 913M adalah titik balik bagi karya spiritualnya. Pada 912M ia pergi menunaikan ibadah haji untuk ketiga kalinya dan terakhir kali, yang berlangsung selama dua tahun, dan berakhir dengan diraihnya kesadaran tentang Kebenaran. Di akhir 913M inilah ia merasa bahwa hijab-hijab ilusi telah terangkat dan tersingkap, yang menyebabkan dirinya bertatap muka dengan sang Kebenaran (Al-Haqq). Di saat inilah ia mengucapkan, "Akulah Kebenaran" (Ana Al-Haqq) dalam keadaan ekstase. Perjumpaan ini membangkitkan dalam dirinya keinginan dan hasrat untuk menyaksikan cinta Allah pada menusia dengan menjadi "hewan kurban". Ia rela dihukum bukan hanya demi dosa-dosa yang dilakukan setiap muslim, melainkan juga demi dosa-dosa segenap manusia. Ia menjadi seorang Jesus Muslim, sungguh ia menginginkan tiang gantungan.

Di jalan-jalan kota Baghdad, dipasar, dan di masjid-masjid, seruan aneh pun terdengar: "Wahai kaum muslimin, bantulah aku! Selamatkan aku dari Allah! Wahai manusia, Allah telah menghalalkanmu untuk menumpahkan darahku, bunuhlah aku, kalian semua bakal memperoleh pahala, dan aku akan datang dengan suka rela. Aku ingin si terkutuk ini (menunjuk pada dirinya sendiri) dibunuh." Kemudian, al-Hallaj berpaling pada Allah seraya berseru, "Ampunilah mereka, tapi hukumlah aku atas dosa-dosa mereka."

Yang mengherankan, kata-kata ini mengilhami orang-orang untuk menuntut adanya perbaikan dalam kehidupan dan masyarakat mereka. Lingkungan sosial dan politik waktu itu menimbulkan banyak ketidakpuasan di kalangan masyarakat dan kelas penguasa. Orang banyak menuntut agar khalifah menegakkan kewajiban yang diembankan Allah dan Islam atas dirinya. Sementara itu, yang lain menuntut adanya pembaruan dan perubahan dalam masyarakat sendiri.

Tak pelak lagi, al-Hallaj pun punya banyak sahabat dan musuh di dalam maupun di luar istana khalifah. Para pemimpin oposisi, yang kebanyakan adalah murid al-Hallaj, memandangnya sebagai Imam Mahdi atau juru selamat dan, dengan harapan meraih kekuasaan, berusaha memanfaatkan pengaruhnya pada masyarakat untuk menimbulkan gejolak dan keresahan. Para pendukungnya di kalangan pemerintahan melindunginya sedemikian rupa sehingga ia bisa membantu mengadakan pembaruan sosial. Di atas segalanya, berbagai gejolak pun muncul dan sudah pasti berakhir secara dramatis.

Pada akhirnya, keberpihakan al-Hallaj berikut pandangan-pandangannya tentang agama, menyebabkan dirinya berada dalam posisi berseberangan dengan kelas penguasa. Pada 918M, ia diawasi, dan pada 923M ia ditangkap.

Sang penasehat khalifah termasuk di antara sahabat al-Hallaj dan untuk sementara berhasil mencegah upaya untuk membunuhnya. Al-Hallaj dipenjara hampir selama sembilan tahun. Selama itu ia terjebak dalam baku sengketa antara segenap sahabat dan musuhnya. Serangkaian pemberontakan dan kudeta pun meletus di Bagdad. Ia dan sahabat-sahabatnya disalahkan dan dituduh sebagai penghasut. Berbagai peristiwa ini menimbulkan pergulatan kekuasaan yang keras di kalangan istana khalifah. Akhirnya, wazir khalifah, musuh bebuyutan al-Hallaj berada di atas angin, sebagai unjuk kekuasaan atas musuh-musuhnya ia menjatuhkan hukuman mati atas al-Hallaj dan memerintahkan agar ia dieksekusi.

Tak lama kemudian, al-Hallaj disiksa di hadapan orang banyak dan dihukum di atas tiang gantungan dengan kaki dan tangannya terpotong. Kepalanya dipenggal sehari kemudian dan sang wazir sendiri hadir dalam peristiwa itu. Sesudah kepalanya terpenggal, tubuhnya disiram minyak dan dibakar. Debunya kemudian dibawa ke menara di tepi sungai Tigris dan diterpa angin serta hanyut di sungai itu.

Demikian, al-Hallaj dibunuh secara brutal. Akan tetapi ia tetap hidup dalam kalbu orang-orang yang merindukan capaian rohaninya. Dengan caranya sendiri, ia telah menunjukkan pada para pencari kebenaran langkah-langkah yang mesti ditempuh sang pecinta agar sampai pada kekasih

Berbagai legenda dan kisah tentang al-Hallaj

Bagaimana mulanya Husain ibn manshur di sebut al-Hallaj sebuah nama yang berarti penggaru (khususnya kapas)? Menurut Aththar, suatu hari Husain ibn Manshur melewati sebuah gudang kapas dan melihat seonggok buah kapas. Ketika jarinya menunjuk pada onggokan buah kapas itu. Biji-bijinya pun terpisah dari serat kapas. Ia juga dijuluki Hallaj- al-asrar --penggaru segenap Kalbu-- karena ia mampu membaca pikiran orang dan menjawab berbagai pertanyaan mereka sebelum ditanyakan kepadanya.

Al-Hallaj terkenal karena berbagai keajaibanya. Salah satu orang muridnya menuturkan kisah berikut ini:

Sewaktu menunaikan ibadah haji kedua kalinya, al-Hallaj pergi ke sebuah gunung untuk mengasingkan diri bersama beberapa orang pengikutnya. Sesudah makan malam, al-Hallaj mengatakan bahwa ia ingin makan manisan.

Murid-muridnya kebingungan lantaran mereka telah memakan habis semua bekal yang mereka bawa. Al-Hallaj tersenyum dan berjalan menembus kegelapan malam. Beberapa menit kemudian, ia kembali sambil membawa makanan berupa kue-kue hangat yang belum pernah mereka ketahui sebelumya. Ia meminta mereka untuk makan bersamanya, seorang muridnya, yang penasaran dan ingin tahu dari mana al-Hallaj memperolehnya, menyembunyikan kue bagiannya, ketika mereka kembali dari mengasingkan diri sang murid ini mencari seseorang yang bisa mengetahui asal kue itu, seseorang dari Zabid, sebuah kota yang jauh dari situ, mengetahui bahwa kue itu berasal dari kotanya, sang murid yang keheranan ini pun sadar bahwa al-Hallaj memperoleh kue itu secara ajaib. "Tak ada seorang pun dan hanya jin saja yang sanggup menempuh jarak sedemikian jauh dalam waktu singkat"! serunya.

Pada kesempatan lain al-Hallaj mengarungi padang pasir bersama sekelompok orang dalam perjalanan menuju Mekah. Di suatu tempat, sahabat-sahabatnya menginginkan buah ara, dia ia pun mengabil senampan penuh buah ara dari udara. Kemudian mereka meminta halwa, ia membawa senampan penuh halwa hangat dan berlapis gula serta memberikannya kepada mereka, usai memakannya mereka mengatakan bahwa kue itu khas berasal dari daerah anu di Bagdad, mereka bertanya ihwal bagaimana ia memperolehnya. Ia hanya menjawab, baginya Baghdad dan padang pasir sama dan tidak ada bedanya, kemudian mereka meminta kurma, ia diam sejenak berdiri dan menyuruh mereka untuk menggerakkan tubuh mereka seperti mereka menggoyang-goyang pohon kurma, mereka melakukannya, dan kurma-kurma segar pun berjatuhan dari lengan baju mereka.

Al-Hallaj terkenal bukan hanya karena keajaibannya, melainkan juga karena kezuhudannya. Pada usia lima puluh tahun ia mengatakan bahwa ia memilih untuk tidak mengikuti agama tertentu, melainkan mengambil dan mengamalkan praktek apa saja yang paling sulit bagi nafs (ego)-nya dari setiap agama. Ia tidak pernah meninggalkan shalat wajib, dengan shalat wajib ini ia melakukan wudhu jasmani secara sempurna.

Ketika ia mulai menempuh jalan ini, ia hanya mempunyai sehelai jubah tua dan dan bertambal yang telah dikenakannya selama bertahun-tahun. Suatu hari, jubah itu diambil secara paksa, dan diketahui bahwa ada banyak kutu dan serangga bersarang didalamnya --yang salah satunya berbobot setengah ons. Pada kesempatan lain, ketika ia memasuki sebuah desa, orang-orang melihat kalajengking besar yang mengikutinya. Mereka ingin membunuh kalajengking itu, ia menghentikan mereka seraya mengatakan bahwa kalajengking itu telah bersahabat dengannya selama dua belas tahun, tampaknya ia sudah sangat lupa pada nyeri dan sakit jasmani.

Kezuhudan al-Hallaj adalah sarana yang ditempanya untuk mencapai Allah, yang dengan-Nya ia menjalin hubungan sangat khusus sifatnya, suatu hari, pada waktu musim ibadah haji di Mekah, ia melihat orang-orang bersujud dan berdoa, "Wahai Engkau. Pembimbing mereka yang tersesat, Engkau jauh di atas segenap pujian mereka yang memuji-Mu dan sifat yang mereka lukiskan kepada-Mu. Engkau tahu bahwa aku tak sanggup bersyukur dengan sebaik-baiknya atas kemurahan-Mu. Lakukan ini di tempatku, sebab yang demikian itulah satu-satunya bentuk syukur yang benar."

Kisah penangkapan dan eksekusi atas dirinya sangat menyentuh dan mengharu-biru kalbu. Suatu hari, ia berkata kepada sahabatnya, Syibli, bahwa ia sibuk dengan tugas amat penting yang bakal mengantarkan dirinya pada kematiannya. Sewaktu ia sudah terkenal dan berbagai keajaibannya dibicarakan banyak orang. Ia menarik sejumlah besar pengikut dan juga melahirkan musuh yang sama banyaknya, akhirnya, khalifah sendiri mengetahui bahwa ia mengucapkan kata-kata bid'ah, "Akulah Kebenaran." Musuh al-Hallaj menjebaknya untuk mengucapkan, Dia-lah Kebenaran ia hanya menjawab, "Ya, segala sesuatu adalah Dia! Kalian bilang bahwa Husain (al-Hallaj) telah hilang, memang benar. Namun Samudra yang meliputi segala sesuatu tidaklah demikian."

Beberapa tahun sebelumnya, ketika al-Hallaj belajar dibawah bimbingan Junaid, ia diperintahkan untuk bersikap sabar dan tenang. Beberapa tahun kemudian, ia datang kembali menemui Junaid dengan sejumlah pertanyaan. Junaid hanya menjawab bahwa tak lama lagi ia bakal melumuri tiang gantungan dengan darahnya sendiri, Tampaknya, ramalan ini benar adanya. Junaid ditanya ihwal apakah kata-kata al-Hallaj bisa ditafsirkan dengan cara yang bakal bisa menyelamatkan hidupnya. Junaid menjawab, "Bunuhlah ia, sebab saat ini bukan lagi waktunya menafsirkan." al-Hallaj di jebloskan ke penjara. Pada malam pertama sewaktu ia dipenjara, para sipir penjara mencari-carinya. Mereka heran. Ternyata selnya kosong. Pada malam kedua, bukan hanya al-Hallaj yang hilang, penjara itu sendiri pun hilang!

Pada malam ketiga, segala sesuatunya kembali normal. Para sipir penjara itu bertanya, di mana engkau pada malam pertama? ia menjawab, "pada malam pertama aku ada di hadirat Allah. Karena itu aku tidak ada di sini. Pada malam kedua, Allah ada di sini, karenanya aku dan penjara ini tidak ada. Pada malam ketiga aku di suruh kembali!"

Beberapa hari sebelum dieksekusi, ia berjumpa dengan sekitar tiga ratus narapidana yang ditahan bersamanya dan semuanya dibelenggu. ia berkata bahwa ia akan membebaskan mereka semua, mereka heran karena ia berbicara hanya tentang kebebasan mereka dan bukan kebebasannya sendiri ia berkata kepada mereka: "Kita semua dalam belenggu Allah di sini. Jika kita mau, kita bisa membuka semua belenggu ini," kemudian ia menunjuk belenggu-belenggu itu dengan jarinya dan semuanya pun terbuka. Para narapidana pun heran bagaimana mereka bisa melarikan diri, karena semua pintu terkunci. Ia menunjukkan jarinya ke tembok, dan terbukalah tembok itu. "Engkau tidak ikut bersama kami?" tanya mereka "Tidak, ada sebuah rahasia yang hanya bisa diungkapkan di tiang gantungan!" jawabnya

Esoknya, para sipir penjara bertanya kepadanya tentang yang terjadi pada narapidana lainnya. Ia menjawab bahwa ia telah membebaskan mereka semua.

"Mengapa engkau tidak sekalian pergi?" tanya mereka "Dia mencela dan menyalahkanku. Karenanya aku harus tetap tinggal di sini untuk menerima hukuman," jawabnya

Sang khalifah yang mendengar percakapan ini, berpikir bahwa al-Hallaj bakal menimbulkan kesulitan, karena itu, ia memerintahkan, "Bunuhlah atau cambuklah sampai ia menarik kembali ucapannya!" Al-Hallaj dicambuk tiga ratus kali dengan rotan, setiap kali pukulan mengenai tubuhnya terdengar suara gaib berseru, "Jangan takut, putra Manshur."

Mengenang hari itu, seorang sufi syekh Shaffar, mengatakan aku lebih percaya pada akidah sang algojo ketimbang akidah al-Hallaj. Sang algojo pastilah mempunyai akidah yang kuat dalam menjalankan Hukum Ilahi sebab suara itu bisa didengar demikian jelas, tetapi tangannya tetap mantap.

Al-Hallaj digiring untuk di eksekusi. Ratusan orang berkumpul. Ketika ia melihat kerumunan orang, ia berseru lantang, "Haqq, Haqq, ana al-Haqq --Kebenaran, kebenaran, Akulah kebenaran."

Pada waktu itu, seorang darwis memohon al-Hallaj untuk mengajarinya tentang cinta. Al-Hallaj mengatakan bahwa sang darwis akan melihat dan mengetahui hakikat cinta pada hari itu, hari esok, dan hari sesudahnya.

Al-Hallaj dibunuh pada hari itu. Pada hari kedua tubuhnya dibakar, dan pada hari ketiga abunya ditebarkan dengan angin, Melalui kematiannya, al-Hallaj menunjukkan bahwa cinta berarti menanggung derita dan kesengsaraan demi orang lain.

Ketika menuju ke tempat eksekusi, ia berjalan dengan sedemikian bangga. "Mengapa engkau berjalan sedemikian bangga?" tanya orang-orang. "Aku bangga lantaran aku tengah berjalan menuju ketempat pejagalanku," jawabnya kemudian ia melantunkan syair demikian:

Kekasihku tak bersalah

Diberi aku anggur dan amat memperhatikanku,

laksana tuan rumah

perhatikan sang tamu

Setelah berlalu sekian lama,

dia menghunus pedang dan

menggelar tikar pembantaian

Inilah balasan buat mereka yang minum anggur lama

bersama dengan singa

tua di musim panas.

Ketika dibawa ke tiang gantungan, dengan suka rela ia menaiki tangga sendiri. Seseorang bertanya tentang hal (keadaan spiritual atau emosi batin)-nya. Ia menjawab bahwa perjalanan spiritual para pahlawan justru dimulai di puncak tiang gantungan, ia berdoa dan berjalan menuju puncak itu.

Sahabatnya, Syibli, hadir di situ dan bertanya, "Apa itu tasawuf?" al-Hallaj menjawab bahwa apa yang disaksikan Syibli saat itu adalah tingkatan tasawuf paling rendah. "Adakah yang lebih tinggi dari ini?" tanya Syibli "Kurasa, engkau tidak akan mengetahuinya!", jawab al-Hallaj.

Ketika al-Hallaj sudah berada di tiang gantungan, setan datang kepadanya dan bertanya, "Engkau bilang aku dan aku juga bilang aku. Mengapa gerangan engkau menerima rahmat abadi dari Allah dan aku, kutukan abadi?"

Al-Hallaj menjawab, "Engkau bilang aku dan melihat dirimu sendiri, sementara aku menjauhkan diri dari keakuan-ku. Aku beroleh rahmat dan engkau, kutukan. Memikirkan diri sendiri tidaklah benar dan memisahkan diri dari kedirian adalah amalan paling baik."

Kerumunan orang mulai melempari al-Hallaj dengan batu. Namun, ketika Syibli melemparkan bunga kepadanya untuk pertama kalinya, al-Hallaj merasa kesakitan. Seseorang bertanya, "Engkau tidak merasa kesakitan dilempari batu, tapi lembaran sekuntum bunga justru membuatmu kesakitan mengapa?

Al-Hallaj menjawab "Orang-orang yang jahil dan bodoh bisa dimaafkan. Sulit rasanya melihat Syibli melempar lantaran ia tahu bahwa seharusnya ia tidak melakukannya."

Sang algojo pun memotong kedua tangannya. Al-Hallaj tertawa dan berkata, "Memang mudah memotong tangan seorang yang terbelenggu. Akan tetapi, diperlukan seorang pahlawan untuk memotong tangan segenap sifat yang memisahkan seseorang dari Allah." (dengan kata lain, meninggalkan alam kemajemukan dan bersatu dengan Allah membutuhkan usah keras dan luar biasa). Sang Algojo lantas memotong kedua kakinya. Al-Hallaj tersenyum dan berkata, "Aku berjalan di muka bumi dengan dua kaki ini, aku masih punya dua kaki lainnya untuk berjalan di kedua alam. Potonglah kalau kau memang bisa melakukannya!"

Al-Hallaj kemudian mengusapkan kedua lenganya yang buntung kewajahnya sehingga wajah dan lengannya berdarah. "Mengapa engkau mengusap wajahmu dengan darah?" tanya orang-orang. Ia menjawab bahwa karena ia sudah kehilangan darah sedemikian banyak dan wajahnya menjadi pucat maka ia mengusap pipinya dengan darah agar orang jangan menyangka bahwa ia takut mati.

"Mengapa," tanya mereka, "Engkau membasahi lenganmu dengan darah?" Ia menjawab, "Aku sedang berwudu. Sebab, dalam salat cinta. Hanya ada dua rakaat, dan wudhunya dilakukan dengan darah."

Sang algojo kemudian mencungkil mata al-Hallaj. Orang-orang pun ribut dan berteriak. Sebagian menangis dan sebagian lainnya melontarkan sumpah serapah, lalu, telinga dan hidungnya dipotong. Sang algojo hendak memotong lidahnya. Al-Hallaj memohon waktu sebentar untuk mengatakan sesuatu, "Ya Allah, janganlah engkau usir orang-orang ini dari haribaan-Mu lantaran apa yang mereka lakukan karena Engkau. Segala puji bagi Allah, mereka memotong tanganku karena Engkau semata. Dan kalau mereka memenggal kepalaku, itu pun mereka melakukan karena keagungan-Mu." Kemudian ia mengutip sebuah ayat Al-Qur'an:

"Orang-orang yang mengingkari Hari kiamat bersegera ingin mengetahuinya, tetapi orang-orang beriman berhati-hati karena mereka tahu bahwa itu adalah benar."

Kata-kata terakhirnya adalah: Bagi mereka yang ada dalam ekstase "Cukuplah sudah satu kekasih."

Tubuhnya yang terpotong, yang masih menunjukkan tanda-tanda kehidupan, dibiarkan berada di atas tiang gantungan sebagai pelajaran bagi yang lainnya. Esoknya, baru sang algojo memenggal kepalanya. Ketika kepalanya dipenggal al-Hallaj tersenyum dan meninggal dunia. Orang-orang berteriak tapi al-Hallaj menunjukkan betapa berbahagia ia bersama dengan kehendak Allah. Setiap bagian tubuhnya berseru, "Akulah kebenaran", sewaktu meninggal dunia setiap tetesan darahnya yang jatuh ke tanah membentuk nama Allah.

Hari berikutnya mereka yang berkomplot menentangnya, memutuskan bahwa bahkan tubuh al-Hallaj yang sudah terpotong-potong pun masih menimbulkan kesulitan bagi mereka. Karena itu, mereka pun memerintahkan agar tubuhnya di bakar saja. Malahan, abu jenazahnya berseru, "Akulah Kebenaran."

Al-Hallaj telah meramalkan kematiannya sendiri dan memberitahu pembantunya bahwa ketika abu jenazahnya dibuang ke sungai Tigris permukaan sungai akan naik sehingga seluruh Baghdad pun terancam tenggelam. Ia memerintahkan pembantunya menaruh jubahnya ke sungai untuk meredakan ancaman banjir, pada hari ketiga ketika abu jenazahnya diterbangkan oleh angin ke sungai. Permukaan air pun terbakar, air mulai naik, dan sang pembantu melakukan apa yang diperintahkannya, permukaan air pun surut, api padam, dan abu jenazah al-Hallaj pun diam.

Waktu itu, seorang tokoh terkemuka mengatakan bahwa ia melakukan salat sepanjang malam di bawah tiang gantungan sepanjang malam. Ketika fajar menyingsing, terdengarlah suara gaib berseru, "Kami berikan salah satu rahasia kami dan ia tidak menjaganya. Sungguh, inilah hukuman bagi mereka yang mengungkapkan segenap rahasia kami."

Syibli menyebutkan bahwa, suatu malam. Ia mimpi bertemu dengan al-Hallaj dan bertanya, "Bagaimana Allah menghakimi orang-orang ini?" Al-Hallaj menjawab bahwa mereka yang tahu bahwasanya ia benar dan juga mendukungnya berbuat demikian karena Allah semata. Sementara itu, mereka yang ingin melihat dirinya mati tidaklah mengetahui hakikat kebenaran, oleh sebab itu, mereka menginginkan kematiannya, kematiannya karena Allah semata. Allah merahmati kedua kelompok ini. Keduanya beroleh berkah dan rahmat dari Allah.

disadur dari: Negeri Sufi
oleh: Mojdeh Bayat dan Muhammd Ali Jamnia
Cetakan: 2
Penerbit: PT LENTERA BASRITAMA

BACK

INDEX

NEXT

Berasal dari Pustaka Online Media ISNET


AGAMA - nono - 2005 -

K UMPULAN BUKU
Dr. Yusuf Al-Qardhawi

BACK

INDEX

NEXT

PENGARANG

Lahir di sebuah desa kecil di Mesir bernama Shafth Turaab di tengah Delta pada 9 September 1926. Usia 10 tahun, ia sudah hafal al-Qur'an. Menamatkan pendidikan di Ma'had Thantha dan Ma'had Tsanawi, Qardhawi terus melanjutkan ke Universitas al-Azhar, Fakultas Ushuluddin. Dan lulus tahun 1952. Tapi gelar doktornya baru dia peroleh pada tahun 1972 dengan disertasi "Zakat dan Dampaknya Dalam Penanggulangan Kemiskinan", yang kemudian di sempurnakan menjadi Fiqh Zakat. Sebuah buku yang sangat konprehensif membahas persoalan zakat dengan nuansa modern.

Sebab keterlambatannya meraih gelar doktor, karena dia sempat meninggalkan Mesir akibat kejamnya rezim yang berkuasa saat itu. Ia terpaksa menuju Qatar pada tahun 1961 dan di sana sempat mendirikan Fakultas Syariah di Universitas Qatar. Pada saat yang sama, ia juga mendirikan Pusat Kajian Sejarah dan Sunnah Nabi. Ia mendapat kewarganegaraan Qatar dan menjadikan Doha sebagai tempat tinggalnya.

Dalam perjalanan hidupnya, Qardhawi pernah mengenyam "pendidikan" penjara sejak dari mudanya. Saat Mesir dipegang Raja Faruk, dia masuk bui tahun 1949, saat umurnya masih 23 tahun, karena keterlibatannya dalam pergerakan Ikhwanul Muslimin. Pada April tahun 1956, ia ditangkap lagi saat terjadi Revolusi Juni di Mesir. Bulan Oktober kembali ia mendekam di penjara militer selama dua tahun.

Qardhawi terkenal dengan khutbah-khutbahnya yang berani sehingga sempat dilarang sebagai khatib di sebuah masjid di daerah Zamalik. Alasannya, khutbah-khutbahnya dinilai menciptakan opini umum tentang ketidak adilan rejim saat itu.

Qardhawi memiliki tujuh anak. Empat putri dan tiga putra. Sebagai seorang ulama yang sangat terbuka, dia membebaskan anak-anaknya untuk menuntut ilmu apa saja sesuai dengan minat dan bakat serta kecenderungan masing-masing. Dan hebatnya lagi, dia tidak membedakan pendidikan yang harus ditempuh anak-anak perempuannya dan anak laki-lakinya.

Salah seorang putrinya memperoleh gelar doktor fisika dalam bidang nuklir dari Inggris. Putri keduanya memperoleh gelar doktor dalam bidang kimia juga dari Inggris, sedangkan yang ketiga masih menempuh S3. Adapun yang keempat telah menyelesaikan pendidikan S1-nya di Universitas Texas Amerika.

Anak laki-laki yang pertama menempuh S3 dalam bidang teknik elektro di Amerika, yang kedua belajar di Universitas Darul Ulum Mesir. Sedangkan yang bungsu telah menyelesaikan kuliahnya pada fakultas teknik jurusan listrik.

Dilihat dari beragamnya pendidikan anak-anaknya, kita bisa membaca sikap dan pandangan Qardhawi terhadap pendidikan modern. Dari tujuh anaknya, hanya satu yang belajar di Universitas Darul Ulum Mesir dan menempuh pendidikan agama. Sedangkan yang lainnya, mengambil pendidikan umum dan semuanya ditempuh di luar negeri. Sebabnya ialah, karena Qardhawi merupakan seorang ulama yang menolak pembagian ilmu secara dikotomis. Semua ilmu bisa islami dan tidak islami, tergantung kepada orang yang memandang dan mempergunakannya. Pemisahan ilmu secara dikotomis itu, menurut Qardhawi, telah menghambat kemajuan umat Islam.

BACK

INDEX


AGAMA - nono - 2005 -

< KUMPULAN BUKU>
 Fatwa Al-Qardhawi

- Dr. Yusuf Al-Qardhawi -

Penerbit Risalah Gusti - Cetakan Kedua, 1996 - Jln. Ikan Mungsing XIII/1 - Telp./Fax. (031) 339440 - Surabaya 60177

DAFTAR ISI

Syarat Utama Bagi Orang Yang Masuk Islam

Orang Yang Mengucapkan Syahadat Pasti Masuk Surga

Hal-Hal Yang Membatlkan Ke-Islaman Seseorang

Tiada Manusia Yang Sempurna Imannya

Siapakah Yang Layak Disebut Kafir

Dalam Pertempuran Tiada Sahabat Yang Dikafirkan

Siapakah Dzulqarnain itu?

Apakah Nabi SAW Makhluk Allah Yang Pertama?

Mukjizat-Mukjizat Nabawiah

Mengkafirkan Sesama Muslim

Imajinasi Manusia Tentang Al-Khidir As.

Hubungan Sexual Suami-Istri

Peranan Wanita dan Kebangkitan Ummat Islam Masa Kini

Penutup Rambut Bagi Wanita

Wanita Berhias Di Salon Kecantikan

Apakah Wanita itu Jahat Dalam Segalanya

Hakikat Dari Tasawuf

Tasawuf Diantara Pemuji dan Pengelak


fatwa Qardawi 1

 Fatwa Al-Qardhawi
 Permasalahan, Pemecahan dan Hikmah
Dr. Yusuf Al-Qardhawi

BACK

DAFTAR ISI

NEXT

Penerbit Risalah Gusti - Cetakan Kedua, 1996 - Jln. Ikan Mungsing XIII/1 - Telp./Fax. (031) 339440 - Surabaya 60177

SYARAT UTAMA BAGI ORANG YANG MASUK ISLAM

Pertanyaan:

Apa syarat utama bagi orang yang baru masuk Islam?

Jawab:

Syarat utama bagi orang yang baru masuk Islam ialah mengucapkan dua kalimat Syahadat. Yaitu, "Asyhadu allaa ilaaha ilallaah, wa asyhadu anna Muhammadar Rasuulullah." Barangsiapa yang mengucapkan dan mengikrarkan dengan lisannya, maka dia menjadi orang Islam. Dan berlaku baginya hukum-hukum Islam, walaupun dalam hatinya dia mengingkari. Karena kita diperintahkan untuk memberlakukan secara lahirnya. Adapun batinnya, kita serahkan kepada Allah. Dalil dari hal itu adalah ketika Nabi saw. menerima orang-orang yang hendak masuk Islam, beliau hanya mewajibkan mereka mengucapkan dua kalimat Syahadat. Nabi saw. tidak menunggu hingga datangnya waktu salat atau bulan Puasa (Ramadhan).

Di saat Usamah, sahabat Rasulullah saw, membunuh orang yang sedang mengucapkan, "Laa ilaaha illallaah," Nabi menyalahkannya dengan sabdanya, "Engkau bunuh dia, setelah dia mengucapkan Laa ilaaha illallaah." Usamah lalu berkata, "Dia mengucapkan Laa ilaaha illallaah karena takut mati." Kemudian Rasulullah saw. bersabda, "Apakah kamu mengetahui isi hatinya?"

Dalam Musnad Al-Imam Ahmad diterangkan, ketika kaum Tsaqif masuk Islam, mereka mengajukan satu syarat kepada Rasulullah saw, yaitu supaya dibebaskan dari kewajiban bersedekah dan jihad. Lalu Nabi saw. bersabda, "Mereka akan melakukan (mengerjakan) sedekah dan jihad."

ORANG YANG MENGUCAPKAN SYAHADAT, PASTI MASUK SURGA
Pertanyaan:
Bagaimana hukumnya orang yang semasa hidupnya selalu mengerjakan maksiat, akan tetapi pada akhir hayatnya (ketika sakaratul maut) dia mengucapkan dua kalimat Syahadat?

Jawab:

Barangsiapa yang meninggal dalam keadaan bertauhid, yaitu sebelum menghembuskan nafasnya yang terakhir dia berikrar dan mengucapkan dua kalimat Syahadat, maka dia berhak berada di sisi Allah dan masuk surgaNya.

Orang tersebut sudah dapat dipastikan oleh Allah akan masuk surga, walaupun masuknya terakhir (tidak bersama-sama orang yang masuk pertama), karena dia diazab terlebih dahulu di neraka disebabkan kemaksiatan dan dosa-dosanya yang dikerjakan, yang belum bertobat dan tidak diampuni. Tetapi dia juga tidak kekal di neraka, karena didalam hatinya masih ada sebutir iman. Adapun dalil-dalilnya sebagaimana diterangkan dalam hadis Shahih Bukhari dan Shahih Muslim, yaitu:

Dari Abu Dzar r.a. yang menceritakan bahwa Rasulullah saw. bersabda, "Barangsiapa mengucapkan, 'Laa ilaaha illallaah,' kemudian meninggal, maka pasti masuk surga."

Dari Anas r.a., bahwa Nabi saw. telah bersabda, "Akan keluar dari neraka bagi orang yang mengucapkan, 'Laa ilaaha illallaah,' walaupun hanya sebesar satu butir iman di hatinya."

Dari Abu Dzar pula, dia telah berkata bahwa sesungguhnya Nabi saw telah bersabda, "Telah datang kepadaku malaikat Jibril dan memberi kabar gembira kepadaku, bahwa barangsiapa yang meninggal diantara umatmu dalam keadaan tanpa mempersekutukan Allah, maka pasti akan masuk surga, walaupun dia berbuat zina dan mencuri." Nabi saw. mengulangi sampai dua kali.

Banyak hadis yang menunjukkan bahwa kalimat Syahadat memberi hak untuk masuk surga dan terlindung dari neraka bagi yang mengucapkannya (mengucap Laa ilaaha illallaah). Maksudnya ialah, meskipun dia banyak berbuat dosa, dia tetap masuk surga, walaupun terakhir.

Sedangkan yang dimaksud terlindung dari neraka ialah tidak selama-lamanya di dalam neraka, tetapi diazab terlebih dahulu karena perbuatan maksiatnya.

HAL-HAL YANG MEMBATALKAN KEISLAMAN SESEORANG
Pertanyaan:

Apa yang menyebabkan Islam seseorang menjadi batal?

 Jawab:

Setiap manusia, apabila telah mengucapkan dua kalimat Syahadat, maka dia menjadi orang Islam. Baginya wajib dan berlaku hukum-hukum Islam, yaitu beriman akan keadilan dan kesucian Islam. Wajib baginya menyerah dan mengamalkan hukum Islam yang jelas, yang ditetapkan oleh Al-Qur'an dan As-Sunnah.

Tidak ada pilihan baginya menerima atau meninggalkan sebagian. Dia harus menyerah pada semua hukum yang dihalalkan dan yang diharamkan, sebagaimana arti (maksud) dari ayat di bawah ini:

"Dan tidaklah patut bagi laki-laki yang Mukmin dan tidak (pula) bagi wanita yang Mukmin, apabila Allah dan Rasul-Nya telah menetapkan sesuatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka ..." (Q.s. Al-Ahzab: 36) .

Perlu diketahui bahwa ada diantara hukum-hukum Islam yang sudah jelas menjadi kewajiban-kewajiban, atau yang sudah jelas diharamkan (dilarang), dan hal itu sudah menjadi ketetapan yang tidak diragukan lagi, yang telah diketahui oleh ummat Islam pada umumnya. Yang demikian itu dinamakan oleh para ulama:

"Hukum-hukum agama yang sudah jelas diketahui."

Misalnya, kewajiban salat, puasa, zakat dan sebagainya. Hal itu termasuk rukun-rukun Islam. Ada yang diharamkan, misalnya, membunuh, zina, melakukan riba, minum khamar dan sebagainya.

Hal itu termasuk dalam dosa besar. Begitu juga hukum-hukum pernikahan, talak, waris dan qishash, semua itu termasuk perkara yang tidak diragukan lagi hukumnya.

Barangsiapa yang mengingkari sesuatu dari hukum-hukum tersebut, menganggap ringan atau mengolok-olok, maka dia menjadi kafir dan murtad. Sebab, hukum-hukum tersebut telah diterangkan dengan jelas oleh Al-Qur'an dan dikuatkan dengan hadis-hadis Nabi saw. yang shahih atau mutawatir, dan menjadi ijma' oleh ummat Muhammad saw. dari generasi ke generasi. Maka, barangsiapa yang mendustakan hal ini, berarti mendustakan Al-Qur'an dan As-Sunnah.

Mendustakan (mengingkari) hal-hal tersebut dianggap kufur, kecuali bagi orang-orang yang baru masuk Islam (muallaf) dan jauh dari sumber informasi. Misalnya berdiam di hutan atau jauh dari kota dan masyarakat kaum Muslimin.

Setelah mengetahui ajaran agama Islam, maka berlaku hukum baginya.

TIADA MANUSIA YANG SEMPURNA IMANNYA
Pertanyaan:
Apakah ada manusia yang sempurna?

 Jawab:
Tiada manusia yang sempurna, karena setiap orang mempunyai kelemahan. Seseorang yang beriman, tentu mempunyai kesalahan dan memiliki sifat buruk yang sukar dihilangkan. Tiada orang Mukmin yang murni atau sempurna.

Pandangan orang jarang ditujukan pada hal-hal yang berada di pertengahan antara dua hal yang berdekatan. Bagi seseorang sesuatu itu warnanya putih saja, sebagian yang lain hitam saja, mereka lupa adanya warna yang lain, tidak putih dan tidak pula hitam.

Nabi saw. pernah bersabda kepada Abu Dzar r.a., beliau bersabda, "Engkau seorang yang masih ada padamu sifat Jahiliyah." Abu Dzar adalah seorang sahabat yang utama, termasuk dari orang-orang pertama yang beriman dan berjihad, akan tetapi masih ada kekurangannya.

Juga didalam Shahih Bukhari diterangkan oleh Nabi saw.:

"Barangsiapa yang meninggal bukan karena melakukan jihad dan tidak dirasakannya (tidak ingin) dalam jiwanya maksud akan berjihad, maka dia mati dalam keadaan sedikit ada nifaknya."

Abdullah bin Mubarak meriwayatkan dari Ali bin Abi Thalib r.a. yang mengatakan sebagai berikut:

"Seorang Mukmin itu permulaannya tampak sedikit putih dalam kalbunya; setiap kali iman bertambah, maka bertambah putihlah kalbu itu. Begitu seterusnya, hingga kalbunya menjadi putih semua.

Begitu juga kemunafikan, pertama ada tanda-tanda hitam dalam kalbunya; dan setiap melakukan kemunafikan, maka bertambah pula hitamnya, sampai hatinya menjadi hitam semua.

Demi Allah, jika dibuka hati seorang Mukmin, maka tentu tampak putih sekali; dan jika dibuka hati orang kafir, maka tentu tampak hitam sekali."

Ini berarti seseorang tidak dapat sekaligus menjadi sempurna imannya atau menjadi munafik, tetapi kedua hal itu bertahap, yakni sedikit demi sedikit.

SIAPAKAH YANG LAYAK DISEBUT KAFIR?
Pertanyaan:

Siapakah sebenarnya yang layak dihukumi (disebut) kafir?

 Jawab:
Yang layak disebut kafir ialah orang yang dengan terang-terangan tanpa malu menentang dan memusuhi agama Islam, menganggap dirinya kafir dan bangga akan perbuatannya yang terkutuk.

Bukan orang-orang Islam yang tetap mengakui agamanya secara lahir, walaupun dalamnya buruk dan imannya lemah, tidak konsisten antara perbuatan dan ucapannya. Orang itu dalam Islam dinamakan "munafik" hukumnya.

Di dunia dia tetap dinamakan (termasuk) orang Islam, tetapi di akhirat tempatnya di neraka pada tingkat yang terbawah.

Di bawah ini kami kemukakan golongan (orang-orang) yang layak disebut kafir tanpa diragukan lagi, yaitu:

1. Golongan Komunis atau Atheis, yang percaya pada suatu falsafah dan undang-undang, yang bertentangan dengan syariat dan hukum-hukum Islam. Mereka itu musuh agama, terutama agama Islam. Mereka beranggapan bahwa agama adalah candu bagi masyarakat.

2. Orang-orang atau golongan dari paham yang menamakan dirinya sekular, yang menolak secara terang-terangan pada agama Allah dan memerangi siapa saja yang berdakwah dan mengajak masyarakat untuk kembali pada syariat dan hukum Allah.

3. Orang-orang dari aliran kebatinan, misalnya golongan Duruz, Nasyiriah, Ismailiah dan lain-lainnya. Kebanyakan dari mereka itu berada di Suriah dan sekitarnya.

Al-Imam Ghazali pernah berkata:

"Pada lahirnya mereka itu bersifat menolak dan batinnya kufur."

Syaikhul Islam Ibnu Taimiyah juga berkata:

"Mereka lebih kafir daripada orang-orang Yahudi dan Nasrani. Karena sebagian besar mereka ingkar pada landasan Islam."

Seperti halnya mereka yang baru muncul di masa itu, yaitu yang bernama Bahaiah, agama baru yang berdiri sendiri. Begitu juga golongan yang mendekatinya, yaitu Al-Qadiyaniah, yang beranggapan bahwa pemimpinnya adalah Nabi setelah Nabi Muhammad saw.

DAFTAR ISI


fatwa Qardawi 2

 Fatwa Al-Qardhawi
 Permasalahan, Pemecahan dan Hikmah
Dr. Yusuf Al-Qardhawi

BACK

DAFTAR ISI

NEXT

Penerbit Risalah Gusti - Cetakan Kedua, 1996 - Jln. Ikan Mungsing XIII/1 - Telp./Fax. (031) 339440 - Surabaya 60177

DALAM PERTEMPURAN (PEPERANGAN) TIDAK ADA SAHABAT YG DIKAFIRKAN
Pertanyaan:
Dalam pertempuran sahabat, apakah ada yang dikafirkan?

Jawab:

Di dalam peperangan (Shiffin atau Al-Jamal) Ali bin Abi Thalib r.a. tidak menganggap orang-orang yang melawannya telah keluar dari Islam dan kafir, tetapi hanya dikatakan mereka itu Bughah (berbuat kebatilan). Sebagaimana sabda Nabi saw. kepada seorang sahabat yang bernama Ammar, sabda beliau, "Kamu akan dibunuh oleh golongan Al-Bughah, orang-orang yang zalim, atau orang-orang yang berontak (tidak taat kepada penguasa)."

Arti kufur dalam hadis atau As-Sunnah bukan keluar dari Islam dan bukan menjadi kafir, sebagaimana yang dipahami oleh sebagian orang-orang pada saat ini yang tidak tepat.

Dalam uraiannya, Nabi saw. telah bersabda:

"Barangsiapa melakukan sumpah selain kepada Allah, maka orang itu kafir atau musyrik."

Nabi saw. juga bersabda:

"Barangsiapa yang mendatangi (berobat) kepada dukun dan percaya pada apa yang dikatakannya, maka dia kafir atau mengingkari apa yang dibawa oleh Rasul."

Hal-hal yang demikian itu selalu dilakukan oleh orang-orang Islam, seakan-akan menjadi tradisi mengunjungi dukun-dukun dan bersumpah atas nama orang, tidak atas nama Allah, tetapi tidak ada satu pun di antara ulama yang memvonis mereka kafir.

Jadi, kata "kufur" itu dapat diartikan mengingkari nikmat, tidak bersyukur kepada Allah, tidak kenal budi dan sebagainya. Dengan kata lain, "kufur" mempunyai arti yang luas dan berbeda-beda.

SIAPAKAH DZULQARNAIN ITU?
Pertanyaan:
Didalam Al-Qur'an diterangkan masalah Dzulqarnain, yaitu:

"Hingga apabila dia telah sampai pada tempat terbenam matahari, dia pun melihat matahari terbenam kedalam laut yang berlumpur hitam, dan dia mendapati disitu (di laut itu) segolongan ummat. Kami berkata, 'Hai Dzulqarnain! Kamu boleh menyiksa mereka dan boleh berbuat kebaikan terhadap mereka'." (Q.s. Al-Kahfi: 86).

Apakah yang dimaksud dengan matahari yang terbenam dalam mata air yang hitam?

Siapakah orang-orang yang didapati oleh Dzulkarnain?

 Jawab:

Kisah Dzulqarnain telah diterangkan dalam Al-Qur'an pada Surat Al-Kahfi, tetapi Al-Qur'an tidak menerangkan siapakah sebenarnya Dzulqarnain, siapakah orang-orang yang didapatinya, dan dimana tempat terbenam dan terbitnya matahari? Semua itu tidak diterangkan dalam Al-Qur'an secara rinci dan jelas, baik mengenai nama maupun lokasinya, hal ini mengandung hikmah dan hanya Allahlah yang mengetahui.

Tujuan dari kisah yang ada dalam Al-Qur'an, baik pada Surat Al-Kahfi maupun lainnya, bukan sekadar memberi tahu hal-hal yang berkaitan dengan sejarah dan kejadiannya, tetapi tujuan utamanya ialah sebagai contoh dan pelajaran bagi manusia. Sebagaimana Allah swt. dalam firman-Nya:

"Sesungguhnyapada kisah-kisah mereka itu terdapat pelajaran bagi orang-orang yang berakal." (Q.s.Yusuf: 111)

Kisah Dzulqarnain, mengandung contoh seorang raja saleh yang diberi oleh Allah kekuasaan di bumi, yang meliputi Timur dan Barat. Semua manusia dan penguasa negara tunduk atas kekuasaannya, dia tetap pada pendiriannya sebagai seorang yang saleh, taat dan bertakwa. Sebagaimana diterangkan di bawah ini:

"Berkata Dzulqarnain, 'Adapun orang yang menganiaya, maka kelak Kami akan mengazabnya, kemudian dia dikembalikan kepada Tuhannya, lalu Tuhan mengazabnya dengan azab yang tiada taranya'." (Q.s. Al-Kahfi: 87).

"Adapun orang yang beriman dan orang beramal saleh, maka baginya pahala yang terbaik sebagai balasan ..." (Q.s. Al-Kahfi: 88).

Jadi, apa yang diterangkan dalam Al-Qur'an, hanyalah mengenai perginya Dzulqarnain ke arah terbenamnya matahari, sehingga berada pada tempat yang paling jauh. Di situ diterangkan bahwa dia telah melihat matahari seakan-akan terbenam di mata air tersebut, saat terbenamnya. Sebenarnya, matahari itu tidak terbenam di laut, tetapi hanya bagi penglihatan kita saja yang seakan tampak matahari itu terbenam (jatuh) ke laut. Padahal matahari itu terbit menerangi wilayah (bangsa) lain.

Maksud dari ayat tersebut, bahwa Dzulqarnain telah sampai ke tempat paling jauh, seperti halnya matahari terbenam di mata air yang kotor (berlumpur) , yang disebutkan diatas. Begitu juga maksud dari ayat tersebut, Dzulqarnain telah sampai di tempat terjauh, yaitu terbitnya matahari dan sampai bertemu pula dengan kaum Ya'juj dan Ma'juj.

Dalam keadaan demikian, Dzulqarnain tetap pada pendiriannya semula, yaitu sebagai seorang raja yang adil dan kuat imannya, yang tidak dapat dipengaruhi oleh hal-hal yang dikuasai dan kekuasaannya diperkuatnya dengan misalnya membangun bendungan yang besar, yang terdiri dari bahan-bahan besi dan sebagainya. Di dunia ini beliau selalu berkata dan mengakui, bahwa segala yang diperolehnya sebagai karunia dari Allah dan rahmat-Nya.

Firman Allah swt. dalam Al-Qur'an:

"Dzulqarnain berkata, 'Ini (bendungan atau benteng) adalah suatu rahmat dari Tuhanku, maka apabila sudah tiba janji Tuhanku, Dia pun menjadikannya rata dengan bumi (hancur lebur); dan janji Tuhanku itu adalah benar." (Q.s. Al-Kahfi: 98).

Tujuan utama dari Al-Qur'an dalam uraian di atas ialah sebagai contoh, dimana seorang raja saleh yang diberi kekuasaan yang besar pada kesempatan yang luar biasa dan, kekuasaannya mencakup ke seluruh penjuru dunia di sekitar terbit dan terbenamnya matahari. Dalam keadaan demikian, Dzulqarnain tetap dalam kesalehan dan istiqamahnya tidak berubah.

Firman Allah swt.:

"Sesungguhnya Kami telah memberi kekuasaan di bumi dan Kami telah memberikan kepadanya (Dzulqarnain) jalan (untuk mencapai) segala sesuatu." (Q.s. Al-Kahfi: 84).

Mengenai rincian dari masalah tersebut tidak diterangkan dalam Al-Qur'an dan As-Sunnah, misalnya waktu, tempat dan kaumnya, siapa sebenarnya mereka itu. Karena tidak ada manfaatnya, maka sebaiknya kami berhenti pada hal-hal yang diterangkan saja. Jika bermanfaat, tentu hal-hal itu diterangkan dalam Al-Qur'an dan Sunnah Rasulullah saw.

APAKAH NABI SAW MAKHLUK ALLAH YANG PERTAMA?
Pertanyaan:

Benarkah bahwa Nabi Muhammad saw. makhluk Allah yang pertama dan bahwa beliau diciptakan dari cahaya? Kami mengharapkan pendapat yang disertai dalil-dalil dari Al-Qur'an dan As-Sunnah.

 Jawab:

Telah diketahui bahwa hadis-hadis yang menyatakan bahwa makhluk pertama adalah itu atau ini ... dan seterusnya, tidak satu pun yang shahih, sebagaimana ditetapkan oleh para ulama Sunnah.

Oleh karena itu, kami dapatkan sebagian bertentangan dengan sebagian lainnya. Sebuah hadis mengatakan, "Bahwa yang pertama kali diciptakan oleh Allah adalah pena."

Hadis lainnya mengatakan, "Yang pertama kali diciptakan Allah adalah akal." Telah tersiar di antara orang awam dari kisah-kisah maulid yang sering dibaca bahwa Allah menggenggam cahaya-Nya, lalu berfirman, "Jadilah engkau Muhammad." Maka ia adalah makhluk yang pertama kali diciptakan Allah, dan dari situ diciptakan langit, bumi dan seterusnya.

Dari itu tersiar kalimat:

"Shalawat dan salam bagimu wahai makhluk Allah yang pertama," hingga kalimat itu dikaitkan dengan adzan yang disyariatkan, seakan-akan bagian darinya.

Perkataan itu tidak sah riwayatnya dan tidak dibenarkan oleh akal, tidak akan mengangkat agama, dan tidak pula bermanfaat bagi perkembangan dari peradaban dunia.

Keawalan Nabi Muhammad saw. sebagai makhluk Allah tidak terbukti, seandainya terbukti tidaklah berpengaruh pada keutamaan dan kedudukannya di sisi Allah. Tatkala Allah Ta'ala memujinya dalam Kitab-Nya, maka Allah memujinya dengan alasan keutamaaan yang sebenarnya. Allah berfirman:

"Dan sesungguhnya kamu benar-benar orang yang berbudi pekerti agung" (Q.s. Al-Qalam: 4).

Hal itu yang terbukti dan ditetapkan secara mutawatir. Nabi kita Muhammad saw. adalah Muhammad bin Abdullah bin Abdul Muththalib Al-Hasyimi Al-Quraisy yang dilahirkan lantaran kedua orang tuanya, Abdullah bin Abdul Muththalib dan Aminah binti Wahb, di Mekkah, pada tahun Gajah. Beliau dilahirkan sebagaimana halnya manusia biasa dan dibesarkan sebagaimana manusia dibesarkan. Beliau diutus sebagaimana para Nabi dan Rasul sebelumnya diutus, dan bukan Rasul yang pertama di antara Rasul-rasul.

Beliau hidup dalam waktu terbatas, kemudian Allah memanggilnya kembali kepada-Nya:

"Sesungguhnya kamu akan mati dan sesungguhnya mereka akan mati (pula)." (Q.s. Az-Zumar: 30).

Beliau akan ditanya pada hari Kiamat, sebagaimana para Rasul ditanya:

"(Ingatlah) hari di waktu Allah mengumpulkan para Rasul, lalu Allah bertanya (kepada mereka), 'Apa jawaban kaummu terhadap (seruan)mu?' Para Rasul menjawab, 'Tidak ada pengetahuan kami (tentang itu) sesungguhnya Engkau-lah yang mengetahui perkara yang gaib'." (Q.s. Al-Maidah: 109).

Al-Qur'an telah menegaskan kemanusiaan Muhammad saw. di berbagai tempat dan Allah memerintahkan menyampaikan hal itu kepada orang-orang dalam berbagai surat, antara lain:

"Katakanlah, 'Sesungguhnya aku ini hanya seorang manusia seperti kamu, yang diwahyukann kepadaku, Bahwa sesungguhnya Tuhan kamu itu adalah Tuhan yang Esa ...'." (Q.s. Al-Kahfi: 110).

"Katakanlah, 'Maha Suci Tuhanku, bukankah aku ini hanya seorang manusia yang menjadi Rasul?'" (Q.s. Al-Isra': 93).

Ayat di atas menunjukkan bahwa beliau adalah manusia seperti manusia-manusia lainnya, tidak memiliki keistimewaan, kecuali dengan wahyu dan risalah.

Nabi saw. menegaskan makna kemanusiaannya dan penghambaannya terhadap Allah, dan memperingatkan agar tidak mengikuti kebiasaan-kebiasaan dari orang-orang sebelum kita, yaitu penganut agama-agama terdahulu dalam hal memuja dan menyanjung:

"Janganlah kamu sekalian menyanjungku sebagaimana kaum Nasrani menyanjung Isa putra Maryam. sesungguhnya aku adalah hamba Allah dan Rasul-Nya." (H.r. Bukhari).

Nabi yang agung ini adalah manusia seperti manusia lainnya dan tidak diciptakan dari cahaya maupun emas, tetapi diciptakan dari air yang memancar dan keluar dari tulang sulbi laki-laki dan tulang rusuk wanita sebagai bahan penciptaan Muhammad saw.

Adapun dari segi risalah dan hidayat-Nya, maka beliau adalah cahaya Allah dan pelita yang amat terang. Al-Qur'an menyatakan hal itu dan berbicara kepada Nabi saw.:

"Wahai Nabi sesungguhnya Kami mengutusmu untuk menjadi saksi dan pembawa kabar gembira serta pemberi peringatan. Untuk menjadi penyeru pada agama Allah dengan izin-Nya dan untuk menjadi cahaya yang menerangi."(Q.s. Al-Ahzab: 45-6).

Allah swt. berfirman yang ditujukan kepada Ahlulkitab:

"... Sesungguhnya telah datang kepadamu cahaya dari Allah, dan Kitab yang menerangkan." (Q.s. Al-Maidah: 15).

"Cahaya" dalam ayat itu adalah Rasulullah saw, sebagaimana Al-Qur'an yang diturunkan kepada beliau adalah juga cahaya.

Allah swt. berfirman:

"Maka berimanlah kamu kepada Allah dan Rasul-Nya serta cahanya (Al-Qur an) yang telah Kami turunkan." (Q.s.At-Taghaabun: 8).

"... dan telah Kami turunkan kepada kamu cahaya yang terangbenderang." (Q.s. An-Nisa': 174).

Allah telah menentukan tugasnya dengan firman-Nya:

"... Supaya kamu mengeluarkan manusia dari kegelapan menuju cahaya terang-benderang..." (Q.s. Ibrahim: 1).

Doa Nabi saw.:

"Ya Allah, berilah aku cahaya di dalam hatiku berilah aku cahaya dalam pendengaranku dan berilah aku cahaya dalam penglihatanku berilah aku cahaya dalam rambutku berilah aku cahaya di sebelah kanan dan kiriku di depan dan di belakangku." (H.r. Muttafaq Alaih)

Maka, beliau adalah Nabi pembawa cahaya dan Rasul pembawa hidayat. Semoga Allah menjadikan kita sebagai orang-orang yang mengikuti petunjuk cahaya dan Sunnahnya. Amin.

DAFTAR ISI


fatwa Qardawi 3

 Fatwa Al-Qardhawi
 Permasalahan, Pemecahan dan Hikmah
Dr. Yusuf Al-Qardhawi

BACK

DAFTAR ISI

NEXT

Penerbit Risalah Gusti - Cetakan Kedua, 1996 - Jln. Ikan Mungsing XIII/1 - Telp./Fax. (031) 339440 - Surabaya 60177

MUKJIZAT-MUKJIZAT NABAWIAH,
PENDAPAT DIANTARA ORANG-ORANG YANG KETERLALUAN DAN CEROBOH.
Pertanyaan:

Kami sedang berbincang-bincang dalam suatu majelis tentang Nabi saw. dan mukjizat-mukjizatnya sehubungan dengan hari kelahirannya, dan tanda-tanda yang terjadi menjelang kelahirannya yang banyak diceritakan dalam kitab-kitab cerita Maulid yang biasanya dibaca di berbagai negara di setiap menjelang datangnya bulan Rabiul Awwal.

Tetapi, salah seorang hadirin mengingkari terjadinya peristiwa-peristiwa luar biasa ini dan mengingkari pula
mukjizat-mukjizat nyata dari Rasulullah saw. yang sering disebut-sebut atau tercantum dalam kitab-kitab, misalnya "telur merpati di mulut gua ketika berlangsung hijrah," "pembuatan sarang laba-laba," "kijang yang berbicara kepada beliau," "rintihan batang kurma kepada Nabi saw." Dan lain-lain yang terkenal diantara masyarakat Muslim.

Alasannya ialah, bahwa Rasulullah saw. Hanya memiliki satu mukjizat yang nyata yaitu Al-Qur'anul Karim, dan ia adalah mukjizat akliah yang teristimewa dibandingkan dengan mukjizat-mukjizat para Rasul terdahulu.

Kami harapkan penjelasan Al-Ustadz tentang masalah ini dengan disertai dalil-dalil.

Semoga Al-Ustadz diberi umur panjang bagi Islam dan kaum Muslimin.

Jawab:

Pengingkaran tersebut, yang diceritakan olch Saudara penanya dari salah seorang di majelisnya, sebagian benar dan sebagian lagi salah. Tidaklah semua mukjizat Rasulullah saw. yang nyata dan tersiar di antara orang-orang merupakan riwayat yang shahih dan benar, dan tidak juga semuanya salah.

Keshahihan dan kesalahan dalam masalah-masalah ini tidaklah semata-mata disebabkan oleh pendapat atau hawa nafsu dan emosi, tetapi ditentukan oleh sanad-sanad.

Orang-orang dalam masalah ini -masalah mukjizat Nabi Muhammad saw. yang bersifat material- ada tiga macam:

 Pertama:
Orang yang berlebihan dalam membenarkan dan menjadikan sanad dan dalil adalah sesuatu yang tercantum dalam kitab-kitab, apakah itu merupakan kitab ulama periode terdahulu maupun belakangan, yang menyaring riwayat-riwayat atau tidak, yang bersesuaian dengan pokok-pokoknya atau bahkan menyalahinya, dan apakah kitab-kitab itu diterima oleh para ulama peneliti atau tidak.

Yang penting hal itu diriwayatkan dalam sebuah kitab, meskipun tidak diketahui pengarangnya, atau disebutkan dalam sebuah kasidah yang berisi pujian terhadap Nabi saw, atau dalam kisah Maulid yang sebagiannya dibaca di bulan Rabiul Awxval setiap tahun dan sebagainya.

Ini pemikiran awam yang tidak perlu dibicarakan. Kitab-kitab itu berisi riwayat yang baik dan buruk, benar dan salah, shahih? dan palsu (dibuat-buat).

Peradaban agama kita telah tercemar oleh para pengarang semacam ini, yang menerima "kisah-kisah khayalan" dan mengisi lembaran kitab-kitab mereka, meskipun menyalahi riwayat yang shahih dan akal sehat.

Sebagian pengarang tidak memperhatikan kebenaran riwayat dari kisah-kisah ini dengan alasan tidak ada hubungannya dengan penetapan hukum syariat, baik mengenai halal atau haram dan sebagainya. Oleh karena itu, apabila meriwayatkan mengenai halal dan haram, mereka bersikap keras dalam menyelidiki sanad-sanad, mengkritik para rawi dan menyaring riwayat-riwayatnya.

Namun, apabila meriwayatkan tentang amalan-amalan utama, At-Targhib wat-Tarhib, misalnya mukjizat dan sebagainya, mereka pun menyepelekan dan bersikap toleran.

Ada pula pengarang yang menyebut riwayat-riwayat dengan sanad-sanadnya - Fulan dari Fulan dari Fulan - tetapi mereka tidak memperhatikan nilai sanad-sanad ini. Apakah shahih atau tidak? Nilai para rawinya, apakah mereka tsiqat (dapat dipercaya), dapat diterima, lemah tercela, atau pendusta tertolak? Mereka beralasan bahwa apabila mereka menyebut sanadnya, maka mereka telah bebas dari tanggung jawab dan terlepas dari ikatan.

Hal itu hanya cocok dan cukup bagi para ulama di zaman-zaman permulaan. Adapun di zaman-zaman belakangan, khususnya di masa kita seperti sekarang ini, maka penyebutan sanad tidaklah berarti apa-apa. Orang-orang hanya mengandalkan penukilan dari kitab-kitab tanpa memandang sanad.

Ini adalah sikap mayoritas penulis dan pengarang di zaman kita ketika mereka mengutip dari Tarikh Thabari atau Thabaqat Ibnu Sa'ad dan lain-lain.

 Kedua:
Orang yang berlebihan dalam menolak dan mengingkari mukjizat-mukjizat dan tanda-tanda alamiah yang nyata. Alasannya dalam hal itu ialah, bahwa mukjizat Nabi Muhammad saw. adalah Al-Qur'anul Karim.

Didalamnya terdapat tantangan agar orang-orang mendatangkan (membuat) Al-Qur'an seperti itu, sepuluh surat atau cukup satu surat saja yang seperti itu.

Tatkala kaum musyrikin minta dari Rasulullah saw. agar mengeluarkan tanda-tanda alamiah supaya mereka mempercayainya, maka turunlah ayat Al-Qur'an yang menyatakan penolakan tegas terhadap permintaan mereka.

Allah Ta'ala berfirman:

"Dan mereka berkata, 'Kami sekali-kali tidak percaya kepadamu hingga kamu memancarkan mata air dari bumi untuk kami'."(Q.s. Al-Isra':90).

"Atau kamu mempunyai sebuah kebun kurma dan anggur, lalu kamu alirkan sungai-sungai di celah kebun yang deras alirannya. " (Q.s. Al-Isra':91).

"Atau kamu jatuhkan langit berkeping-keping atas kami, sebagaimana kamu katakan atau kamu datangkan Allah dan malaikat-malaikat bertatap muka dengan kami." (Q.s. Al-Isra':92).

"Atau kamu mempunyai sebuah rumah dari emas atau kamu naik ke langit. Dan kami sekali-kali tidak akan mempercayai kenaikanmu itu hingga kamu turunkan atas kami sebuah kitab yang kami baca. Katakanlah, 'Maha Suci Tuhanku, bukankah aku ini hanya seorang manusia yang menjadi Rasul'." (Q.s. Al-Isra': 93).

Di tempat lain, Allah menyebut hal-hal yang mencegah turunnya tanda-tanda alamiah yang mereka usulkan. Firman Allah swt.:

"Dan sekali-kali tidak ada yang menghalang-halangi Kami untuk mengirimkan (kepadamu) tanda-tanda (kekuasaan Kami), melainkan karena tanda-tanda itu telah didustakan oleh orang-orang yang dahulu. Dan telah Kami berikan kepada Tsamud unta betina itu (sebagai mukjizat) yang dapat dilihat, tetapi mereka menganiaya unta betina itu. Dan Kami tidak memberi tanda-tanda itu melainkan untuk menakut-nakuti." (Q.s. Al-Isra': 59).

Dalam surat lain Allah menolak permintaan turunnya tanda-tanda yang lain dengan mengatakan bahwa Al-Qur'an sendiri sudah cukup untuk menjadi tanda bagi Muhammad saw.

Allah Ta'ala berfirman:

"Dan apakah tidak cukup bagi mereka bahwasanya Kami telah menurunkan kepadamu Alkitab (Al-Qur'an), sedang dia dibacakan kepada mereka? Sesungguhnya dalam (Al-Qur'an) itu terdapat rahmat yang besar dan pelajaran bagi orang-orang yang beriman." (Q.s. Al-Ankabut: 51).

Hikmah Ilahiah telah menghendaki mukjizat Muhammad saw. merupakan mukjizat akliah dan moral, bukan mukjizat kongkrit dan material. Hal itu dimaksudkan supaya lebih layak dengan kemanusiaan setelah melewati tahap-tahap masa kanak-kanaknya dan lebih layak dengan tabiat risalah penutup yang kekal

Mukjizat-mukjizat nyata berakhir begitu ia terjadi. Adapun mukjizat akliah, ia akan tetap kekal.

Hal itu dikuatkan oleh hadis dalam Shahih Bukhari dari Nabi saw, beliau bersabda:

"Tidak ada seorang Nabi diantara Nabi-nabi yang diutus, melainkan ia diberi tanda-tanda (mukjizat) dan kepadanya manusia beriman, tetapi apa yang diberikan kepadaku adalah wahyu yang diturunkan Allah kepadaku. Maka, aku berharap menjadi Nabi yang terbanyak pengikutnya diantara mereka pada hari Kiamat." (H.r. Bukhari).

Menurut pendapat saya, yang mendorong untuk mengambil sikap tersebut ada dua perkara:

  1. Terpukaunya manusia di zaman kita ini oleh berbagai ilmu pengetahuan (sains) yang berdiri diatas kenyataan,
    sebab-sebab dan keharusan pengaruhnya pada musababnya, sehingga sebagian orang mengira bahwa kelaziman akal tidak dapat luput dalam suatu keadaan. Maka, api harus membakar, pisau harus memotong, benda mati tidak mungkin berubah menjadi hewan, dan orang meninggal tidak mungkin dapat hidup kembali.

  2. Sifat berlebihan pada jenis pertama dalam menetapkan peristiwa-peristiwa luar biasa sebagaimana perkara hak dan batil, hingga nyaris membatalkan hukum sebab-sebab dan ketentuan-ketentuan yang ditetapkan Allah bagi alam semesta ini.

Ketiga:
Pendapat pertengahan antara orang-orang yanberlebih-lebihan dalam mempercayai dan keterlaluan dalam
mengingkari. Ia adalah pendapat yang saya kuatkan dan saya ikuti.

Kesimpulan Pendapat Ini:

  1. Al-Qur'anul Karim adalah tanda terbesar dan mukjizat pertama dari Rasulullah Muhammad saw. dan Al-Qur'an merupakan tantangan bagi ahli-ahli sastra bahasa Arab khususnya dan bagi seluruh manusia umumnya. Dengan Al-Qur'an, kenabian Muhammad memiliki keistimewaan tersendiri dibandingkan dengan kenabian-kenabian sebelumnya. Dalil atas kenabiannya yang benar adalah obyek risalahnya itu. Ia adalah Kitab yang merupakan mukjizat yang mengandung hidayat dan ilmu-ilmunya, keindahan lafal dan maknanya serta penjelasan hal yang gaib di masa lalu, sekarang dan masa yang akan datang.

  2. Allah Ta'ala memuliakan penutup Rasul-rasul-Nya dengan tanda dan peristiwa luar biasa yang nyata dan bermacam-macam. Tetapi Allah tidak memaksudkan semua itu sebagai tantangan, yakni untuk menegakkan hujjah atas kenabian dan risalahnya yang benar, melainkan sebagai penghormatan atau rahmat dari Allah dan kekuatan baginya serta pemeliharaan terhadapnya bersama-sama orang-orang yang beriman dengannya, jika dalam keadaan sulit. Oleh karena itu, peristiwa-peristiwa luar biasa itu tidak terjadi untuk memenuhi permintaan orang-orang kafir, bahkan sebagai rahmat dan kemuliaan dari Allah bagi Rasul-Nya dan kaum Mukmin. Dalam hal itu, misalnya peristiwa Isra' yang telah disebutkan dengan jelas dalam Al-Qur'an; dan Mi'raj yang diisyaratkan oleh Al-Qur'an dan disebutkan dalam hadis-hadis yang shahih. Turunnya para malaikat untuk mengukuhkan dan membela orang-orang yang beriman di Perang Badar, turunnya hujan untuk memberi minum dan membersihkan mereka, mengukuhkan kaki mereka pada saat hal itu tidak dialami oleh kaum musyrikin, padahal mereka berada di dekat kaum Muslimin. Perlindungan Allah terhadap Rasul-Nya dan sahabatnya di dalam gua ketika hijrah, dan meskipun kaum musyrikin menemukan tempat itu, sehingga andaikata salah seorang dari mereka melihat ke bawah, tentulah kedua orang itu akan terlihat, dan lain-lain yang tercantum dalam nash Al-Qur'an.

    Juga yang sama dengan peristiwa itu adalah rasa kenyang sejumlah besar kaum Muslimin oleh makanan yang hanya sedikit ketika perang Ahzab dan Tabuk.

  3. Sesungguhnya kami tidak menetapkan peristiwa-peristiwa luar biasa semacam ini, kecuali yang telah dinashkan dalam Al-Qur'an atau disebutkan dalam Sunnah yang shahih. Adapun yang selain itu dan memenuhi kitab-kitab, maka kami tidak menerimanya dan tidak memperhatikannya .

    Di antara hadis-hadis shahih dan kuat, ialah:

    3.1. Hadis yang diriwayatkan oleh sekelompok sahabat tentang "rintihan batang kurma" di atas ketika Nabi saw. pertama kali berkhutbah. Tatkala dibuatkan mimbar baginya dan beliau berdiri diatasnya untuk berkhutbah, terdengarlah suara dari batang kurma, seperti induk unta yang meratapi anaknya. Kemudian Nabi saw. menghampiri dan mengusapkan tangannya pada pohon itu. Maka, batang kurma itu pun terdiam.

    Berkata Al-Allamah Tajuddin As-Subki:

    "Rintihan batang kurma adalah mutawatir, karena ia diriwayatkan oleh sekelompok sahabat, hingga sekitar 20 orang dan banyak perawi yang shahih, sehingga memastikan terjadinya."

    Begitu pula Qadli Iyadl berkata dalam Asy-Syifa': "Hadis itu mutawatir."

    3.2. Hadis yang diriwayatkan oleh Bukhari, Muslim dan Ashabus Sunan lainnya dari sekelompok sahabat mengenai "pengadaan air yang banyak dengan cara yang tidak biasa dilakukan."

    Hal itu dilakukan dalam peperangan-peperangan dan perjalanan-perjalanan Nabi saw, misalnya pada perang Hudaibiyah, Tabuk dan lainnya.

    Diriwayatkan oleh Syaikhan, dari Anas bahwa Nabi saw. dan para sahabatnya berada di Zaura', lalu ia menyuruh mengambil segelas air. Kemudian beliau mencelupkan telapak tangannyake dalam gelas, lalu air terus rnemancar dari celah-celah jari dan ujung-ujung jarinya. Kemudian para sahabat Nabi saw. berwudhu dengan air itu.

    Diriwayatkan oleh Imam Bukhari, dari Al-Barra' bin Azib bahwa mereka berada bersama 1400 orang pada hari Hudaibiyah dan mereka menguras sumur Hudaibiyah tanpa meninggalkan setetes pun di dalamnya. Kemudian Nabi saw. mendengar hal itu dan menghampirinya. Beliau duduk di atas tepinya, kemudian menyuruh mengambil sebuah bejana berisi air, lalu berwudhu. Setelah itu, beliau berkumur dan berdoa, lalu menyemburkannya ke dalam sumur itu. Al-Barra, berkata, "Kemudian kami meninggalkannya tidak begitu jauh. Maka keluarlah air dari sumur itu yang mencukupi dan mengenyangkan ternak-ternak kami serta para pengendaranya."

    Banyak sekali hadis yang diriwayatkan mengenai "mengalirnya air" sebagai mukjizat Rasulullah saw. dengan riwayat yang shahih.

    3.3. Riwayat-riwayat yang ada dalam kitab-kitab Sunnah berupa pengabulan Allah Ta'ala terhadap doa Nabi saw. di tempat-tempat yang tidak terbilang banyaknya, misalnya untuk menurunkan hujan, ketika perang Badar agar diberi kemenangan, bagi Ibnu Abbas agar diberi kepandaian dalam ilmu agama, bagi Anas agar diberi anak yang banyak dan umur panjang, bagi sebagian orang yang mengganggunya dan sebagainya.

    3.4. Kabar-kabar yang shahih tentang kejadian-kejadian yang bakal terjadi, sebagaimana diberitahukan oleh Rasulullah saw. sebagian di masa hidupnya dan sebagian sesudah wafatnya, misalnya penakluk negeri Yaman, Basrah dan Persia.

    Sabda Nabi saw.: "Engkau akan dibunuh oleh golongan yang zalim." Sabda Nabi saw. Tentang Al-Hasan: "Sesungguhnya putraku ini adalah pemimpin dan dengan lantaran Allah akan mendamaikan antara dua golongan dari kaum Muslimim." "Pemberitahuannya tentang penaklukan Konstantinople dan lainnya."

  4. Adapun peristiwa-peristiwa luar biasa dan mukjizat-mukjizat yang yang tidak sah riwayatnya, maka kami tidak membenarkan dan mengesampingkannya, meskipun tersiar di antara ummat Muslim.

    Kami anggap cukup disini mengenai riwayat, bahwa ketika Nabi saw. bersembunyi di dalam gua sewaktu hijrah ke Madinah, datang dua ekor merpati bertelur di mulut gua di samping sebatang pohon yang tumbuh, lalu menutupi pintu masuk gua.

    Kisah ini tidak tercantum dalam hadis shahih, hasan maupun dhaif.

    Adapun pembuatan sarang laba-laba di gua, maka terdapat riwayat mengenai itu yang dinilai hasan oleh sebagian ulama dan dinilai lemah oleh sebagian lainnya. Pada lahirnya, Al-Qur'an menunjukkan bahwa Allah Ta'ala menolong Rasul-Nya ketika hijrah dengan pasukan yang tidak terlihat.

    Firman Allah swt.:

    "Maka Allah menurunkan ketenanganNya kepada (Muhammad) dan menolongnya dengan pasukan yang tidak dapat kamu lihat." (Q.s. At-Taubah: 40).

    Laba-laba dan merpati adalah pasukan yang terlihat dan tiada keraguan bahwa pertolongan dengan pasukan yang tidak terlihat dan tidak tersentuh lebih menunjukkan kekuasaan Ilahi dan kelemahan manusia. Peristiwa-peristiwa luar biasa ini tersiar diantara mayoritas Muslimin disebabkan adanya puji-pujian Nabawi dari para ulama periode belakangan, khususnya "Burdah" oleh Al-Bushiri vang mengatakan:

    Mereka mengira merpati tidak bertelur dan aba-laba tidak bersarang untuk melindungi sebaik-baik mahluk Perlindungan.Allah sudah mencukupi tanpa baju besi berlapis maupun benteng yang tinggi.

    Inilah sikap kami terhadap peristiwa-peristiwa luar biasa dan mukjizat-mukjizat Nabawi yang dinisbatkan kepada Nabi saw.

Wabillaahit Taufiq.

DAFTAR ISI


fatwa Qardawi 4

 Fatwa Al-Qardhawi
 Permasalahan, Pemecahan dan Hikmah
Dr. Yusuf Al-Qardhawi

BACK

DAFTAR ISI

NEXT

Penerbit Risalah Gusti - Cetakan Kedua, 1996 - Jln. Ikan Mungsing XIII/1 - Telp./Fax. (031) 339440 - Surabaya 60177

MENGKAFIRKAN SESAMA MUSLIM
Pertanyaan:
Paham yang menamakan dirinya "Jamaah Attakfir," "Jamaah Alhijrah," "fundamentalis Islam" dan sebagainya, mereka beranggapan bahwa orang yang melakukan dosa besar dan tidak mau berhenti dicap kafir. Sebagian lagi beranggapan bahwa orang-orang Islam pada umumnnya tidak Muslim, salat mereka dan ibadat lainnya tidak sah, karena murtad. Bagaimana pendirian dan pandangan Islam terhadap mereka?

Jawab:

Hal tersebut amat berbahaya dan telah menjadi perhatian besar bagi kaum Muslimin khususnya, karena timbulnya pikiran yang terlampau ekstrim. Dalam hal ini, saya sudah menyiapkan sebuah buku khusus mengenai masalah tersebut diatas. Saya kemukakan perlunya pengkajian akan sebab-sebab timbulnya pikiran yang ekstrim dan cara-cara menghadapinya, sehingga dapat diatasi dengan seksama.

Pertama, tiap-tiap pikiran atau pendapat harus dilawan dengan pikiran, pandangan dan diobati dengan keterangan serta dalil-dalil yang kuat, sehingga dapat menghilangkan keragu-raguan dan pandangan yang keliru itu. Jika kita menggunakan kekerasan sebagai alat satu-satunya, maka tentu tidak akan membawa faedah.

Kedua, mereka itu (orang-orang yang berpandangan salah) umumnya adalah orang-orang baik, kuat agamanya dan tekun ibadatnya, tetapi mereka dapat digoncang oleh hal-hal yang bertentangan dengan Islam dan yang timbul pada masyarakat Islam. Misalnya akhlak buruk, kerusakan di segala bidang, kehancuran dan sebagainya. Mereka selalu menuntut dan mengajak pada kebaikan, dan mereka ingin masyarakatnya berjalan di garis yang telah ditentukan oleh Allah, walaupun jalan atau pikirannya menyimpang pada jalan yang salah dan sesat karena mereka tidak mengerti.

Maka, sebaiknya kita hormati niat mereka yang baik itu, lalu kita beri penerangan yang cukup, jangan mereka digambarkan atau dikatakan sebagai binatang yang buas atau penjahat bagi masyarakat. Tetapi hendaknya diberi pengarahan dan bimbingan ke jalan yang benar, karena tujuan mereka adalah baik, akan tetapi salah jalan.

Mengenai sebab-sebab timbulnya pikiran-pikiran tersebut adalah sebagai berikut:

1. Tersebarnya kebatilan, kemaksiatan dan kekufuran, yang secara terang-terangan dan terbuka di tengah masyarakat Islam tanpa ada usaha penccgahannya. Bahkan sebaliknya, untuk meningkatkan kemungkaran dan kemaksiatan dia menggunakan agama sebagai alat propaganda untuk menambah kerusakan-kerusakan akhlak dan sebagainya.

2. Sikap para ulama yang amat lunak terhadap mereka yang secara terang-terangan menjalankan praktek orang-orang kafir dan memusuhi orang-orang Islam.

3. Ditindaknya gerakan-gerakan Islam yang sehat dan segala dakwah yang berdasarkan Al-Qur'an dan As-Sunnah. Maka, tiap-tiap perlawanan bagi suatu pikiran yang bebas, tentu akan melahirkan suatu tindakan kearah yang menyimpang, yang nantinya akan melahirkan adanya gerakan bawah tanah (ilegal).

4. Kurangnya pengetahuan mereka tentang agama dan tidak adanya pendalaman ilmu-ilmu dan hukum-hukum Islam secara keseluruhan. Oleh karena itu, mereka hanya mengambil sebagian dan meninggalkan sebagian yang lain, dengan paham yang keliru dan menyesatkan.

Keikhlasan dan semangat saja tidak cukup sebagai bekal diri sendiri, jika tidak disertai dasar yang kuat dan pemahaman yang mendalam mengenai hukum-hukum Islam. Terutama mengenai hukum syariat dan ilmu fiqih, maka mereka ini akan mengalami nasib yang sama dengan para Al-Khawarij di masa lampau, sebagaimana keterangan Al-Imam Ahmad.

Oleh karena itu, orang-orang saleh yang selalu menganjurkan untuk menuntut ilmu dan memperkuat diri dengan pengetahuan Islam sebelum melakukan ibadat dan perjuangan, agar teguh pendiriannya dan tidak kehilangan arah.

Al-Hasan Al-Bashri berkata:

"Segala amalan tanpa dasar ilmu, seperti orang yang berjalan tetapi tidak pada tempatnya berpijak (tidak pada jalannya).
Tiap-tiap amal tanpa ilmu akan menimbulkan kerusakan lebih banyak daripada kebaikannya. Tuntutlah ilmu sehingga tidak membawa madharat pada ibadat dan tuntutlah ibadat yang tidak membawa madharat pada ilmu. Maka, ada segolongan kaum yang melakukan ibadat dan meninggalkan ilmu, sehingga mereka mengangkat pedangnya untuk melawan ummat Muhammad saw. yang termasuk saudaranya sesama Muslim (saling berperang tanpa adanya alasan). Jika mereka memiliki ilmu, tentu ilmu itu tidak akan membawa ke arah perbuatan itu."
IMAJINASI MANUSIA TENTANG AL-KHIDIR AS.
Pertanyaan:

Siapakah Al-Khidir itu? Apakah ia seorang Nabi atau wali? Apakah ia hidup sampai saat ini sebagaimana dikatakan oleh banyak orang? Sebagian orang-orang yang saleh telah melihat dan berjumpa dengannya. Apabila masih hidup, dimana ia tinggal? Mengapa beliau tidak muncul dan tidak mengajarkan ilmunya kepada orang-orang, khususnya di zaman sekarang? Saya harapkan mendapat penjelasan yang memuaskan.

Jawab:

Al-Khidir adalah hamba yang saleh dan disebutkan oleh Allah Ta'ala dalam Surat Al-Kahfi, yaitu sebagai teman sayidina Musa as. Dimana Nabi Musa as. belajar kepadanya.

Al-Khidir mensyaratkan kepadanya agar bersabar. Maka Musa menyanggupinya. Al-Khidir berkata, "Bagaimana kamu dapat bersabar atas sesuatu yang kamu belum mempunyai pengetahuan yang cukup tentang hal itu?" Al-Khidir tetap menyertai Musa. Ia adalah seorang hamba yang diberi rahmat oleh Allah dan ilmu dari sisi-Nya. Musa terus berjalan bersamanya dan melihat Al-Khidir telah melobangi perahu. Maka Musa berkata, "Apakah engkau melubanginya supaya penumpangnya tenggelam?"

Cerita selanjutnya telah disebutkan dalam Surat Al-Kahfi.

Musa merasa heran atas perbuatannya, hingga Al-Khidir menerangkan kepadanya sebab-musabab dari perbuatan yang dilakukan itu. Pada akhir pembicaraannya, Al-Khidir berkata, "Bukanlah aku melakukan itu menurut kemauanku sendiri. Demikian itu adalah penjelasan dari perbuatan-perbuatan yang kamu tidak dapat bersabar atasnya." Maksudnya, semua perbuatan itu hanyalah karena kemauan Allah Ta'ala.

Sebagian orang berkata tentang Al-Khidir:

Ia hidup sesudah Musa hingga zaman Isa, kemudian zaman Nabi Muhammad saw, ia sekarang masih hidup, dan akan hidup hingga Kiamat. Ditulis orang kisah-kisah, riwayat-riwayat dan dongeng-dongeng bahwa Al-Khidir menjumpai si Fulan dan memakaikan kirqah (pakaian) kepada si Fulan dan memberi pesan kepada si Fulan.

Sama sekali tidak adil pendapat yang mengatakan bahwa Al-Khidir masih hidup - sebagaimana anggapan sementara orang - tetapi sebaliknya, ada dalil-dalil dari Al-Qur'an, Sunnah, akal dan ijma, diantara para ulama dari ummat ini bahwa Al-Khidir sudah tiada.

Saya anggap cukup dengan mengutip keterangan dari kitab Al-Manaarul Muniif fil-Haditsish-Shahih wadl-Dla'if karangan Ibnul Qayyim.

Ibnul Qayyim rahimahullah menyebutkan dalam kitab itu ciri-ciri dari hadis maudlu, yang tidak diterima dalam
agama. Diantara cirinya ialah "hadis-hadis yang menceritakan tentang Al-Khidir dan kehidupannya." Semuanya adalah dusta. Tidak satu pun hadis yang shahih.

Di antara hadis maudlu, itu ialah hadis yang berbunyi:

"Bahwa Rasulullah saw. sedang berada di masjid, ketika itu beliau mendengar pembicaraan dari arah belakangnya. Kemudian beliau melihat, ternyata ia adalah Al-Khidir."

Juga hadis, "Al-Khidir dan Ilyas berjumpa setiap tahun." Dan hadis, "Jibril, Mikail dan Al-Khidir bertemu di Arafah."

Ibrahim Al-Harbi ditanya tentang umur Al-Khidir yang panjang dan bahwa ia masih hidup. Maka beliau menjawab "Tidaklah ada yang memasukkan paham ini kepada orang-orang, kecuali setan."

Imam Bukhari ditanya tentang Al-Khidir dan Ilyas, apakah keduanya masih hidup? Maka beliau menjawab, "Bagaimana hal itu terjadi?" Nabi saw. telah bersabda,
"Tidaklah akan hidup sampai seratus tahun lagi bagi orang-orang yang berada di muka bumi ini." (H.r. Bukhari-Muslim) .

Banyak imam lainnya yang ketika ditanya tentang hal itu, maka mereka menjawab dengan menggunakan Al-Qur'an sebagai dalil:

"Kami tidak menjadikan hidup abadi bagi seorang manusia pun sebelum kamu (Muhammad), maka jika kamu mati apakah mereka akan kekal?" (Q.s. Al-Anbiyaa': 34).

Syaikhul Islam Ibnu Taimiyah rahimahullah ditanya tentang hal itu, maka ia menjawab, "Andaikata Al-Khidir masih hidup, tentulah ia wajib mendatangi Nabi saw. dan berjihad bersamanya, serta belajar darinya." Nabi saw. telah bersabda ketika perang Badar, "Ya Allah, jika pasukan ini binasa, niscaya Engkau tidak disembah di bumi."

Pada waktu itu mereka berjumlah 313 orang laki-laki yang dikenal dengan nama-nama mereka, nama-nama dari bapak-bapak mereka dan suku-suku mereka. Maka, di manakah Al-Khidir pada waktu itu?

Al-Qur'an dan Sunnah serta pembicaraan para peneliti ummat menyangkal masih adanya kehidupan Al-Khidir seperti anggapan mereka. Sebagaimana firman Allah swt. di atas.

Jika Al-Khidir itu manusia, maka ia tidak akan kekal, karena hal itu ditolak Al-Qur'anul Karim dan Sunnah yang suci. Seandainya ia masih hidup, tentulah ia datang kepada Nabi saw. Nabi saw. telah bersabda, "Demi Allah, andaikata Musa masih hidup, tentu ia akan mengikuti aku." (H.r. Ahmad, dari Jabir bin Abdullah) .

Jika Al-Khidir seorang Nabi, maka ia tidak lebih utama daripada Musa as, dan jika seorang wali, tidaklah ia lebih utama daripada Abu Bakar r.a.

Apakah hikmahnya sehingga ia hidup hingga kini - sebagaimana anggapan orang-orang - di padang luas, gurun dan gunung-gunung? Apakah faedahnya syar'iyah maupun akliah di balik ini? Sesungguhnya orang-orang selalu menyukai cerita-ccrita ajaib dan dongeng-dongeng fantastis. Mereka menggambarkannya menurut keinginan mereka, sedangkan hasil dari imajinasinya, mereka gunakan sebagai baju keagamaan. Cerita ini disebarkan diantara sebagian orang awam dan mereka menganggapnya berasal dari agama mereka, padahal sama sekali bukan dari agama. Hikayat-hikayat yang diceritakan tentang Al-Khidir hanyalah rekayasa manusia dan tidak diturunkan oleh Allah hujjah untuk itu.

Adapun mengenai pertanyaan: Apakah ia seorang Nabi atau wali?

Para ulama berbeda pendapat mengenai hal itu. Tampaknya yang lebih tepat Al-Khidir adalah seorang Nabi, sebagaimana tercantum pada ayat yang mulia dari Surat Al-Kahfi, "... dan bukanlah aku melakukannya menurut kemauanku sendiri ..." (Q.s. Al-Kahfi: 82).

Perkataan itu adalah dalil bahwa ia melakukan itu berdasarkan perintah Allah dan wahyu-Nya, bukan dari
dirinya. Lebih tepatnya dia adalah seorang Nabi bukan wali.

DAFTAR ISI


fatwa Qardawi 5

 Fatwa Al-Qardhawi
 Permasalahan, Pemecahan dan Hikmah
Dr. Yusuf Al-Qardhawi

BACK

DAFTAR ISI

NEXT

Penerbit Risalah Gusti - Cetakan Kedua, 1996 - Jln. Ikan Mungsing XIII/1 - Telp./Fax. (031) 339440 - Surabaya 60177

HUBUNGAN SEKSUAL SUAMI-ISTRI
Pertanyaan:
Sebagaimana diketahui, bahwa seorang Muslim tidak boleh malu untuk menanyakan apa saja yang berkaitan dengan hukum agama, baik yang bersifat umum maupun pribadi.

Oleh karena itu, izinkanlah kami mengajukan suatu pertanyaan mengenai hubungan seksual antara suami-istri yang berdasarkan agama, yaitu jika si istri menolak ajakan suaminya dengan alasan yang dianggap tidak tepat atau tidak berdasar. Apakah ada penetapan dan batas-batas tertentu mengenai hal ini, serta apakah ada petunjuk-petunjuk yang berdasarkan syariat Islam untuMk mengatur hubungan kedua pasangan, terutama dalam masalah seksual tersebut?

Jawab:
Benar, kita tidak boleh bersikap malu dalam memahami ilmu agama, untuk menanyakan sesuatu hal. Aisyah r.a. telah memuji wanita Anshar, bahwa mereka tidak dihalangi sifat malu untuk menanyakan ilmu agama. Walaupun dalam masalah-masalah yang berkaitan dengan haid, nifas, janabat, dan lain-lainnya, di hadapan umum ketika di masjid, yang biasanya dihadiri oleh orang banyak dan di saat para ulama mengajarkan masalah-masalah wudhu, najasah (macam-macam najis), mandi janabat, dan sebagainya.

Hal serupa juga terjadi di tempat-tempat pengajian Al-Qur'an dan hadis yang ada hubungannya dengan masalah tersebut, yang bagi para ulama tidak ada jalan lain, kecuali dengan cara menerangkan secara jelas mengenai hukum-hukum Allah dan Sunnah Nabi saw. dengan cara yang tidak mengurangi kehormatan agama, kehebatan masjid dan kewibawaan para ulama.

Hal itu sesuai dengan apa yang dihimbau oleh ahli-ahli pendidikan pada saat ini. Yakni, masalah hubungan ini, agar diungkapkan secara jelas kepada para pelajar, tanpa ditutupi atau dibesar-besarkan, agar dapat dipahami oleh mereka.

Sebenarnya, masalah hubungan antara suami-istri itu pengaruhnya amat besar bagi kehidupan mereka, maka hendaknya memperhatikan dan menghindari hal-hal yang dapat menyebabkan kesalahan dan kerusakan terhadap kelangsungan hubungan suami-istri. Kesalahan yang bertumpuk dapat mengakibatkan kehancuran bagi kehidupan keluarganya.

Agama Islam dengan nyata tidak mengabaikan segi-segi dari kehidupan manusia dan kehidupan berkeluarga, yang telah diterangkan tentang perintah dan larangannya. Semua telah tercantum dalam ajaran-ajaran Islam, misalnya mengenai akhlak, tabiat, suluk, dan sebagainya. Tidak ada satu hal pun yang diabaikan (dilalaikan).

1. Islam telah menetapkan pengakuan bagi fitrah manusia dan dorongannya akan seksual, serta ditentangnya tindakan ekstrim yang condong menganggap hal itu kotor. Oleh karena itu, Islam melarang bagi orang yang hendak menghilangkan dan memfungsikannya dengan cara menentang orang yang berkehendak untuk selamanya menjadi bujang dan meninggalkan sunnah Nabi saw, yaitu menikah.

Nabi saw. telah menyatakan sebagai berikut:
"Aku lebih mengenal Allah daripada kamu dan aku lebih khusyu, kepada Allah daripada kamu, tetapi aku bangun malam, tidur, berpuasa, tidak berpuasa dan menikahi wanita. Maka, barangsiapa yang tidak senang (mengakui) sunnahku, maka dia bukan termasuk golonganku."

2. Islam telah menerangkan atas hal-hal kedua pasangan setelah pernikahan, mengenai hubungannya dengan cara menerima dorongan akan masalah-masalah seksual, bahkan mengerjakannya dianggap suatu ibadat. Sebagaimana keterangan Nabi saw.:

"Di kemaluan kamu ada sedekah (pahala)." Para sahabat bertanya, "Wahai Rasulullah, apakah ketika kami bersetubuh dengan istri akan mendapat pahala?" Rasulullah saw. menjawab, "Ya. Andaikata bersetubuh pada tempat yang dilarang (diharamkan) itu berdosa. Begitu juga dilakuknn pada tempat yang halal, pasti mendapat pahala. Kamu hanya menghitung hal-hal yang buruk saja, akan tetapi tidak menghitung hal-hal yang baik."

Berdasarkan tabiat dan fitrah, biasanya pihak laki-laki yang lebih agresif, tidak memiliki kesabaran dan kurang dapat menahan diri. Sebaliknya wanita itu bersikap pemalu dan dapat menahan diri.

Karenanya diharuskan bagi wanita menerima dan menaati panggilan suami. Sebagaimana dijelaskan dalam hadis:
"Jika si istri dipanggil oleh suaminya karena perlu, maka supaya segera datang, walaupun dia sedang masak." (H.r. Tirmidzi, dan dikatakan hadis Hasan).

Dianjurkan oleh Nabi saw. supaya si istri jangan sampai menolak kehendak suaminya tanpa alasan, yang dapat menimbulkan kemarahan atau menyebabkannya menyimpang ke jalan yang tidak baik, atau membuatnya gelisah dan tegang.

Nabi saw. telah bersabda:
"Jika suami mengajak tidur si istri lalu dia menolak, kemudian suaminya marah kepadanya, maka malaikat akan melaknat dia sampai pagi." (H.r. Muttafaq Alaih).

Keadaan yang demikian itu jika dilakukan tanpa uzur dan alasan yang masuk akal, misalnya sakit, letih, berhalangan, atau hal-hal yang layak. Bagi suami, supaya menjaga hal itu, menerima alasan tersebut, dan sadar bahwa Allah swt. adalah Tuhan bagi hamba-hambaNya Yang Maha Pemberi Rezeki dan Hidayat, dengan menerima uzur hambaNya. Dan hendaknya hambaNya juga menerima uzur tersebut.

Selanjutnya, Islam telah melarang bagi seorang istri yang berpuasa sunnah tanpa seizin suaminya, karena baginya lebih diutamakan untuk memelihara haknya daripada mendapat pahala puasa.

Nabi saw. bersabda:
"Dilarang bagi si istri (puasa sunnah) sedangkan suaminya ada, kecuali dengan izinnya." (H.r. Muttafaq Alaih).

Disamping dipeliharanya hak kaum laki-laki (suami) dalam Islam, tidak lupa hak wanita (istri) juga harus dipelihara dalam segala hal. Nabi saw. menyatakan kepada laki-laki (suami) yang terus-menerus puasa dan bangun malam.

Beliau bersabda:
"Sesungguhnya bagi jasadmu ada hak dan hagi keluargamu (istrimu) ada hak."

Abu Hamid Al-Ghazali, ahli fiqih dan tasawuf? dalam kitab Ihya' mengenai adab bersetubuh, beliau berkata:
"Disunnahkan memulainya dengan membaca Bismillahirrahmaanir- rahiim dan berdoa, sebagaimana Nabi saw. mengatakan:

"Ya Allah,jauhkanlah aku dan setan dan jauhkanlah setan dari apa yang Engkau berikan kepadaku'."

Rasulullah saw. melanjutkan sabdanya, "Jika mendapat anak, maka tidak akan diganggu oleh setan."

Al-Ghazali berkata, "Dalam suasana ini (akan bersetubuh) hendaknya didahului dengan kata-kata manis, bermesra-mesraan dan sebagainya; dan menutup diri mereka dengan selimut, jangan telanjang menyerupai binatang. Sang suami harus memelihara suasana dan menyesuaikan diri, sehingga kedua pasangan sama-sama dapat menikmati dan merasa puas."

Berkata Al-Imam Abu Abdullah Ibnul Qayyim dalam kitabnya Zaadul Ma'aad Fie Haadii Khainrul 'Ibaad, mengenai sunnah Nabi saw. dan keterangannya dalam cara bersetubuh. Selanjutnya Ibnul Qayyim berkata:

Tujuan utama dari jimak (bersetubuh) itu ialah:

1. Dipeliharanya nasab (keturunan), sehingga mencapai jumlah yang ditetapkan menurut takdir Allah.
2. Mengeluarkan air yang dapat mengganggu kesehatan badan jika ditahan terus.
3. Mencapai maksud dan merasakan kenikmatan, sebagaimana kelak di surga.

Ditambah lagi mengenai manfaatnya, yaitu: Menundukkan pandangan, menahan nafsu, menguatkan jiwa dan agar tidak berbuat serong bagi kedua pasangan. Nabi saw. telah menyatakan:

"Yang aku cintai di antara duniamu adalah wanita dan wewangian."

Selanjutnya Nabi saw. bersabda:
"Wahai para pemuda! Barangsiapa yang mampu melaksanakan pernikahan, maka hendaknya menikah. Sesungguhnya hal itu menundukkan penglihatan dan memelihara kemaluan."

Kemudian Ibnul Qayyim berkata, "Sebaiknya sebelum bersetubuh hendaknya diajak bersenda-gurau dan menciumnya, sebagaimana Rasulullah saw. melakukannya."

Ini semua menunjukkan bahwa para ulama dalam usaha mencari jalan baik tidak bersifat konservatif, bahkan tidak kalah kemajuannya daripada penemuan-penemuan atau pendapat masa kini.

Yang dapat disimpulkan di sini adalah bahwa sesungguhnya Islam telah mengenal hubungan seksual diantara kedua pasangan, suami istri, yang telah diterangkan dalam Al-Qur'anul Karim pada Surat Al-Baqarah, yang ada hubungannya dengan peraturan keluarga.

Firman Allah swt.:

"Dihalalkan bagi kamu pada malam hari puasa, bercampur dengan istri-istri kamu; mereka itu adalah pakaian bagimu, dan kamu pun adalah pakaian bagi mereka. Allah mengetahui bahwasanya kamu tidak dapat menahan nafsumu, karena itu, Allah mengampuni kamu dan memberi maaf kepadamu. Maka sekarang campurilah mereka dan ikutilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah kamu, hingga jelas bagimu benang putih dari benang hitam, yaitu fajar. Kemudian, sempurnakanlah puasa itu sampai malam, (tetapi) janganlah kamu campuri mereka itu, sedangkan kamu beriktikaf dalam masjid. Itulah larangan Allah, maka janganlah kamu mendekatinya ..." (Q.s. Al-Baqarah: 187).

Tidak ada kata yang lebih indah, serta lebih benar, mengenai hubungan antara suami-istri, kecuali yang telah disebutkan, yaitu:

"Mereka itu adalah pakaian bagimu, dan kamu pun adalah pakaian bagi mereka." (Q.s. Al-Baqarah 187).

Pada ayat lain juga diterangkan, yaitu:

"Mereka bertanya kepadamu tentang haid, katakanlah: Haid itu adalah suatu kotoran. Oleh sebab itu, hendaklah kamu menjauhkan diri dari wanita di waktu haid; dan janganlah kamu mendekati mereka, sebelum mereka suci. Apabila mereka telah suci maka campurilah mereka itu di tempat yang diperintahkan Allah kepadamu. Sesungguhnya Allah menyukai orang-orang yang bertobat dan menyukai orang-orang yang menyucikan diri.

Istri-istrimu adalah (seperti) tanah tempat kamu bercocok tanam, maka datangilah tanah tempat bercocok tanammu itu dengan cara bagaimana saja kamu kehendaki. Dan kerjakanlah (amal yang baik) untuk dirimu, dan takwalah kamu kepada Allah dan ketahuilah bahwa kamu kelak akan menemuiNya. Dan berilah kabar gembira bagi orang-orang yang beriman." (Q.s. Al-Baqarah: 222-223).

Maka, semua hadis yang menafsirkan bahwa dijauhinya yang disebut pada ayat di atas, hanya masalah persetubuhan saja. Selain itu, apa saja yang dapat dilakukan, tidak dilarang.

Pada ayat di atas disebutkan:

"Maka, datangilah tanah tempat bercocok tanammu dengan cara bagaimanapun kamu kehendaki." (Q.s. Al-Baqarah: 223).

Tidak ada suatu perhatian yang melebihi daripada disebutnya masalah dan undang-undang atau peraturannya dalam Al-Qur'anul Karim secara langsung, sebagaimana diterangkan di atas.

DAFTAR ISI


fatwa Qardawi 6

 Fatwa Al-Qardhawi
 Permasalahan, Pemecahan dan Hikmah
Dr. Yusuf Al-Qardhawi

BACK

DAFTAR ISI

NEXT

Penerbit Risalah Gusti - Cetakan Kedua, 1996 - Jln. Ikan Mungsing XIII/1 - Telp./Fax. (031) 339440 - Surabaya 60177

PERANAN WANITA DAN KEBANGKITAN UMMAT ISLAM MASA KINI
Pertanyaan:
Apakah benar ada masa kebangkitan bagi ummat Islam?

Jika ada, bagaimana peranan wanita dalam Islam secara umum dan pandangan terhadap wanita karier, dan bagi yang berpendidikan tinggi pada khususnya?

 Jawab:
Tidak dapat diragukan lagi, bahwa kita hidup dalam era kebangkitan Islam, setelah sekian lama kaum Muslimin berada dalam keadaan tidak sadar dan lelap dalam tidurnya yang berkepanjangan, seperti halnya kaum Kahfi, dimana musuh-musuh mereka mengintervensi dari Barat, Timur, Selatan dan Utara. Kemudian menjajah dan menguasainya, sehingga dengan mudah menjatuhkan mereka dari agamanya, yaitu Islam. Lalu diganti secara paksa peraturan-peraturan baru, hukum-hukum baru, baik dalam masalah politik maupun sosial.

Hal-hal yang demikian itu terjadi pada saat kaum Muslimin dalam keadaan tidak sadar. Kemudian berkat perjuangan ahli-ahli fiqih dan dakwah, maka terjadilah pembaruan untuk membangun pusat dakwah Islamiah dan perorangan di mana-mana.

Dengan takdir Allah, maka terjadilah kebangkitan ummat Islam. Hal ini sudah biasa bagi ummat Islam dan sesuai dengan sifatnya, bahwa ummat Islam tidak mungkin mati selamanya, tanpa bangkit kembali. Karenanya, agama yang hidup mengharuskan ummatnya hidup; dan Allah swt. dalam setiap masa selalu mengangkat seseorang, untuk membawa keharuman agama bagi ummatnya.

Dalam setiap masa selalu timbul di tengah-tengah ummat Islam, orang-orang yang membela kebenaran, walau bahaya menentangnya, sampai datangnya hari Kiamat. Maka dari itu, keluarlah suara-suara untuk mengajak bagi ditegakkannya kebenaran dan dipraktekkannya agama Islam secara utuh serta pembaruan, sebagaimana dapat dirasakan seperti sekarang ini.

Sebenarnya, kebangkitan ini meliputi semua aspek. Sebagian orang mengira di saat permulaan hanya suara saja yang timbul, disebabkan oleh perasaan dan semangat. Sementara kenyataan menjadi sebaliknya, setiap waktu bertambah kuat semangat yang menyala, perasaan yang hidup dalam kesadaran pada agama tersebut, dan kebangkitan berdasarkan pikiran yang sehat, setelah lama hidup jauh dari kemurnian dan kebenarannya. Sadar akan akibat dan keadilannya di segala bidang.

Sungguh telah berubah semua perasaan dan simpatik, yang dulunya di bawah naungan gerakan Nasionalisme dan Sosialisme, serta lain-lainnya, dari aliran yang bertentangaan dengan agama. Maka, pikiran-pikiran yang semula dipengaruhi oleh paham-paham yang bukan bersumber pada Islam, karena belum paham terhadap Islam, sekarang ini mereka sadar akan kebenaran dan kemurnian dari ajaran Islam. Mereka paham bahwa Islam itu bukan ibadat saja, tetapi menyangkut segi akidah, akhlak yang luhur, muamalah (jual-beli) yang baik, dan hukum-hukum yang telah ditetapkan Allah. Bahkan Islam itu adalah amanat dan risalah yang dapat mengatur kehidupan manusia sebelum lahirnya manusia, sesudah lahir, ketika masih berupa janin, di waktu hidup dan ketika mati. Begitu juga di waktu bangkit kembali.

Kebangkitan ini termasuk kebangkitan berpikir. Kita telah melihat buku-buku yang telah ditulis oleh ahli-ahli pikir
dan penulis-penulis terkenal. Di mana-mana, terutama di perpustakaan, penuh dengan bermacam-macam buku yang dibaca para generasi muda Islam, mulai dari yang berpendidikan rendah sampai yang berpendidikan tinggi, mereka mempelajarinya secara mendalam.

Adapun masa kemunduran dan bekunya pikiran adalah disebabkan oleh banyak hal, diantaranya ialah:

Pada masa itu banyak pikiran-pikiran yang condong dan menganggap harus ikut peradaban Barat di segala bidang.

Tiada jalan bagi kemajuan, kecuali mengambil peradaban Barat secara keseluruhan, baik, buruk, pahit dan manis. Sehingga para simpatisan giat mencari dalil untuk menguatkan kedudukan dan peradaban orang asing; bahkan hal-hal yang tidak sesuai dengan peraturan mereka, dicela dan dianggap tidak sempurna, misalnya dalam masalah talak, riba, poligami dan sebagainya.

Sekarang ini lain halnya, semua masalah dihadapi dengan bahasa ilmiah dan pikiran yang sehat, walaupun mereka dalam masa kemajuan telah mencapai bulan dan dengan mudah manusia dapat menikmati hidup yang mewah, tetapi mereka gagal dalam membina ketenangan jiwanya. Mereka hanya memperhatikan sarana bagi sesuatu, tetapi mereka mengabaikan tujuan luhur dari kehidupan ini, dan itu hanya bisa diarahkan oleh Islam.

MASALAH YANG TIDAK DAPAT DIJAWAB
Peradaban masyarakat Barat tidak dapat menjawab pertanyaan berikut ini: Untuk apakah manusia ini hidup, dari mana dan hendak ke mana mereka pergi?

Peradaban Barat tidak dapat memberi kebahagiaan dan kesejahteraan bagi manusia. Maka Islamlah satu-satunya agama alternatif yang dapat mengungkapkan kelemahan dan ketidakmampuan mereka dalam menghadapi tantangan kehidupan yang menuju ke arah kesejahteraan di dunia maupun di akhirat. Islamlah yang dapat menjawab dan memecahkan semua permasalahan, baik masalah politik, sosial dan lainnya.

PERANAN KAUM INTELEKTUAL
Perhatian akan masalah-masalah Islam tidak saja terbatas kepada orang-orang berusia lanjut, bahkan tampak lebih besar perhatian semangatnya di kalangan para pelajar dan ilmuwannya, baik laki-laki maupun wanita. Mereka giat mempelajari masalah-masalah Islam dan mempraktekkannya di masjid dan tempat-tempat ibadat lainnya yang selalu dipenuhi oleh segenap lapisan ummat Islam.

PERANAN WANITA
Jika kita membaca Al-Qur'an, maka dapat kita ketahui bahwa penciptaan Nabi Adam as. bersamaan dengan ibu Hawa, yang berfungsi sebagai istri dan kawan hidup beliau.

Kita mengetahui kisah istri Fir'aun, yang dapat mencegah Fir'aun dalam niatnya untuk membunuh Nabi Musa as. Sebagaimana tercantum dalam firman Allah swt.:

"Dan berkatalah istri Fir'aun, '(Ia) biji mata bagiku dan bagimu. Janganlah kamu membunuhnya, mudah-mudahan dia bermanfaat bagi kita atau kita pungut menjadi anak, sedangkan mereka tidak menyadari." (Q.s. Al-Qashash: 9).

Kita simak kisah dimana ada dua wanita di kota Madyan, keduanya putri Asy-Syekh Al-Kabir, yang diberi air minum oleh Nabi Musa as. Kemudian kedua wanita tersebut mengusulkan kepada ayahnya, supaya memberi pekerjaan kepada Nabi Musa as. karena beliau memiliki amanat (dapat dipercaya) dan fisiknya kuat. Sebagaimana yang tertera dalam firman Allah swt.:

"Salah seorang dari kedua wanita itu berkata, 'Wahai Bapakku, ambillah dia sebagai orang yang bekerja (kepada kita), karena sesungguhnya orang yang terbaik, yang kamu ambil untuk bekerja (kepada kita) ialah orang yang kuat dan dapat dipercaya'." (Q.s. Al-Qashash: 26).

Kita simak lagi kisah ratu Balqis di negeri Yaman, yang terkenal adil dan memiliki jiwa demokrasi. Ratu ini setelah menerima surat dari Nabi Sulaiman as. yang isinya seruan untuk taat kepada Allah dan menyembah kepada-Nya, lalu dia meminta pendapat kepada kaumnya dan bermusyawarah untuk mengambil sebuah putusan bersama.

Firman Allah swt.:

"Berkata dia (Balqis), 'Hai para pembesar, berilah aku pertimbangan dalam urusanku (ini), aku tidak pernah memutuskan sesuatu persoalan sebelum kamu berada dalam majelis(ku).'

Mereka menjawab, 'Kita adalah orang-orang yang memiliki kekuatan dan (juga) memiliki keberanian yang luar hiasa (dalam peperangan), dan keputusan berada di tanganmu; maka pertimbangkanlah yang akan kamu perintahkan'." (Q.s. An-Naml: 32-3).

Kemudian dia berkata, sebagaimana yang telah difirmankan Allah swt.:

"Sesungguhnya raja-raja apabila memasuki suatu negeri niscaya mereka membinasakannya, dan menjadikan penduduknya yang terhormat jadi hina; dan demikian pulalah yang akan mereka perbuat." (Q.s. An-Naml: 34).

Kesimpulan dari pendapat ratu tersebut ialah bahwa penguasa-penguasa di dunia ini jika mereka hendak menguasai suatu negeri, maka mereka akan merusak dua hal, yaitu merusak negara dan moral penduduknya.

Oleh karena itu, di dalam Al-Qur'an telah disebutkan nama-nama wanita selain wanita-wanita yang tersebut di atas, yang ada hubungannya dengan kisahnya masing-masing. Misalnya, ibu Nabi Isa as, Maryam Al-Batul.

PERANAN WANITA PADA MASA NABI MUHAMMAD SAW.
Adapun peranan wanita pada masa hidupnya Nabi Muhammad saw. yang kita kenal ialah yang memelihara Nabi saw, yaitu Aminah ibu beliau; yang menyusuinya, Halima As-Sa'diyah; dan yang menjadi hadina (pengasuh) bagi beliau, Ummu Aiman r.a. dari Habasyah.

Nabi saw. telah bersabda, "Bahwa dia adalah ibuku setelah ibuku sendiri."

Kemudian kita kenal Siti Khadijah binti Khuwailid r.a, wanita pertama yang beriman dan membantunya, Siti Aisyah, Ummu Salamah, dan lain-lainnya, dari Ummahaatul Mukmtniin (ibu dari kaum Mukmin), istri-istri Nabi, dan istri-istri para sahabat Rasulullah saw.

AKTIVITAS WANITA MASA KINI
Sebenarnya, usaha (kiprah) kaum wanita cukup luas meliputi berbagai bidang, terutama yang berhubungan dengan dirinya sendiri, yang diselaraskan dengan Islam, dalam segi akidah, akhlak dan masalah yang tidak menyimpang dari apa yang sudah digariskan atau ditetapkan oleh Islam.

Wanita Muslimat mempunyai kewajiban untuk memperkuat hubungannya dengan Allah dan menyucikan pikiran serta wataknya dari sisa-sisa pengaruh pikiran Barat.

Harus mengetahui cara menangkis serangan-serangan kebatilan dan syubuhat terhadap Islam.

Harus diketahui dan disadari hal-hal yang melatarbelakanginya, mengapa dia harus menerima separuh dari bagian yang diterima oleh kaum laki-laki dalam masalah hak waris? Mengapa saksi seorang wanita itu dianggap separuh dari laki-laki? Juga harus memahami hakikatnya, sehingga iman dan Islamnya bersih, tiada keraguan lagi yang menyelimuti benak dan pikirannya.

Dia harus menjalankan secara keseluruhan mengenai akhlak dan perilakunya, sesuai dengan yang dikehendaki oleh Islam. Tidak boleh terpengaruh oleh sikap dan perilaku wanita non-Muslim atau berpaham Barat. Karena mereka bebas dari pikiran dan peraturan-peraturan sebagaimana yang ada pada agama Islam. Mereka tidak terikat pada perkara halal dan haram, baik dan buruk.

Banyak diantara kaum wanita yang meniru mereka secara buta, misalnya memanjangkan kuku yang menyerupai binatang buas, pakaian mini, tipis (transparan), atau setengah telanjang, dan sebagainya. Cara yang demikian itu adalah meniru orang yang buta akan hal-hal terlarang.

Nabi saw. telah bersabda:

"Janganlah kamu menjadi orang yang tidak mempunyai pendirian dan berkata, 'Aku ikut saja seperti orang-orang itu. Jika mereka baik, aku pun baik; jika mereka jahat, aku pun jadi jahat.' Tetapi teguhkan hatimu dengan keputusan bahwa jika orang-orang melakukan kebaikan, maka aku akan mengerjakannya; dan jika orang-orang melakukan kejahatan, maka aku tidak akan mengerjakan."

PERANAN WANITA DALAM KELUARGANYA
Di dalam Al-Qur'an telah ditetapkan, semua penetapan dan perintah ditujukan kepada kedua pihak, laki-laki dan wanita, kecuali yang khusus bagi salah satu dari keduanya. Maka, kewajiban bagi kaum wanita di dalam keluarganya ialah menjalankan apa yang diwajibkan baginya.

Jika dia sebagai anak, kemudian kedua orangtuanya atau salah satunya menyimpang dari batas yang telah ditentukan oleh agama, maka dengan cara yang sopan dan bijaksana, dia harus mengajak kedua orangtuanya kembali ke jalan yang baik, yang telah menjadi tujuan agama, disamping tetap menghormati kedua orangtua.

Wajib bagi setiap wanita (para istri), yaitu membantu suaminya dalam menjalankan perintah agama, mencari rezeki yang halal, menerima dan mensyukuri yang dimilikinya dengan penuh kesabaran, dan sebagainya.

Wajib pula bagi setiap ibu, mengajar anak-anaknya taat kepada Allah, yakni dengan menjauhi larangan-Nya dan menjalankan perintah-Nya, serta taat kepada kedua orangtuanya.

Kewajiban bagi setiap wanita terhadap kawan-kawannya yang seagama, yaitu menganjurkan untuk membersihkan akidah dan tauhidnya dari pengaruh di luar Islam; menjauhi paham-paham yang bersifat merusak dan menghancurkan sendi-sendi Islam dan akhlak yang luhur, yang diterimanya melalui buku, majalah, film, dan sebagainya.

Dengan adanya tindakan-tindakan di luar Islam, yang ditimbulkan oleh sebagian kaum Muslimin terhadap wanita yang kurang bijaksana dan insaf, maka hal inilah yang menyebabkan terpengaruhnya mereka pada peradaban Barat dan paham-pahamnya.

Harus diakui, bahwa hak-hak wanita di sebagian masyarakat Islam belum diberikan secara penuh.

Harus diketahui pula, bahwa suara pertama dari kaum wanita dalam menguatkan dakwah dan risalah Muhammad saw. ialah suara Khadijah binti Khuwailid r.a. kepada Rasulullah saw.:

"Demi Allah, Tuhan tidak akan mengecewakan engkau sama sekali. Sesungguhnya engkau bersilaturrahmi, menghubungi keluarga dan mengangkat beban berat, memberi kepada orang yang tidak punya, menerima dan memberi (menghormati) kepada tamu, serta menolong orang-orang yang menderita."

Orang pertama yang berperan sebagai syuhada ialah Ummu Amr binti Yasir Ibnu Amar yang bernama Samiah, dia bersama suaminya disiksa, agar mereka keluar dari agama Islam. Tetapi mereka tetap bertahan dan sabar, sehingga dia mati syahid bersama suaminya.

Ketika Rasulullah saw. melintasi mereka, dan melihat mereka dalam keadaan disiksa, lalu Rasulullah saw. berkata kepada mereka, "Sabarlah wahai Al-Yasir, sesungguhnya kita nanti akan bertemu di surga."

Keterangan:
Artikel ini merupakan artikel lepas yang ditulis oleh Dr. Yusuf Al-Qardhawi. Dikutip dari Majalah "Al-Ummah," no. 66, Pebruari 1986, hlm. 40-5. Dimuatnya artikel ini menurut hemat kami amat layak. (Penerjemah).

DAFTAR ISI


fatwa Qardawi 7

 Fatwa Al-Qardhawi
 Permasalahan, Pemecahan dan Hikmah
Dr. Yusuf Al-Qardhawi

BACK

DAFTAR ISI

NEXT

Penerbit Risalah Gusti - Cetakan Kedua, 1996 - Jln. Ikan Mungsing XIII/1 - Telp./Fax. (031) 339440 - Surabaya 60177

MENUTUP RAMBUT BAGI WANITA
Pertanyaan:
Ada sebagian orang mengatakan bahwa rambut wanita tidak termasuk aurat dan boleh dibuka. Apakah hal ini benar dan bagaimana dalilnya?

Jawab:

Telah menjadi suatu ijma' bagi kaum Muslimin di semua negara dan di setiap masa pada semua golongan fuqaha, ulama, ahli-ahli hadis dan ahli tasawuf, bahwa rambut wanita itu termasuk perhiasan yang wajib ditutup, tidak boleh dibuka di hadapan orang yang bukan muhrimnya.

Adapun sanad dan dalil dari ijma' tersebut ialah ayat Al-Qur'an:

"Katakanlah kepada wanita yang beriman, 'Hendaklah mereka menahan pandangannya, memelihara kemaluannya, dan janganlah menampakkan perhiasannya, kecuali yang (biasa) tampak darinya. Dan hendaklah mereka menutupkan kain kerudung ke dadanya, ..." (Q.s. An-Nuur: 31).

Maka, berdasarkan ayat di atas, Allah swt. telah melarang bagi wanita Mukminat untuk memperlihatkan perhiasannya. Kecuali yang lahir (biasa tampak). Di antara para ulama, baik dahulu maupun sekarang, tidak ada yang mengatakan bahwa rambut wanita itu termasuk hal-hal yang lahir; bahkan ulama-ulama yang berpandangan luas, hal itu digolongkan perhiasan yang tidak tampak.

Dalam tafsirnya, Al-Qurthubi mengatakan, "Allah swt. telah melarang kepada kaum wanita, agar dia tidak menampakkan perhiasannya (keindahannya), kecuali kepada orang-orang tertentu; atau perhiasan yang biasa tampak."

Ibnu Mas'ud berkata, "Perhiasan yang lahir (biasa tampak) ialah pakaian." Ditambahkan oleh Ibnu Jubair, "Wajah" Ditambah pula oleh Sa'id Ibnu Jubair dan Al-Auzai, "Wajah, kedua tangan dan pakaian."

Ibnu Abbas, Qatadah dan Al-Masuri Ibnu Makhramah berkata, "Perhiasan (keindahan) yang lahir itu ialah celak, perhiasan dan cincin termasuk dibolehkan (mubah)."

Ibnu Atiyah berkata, "Yang jelas bagi saya ialah yang sesuai dengan arti ayat tersebut, bahwa wanita diperintahkan untuktidak menampakkan dirinya dalam keadaan berhias yang indah dan supaya berusaha menutupi hal itu. Perkecualian pada bagian-bagian yang kiranya berat untuk menutupinya, karena darurat dan sukar, misalnya wajah dan tangan."

Berkata Al-Qurthubi, "Pandangan Ibnu Atiyah tersebut baik sekali, karena biasanya wajah dan kedua tangan itu tampak di waktu biasa dan ketika melakukan amal ibadat, misalnya salat, ibadat haji dan sebagainya."

Hal yang demikian ini sesuai dengan apa yang diriwayatkan oleh Abu Daud dari Aisyah r.a. bahwa ketika Asma' binti Abu Bakar r.a. bertemu dengan Rasulullah saw, ketika itu Asma' sedang mengenakan pakaian tipis, lalu Rasulullah saw. memalingkan muka seraya bersabda:

"Wahai Asma'! Sesungguhnya, jika seorang wanita sudah sampai masa haid, maka tidak layak lagi bagi dirinya menampakkannya, kecuali ini ..." (beliau mengisyaratkan pada muka dan tangannya).

Dengan demikian, sabda Rasulullah saw. itu menunjukkan bahwa rambut wanita tidak termasuk perhiasan yang boleh ditampakkan, kecuali wajah dan tangan.

Allah swt. telah memerintahkan bagi kaum wanita Mukmin, dalam ayat di atas, untuk menutup tempat-tempat yang biasanya terbuka di bagian dada. Arti Al-Khimar itu ialah "kain untuk menutup kepala," sebagaimana surban bagi laki-laki, sebagaimana keterangan para ulama dan ahli tafsir. Hal ini (hadis yang menganjurkan menutup kepala) tidak terdapat pada hadis manapun.

Al-Qurthubi berkata, "Sebab turunnya ayat tersebut ialah bahwa pada masa itu kaum wanita jika menutup kepala dengan akhmirah (kerudung), maka kerudung itu ditarik ke belakang, sehingga dada, leher dan telinganya tidak tertutup. Maka, Allah swt. memerintahkan untuk menutup bagian mukanya, yaitu dada dan lainnya."

Dalam riwayat Al-Bukhari, bahwa Aisyah r.a. telah berkata, "Mudah-mudahan wanita yang berhijrah itu dirahmati Allah."

Ketika turun ayat tersebut, mereka segera merobek pakaiannya untuk menutupi apa yang terbuka.

Ketika Aisyah r.a. didatangi oleh Hafsah, kemenakannya, anak dari saudaranya yang bernama Abdurrahman r.a. dengan memakai kerudung (khamirah) yang tipis di bagian lehernya, Aisyah r.a. lalu berkata, "Ini amat tipis, tidak dapat menutupinya."

WANITA BERHIAS DI SALON KECANTIKAN
Pertanyaan:
Apakah boleh wanita Muslimat menghias (mempercantik) dirinya di tempat-tempat tertentu, misalnya pada saat ini, yang dinamakan salon kecantikan, dengan alasan keadaan masa kini bagi wanita sangat penting untuk tampil dengan perlengkapan dan cara-cara berhias seperti itu yang bersifat modren?

Selain itu, bolehkah wanita memakai rambut palsu atau tutup kepala yang dibuat khusus untuk itu?

Jawab:

Agama Islam menentang kehidupan yang bersifat kesengsaraan dan menyiksa diri, sebagaimana yang telah dipraktekkan oleh sebagian dari pemeluk agama lain dan aliran tertentu. Agama Islam pun menganjurkan bagi ummatnya untuk selalu tampak indah dengan cara sederhana dan layak, yang tidak berlebih-lebihan. Bahkan Islam menganjurkan di saat hendak mengerjakan ibadat, supaya berhias diri disamping menjaga kebersihan dan kesucian tempat maupun pakaian.

Allah swt. berfirman:

"... pakailah pakaianmu yang indah pada setiap (memasuki) masjid ..." (Q.s.Al-A'raaf: 31)

Bila Islam sudah menetapkan hal-hal yang indah, baik bagi laki-laki maupun wanita, maka terhadap wanita, Islam lebih memberi perhatian dan kelonggaran, karena fitrahnya, sebagaimana dibolehkannya memakai kain sutera dan perhiasan emas, dimana hal itu diharamkan bagi kaum laki-laki.

Adapun hal-hal yang dianggap oleh manusia baik, tetapi membawa kerusakan dan perubahan pada tubuhnya, dari yang telah diciptakan oleh Allah swt, dimana perubahan itu tidak layak bagi fitrah manusia, tentu hal itu pengaruh dari perbuatan setan yang hendak memperdayakan. Oleh karena itu, perbuatan tersebut dilarang. Sebagaimana sabda Nabi Muhammad saw.:

"Allah melaknati pembuatan tatto, yaitu menusukkan jarum ke kulit dengan warna yang berupa tulisan, gambar bunga, simbol-simbol dan sebagainya; mempertajam gigi, memendekkan atau menyambung rambut dengan rambut orang lain, (yang bersifat palsu, menipu dan sebagainya)." (Hadis shahih).

Sebagaimana riwayat Said bin Musayyab, salah seorang sahabat Nabi saw. ketika Muawiyah berada di Madinah setelah beliau berpidato, tiba-tiba mengeluarkan segenggam rambut dan mengatakan, "Inilah rambut yang dinamakan Nabi saw. azzur yang artinya atwashilah (penyambung), yang dipakai oleh wanita untuk menyambung rambutnya, hal itulah yang dilarang oleh Rasulullah saw. dan tentu hal itu adalah perbuatan orang-orang Yahudi. Bagaimana dengan Anda, wahai para ulama, apakah kalian tidak melarang hal itu? Padahal aku telah mendengar sabda Nabi saw. yang artinya, 'Sesungguhnya terbinasanya orang-orang Israel itu karena para wanitanya memakai itu (rambut palsu) terus-menerus'." (H.r. Bukhari).

Nabi saw. menamakan perbuatan itu sebagai suatu bentuk kepalsuan, supaya tampak hikmah sebab dilarangnya hal itu bagi kaum wanita, dan karena hal itu juga merupakan sebagian dari tipu muslihat.

Bagi wanita yang menghias rambut atau lainnya di salon-salon kecantikan, sedang yang menanganinya (karyawannya) adalah kaum laki-laki. Hal itu jelas dilarang, karena bukan saja bertemu dengan laki-laki yang bukan muhrimnya, tetapi lebih dari itu, sudah pasti itu haram, walaupun dilakukan di rumah sendiri.

Bagi wanita Muslimat yang tujuannya taat kepada agama dan Tuhannya, sebaiknya berhias diri di rumahnya sendiri untuk suaminya, bukan di luar rumah atau di tengah jalan untuk orang lain. Yang demikian itu adalah tingkah laku kaum Yahudi yang menginginkan cara-cara moderen dan sebagainya.
APAKAH WANITA ITU JAHAT DALAM SEGALANYA?
Pertanyaan:
Dalam buku Nahjul Balaghah karangan Amirul-Mukminin Ali bin Abi Thalib r.a terdapat suatu keterangan:
"Wanita itu jahat dalam segalanya. Dan yang paling jahat dari dirinya ialah kita tidak dapat terlepas dari padanya."
Apakah arti yang sebenarnya (maksud) dari kalimat tersebut? Apakah hal itu sesuai dengan pandangan Islam terhadap wanita? Saya mohon penjelasannya. Terima kasih.

Jawab:

Ada dua hal yang nyata kebenarannya, tetapi harus dijelaskan lebih dahulu, yaitu:

Pertama, yang menjadi pegangan atau dasar dari masalah-masalah agama ialah firman Allah swt. dan sabda Nabi saw, selain dari dua ini, setiap orang kata-katanya boleh diambil dan ditinggalkan. Maka, Al-Qur'an dan As-Sunnah, kedua-duanya adalah sumber yang kuat dan benar.

Kedua, sebagaimana telah diketahui oleh para analis dan cendekiawan Muslim, bahwa semua tulisan yang ada pada buku tersebut di atas (Nahjul Balaghah), baik yang berupa dalil-dalil atau alasan-alasan yang dikemukakan, tidak semuanya tepat. Diantara hal-hal yang ada pada buku itu ialah tidak menggambarkan masa maupun pikiran serta cara di zaman Ali r.a.

Oleh sebab itu, tidak dapat dijadikan dalil dan tidak dapat dianggap benar, karena semua kata-kata dalam buku itu tidak ditulis oleh Al-Imam Ali r.a.

Didalam penetapan ilmu agama, setiap ucapan atau kata-kata dari seseorang, tidak dapat dibenarkan, kecuali disertai dalil yang shahih dan bersambung, yang bersih dari kekurangan atau aib dan kelemahan kalimatnya.

Maka, kata-kata itu tidak dapat disebut sebagai ucapan Ali r.a. karena tidak bersambung dan tidak mempunyai sanad yang shahih. Sekalipun kata-kata tersebut mempunyai sanad yang shahih, bersambung, riwayatnya adil dan benar, maka wajib ditolak, karena hal itu bertentangan dengan dalil-dalil dan hukum Islam. Alasan ini terpakai di dalam segala hal (kata-kata) atau fatwa, walaupun sanadnya seterang matahari.

Mustahil bagi Al-Imam Ali r.a. mengatakan hal itu, dimana beliau sering membaca ayat-ayat Al-Qur'an, di antaranya adalah:

"Wahai sekalian manusia! Bertakwalah kepada Tuhanmu yang telah menciptakan kamu dari seorang, yang kemudian darinya Allah lantas menciptakan istrinya, dari keduanya Allah mengembangbiakkan laki-laki dan wanita yang banyak ..." (Q.s.An-Nisa': 1)

"Maka Tuhan mereka memperkenankan permohonannya (dengan firman-Nya): 'Bahwa sesungguhnya Aku tiada mensia-siakan amal orang-orang yang beramal di antara kamu, baik laki-laki maupun wanita, (karena) sebagian darimu adalah keturunan dari sebagian yang lain ..." (Q.s. Ali Imran: 195).

"Dan diantara tanda-tanda kekuasaan Allah ialah Dia menciptakan untukmu istri-istri dari jenismu sendiri, supaya kamu cenderung dan merasa tenteram kepadanya, dan Allah menjadikannya diantara kamu rasa kasih dan sayang ..." (Q.s. Ar-Ruum: 21).

Masih banyak lagi di antara ayat-ayat suci Al-Qur'an yang mengangkat dan memuji derajat kaum wanita, disamping kaum laki-laki. Sebagaimana Nabi saw. bersabda:

"Termasuk tiga sumber kebahagiaan bagi laki-laki ialah wanita salehat, kediaman yang baik dan kendaraan yang baik pula." (H.r. Ahmad dengan sanad yang shahih).

"Di dunia ini mengandung kenikmatan, dan sebaik-baik kenikmatan itu adalah wanita yang salehat." (H.r. Imam Muslim, Nasa'i dan Ibnu Majah).

"Barangsiapa yang dikaruniai oleh Allah wanita yang salehat, maka dia telah dibantu dalam sebagian agamanya; maka bertakwalah pula kepada Allah dalam sisanya yang sebagian."

Banyak lagi hadis-hadis dari Nabi saw. yang memuji wanita; maka mustahil bahwa Ali r.a. berkata sebagaimana di atas.

Sifat wanita itu berbeda dengan sifat laki-laki dari segi fitrah; kedua-duanya dapat menerima kebaikan, kejahatan, hidayat. kesesatan dan sebagainya.

Firman Allah swt. dalam Al-Qur'an,

"Jiwa dan penyempurnaannya (ciptaannya); maka Allah mengilhamkan pada jiwa itu (jalan) kefasikan dan ketakwaannya. Sesungguhnya beruntunglah orang yang mensucikan jiwa itu, dan sesungguhnya merugilah orang yang mengotorinya." (Q.s. Asy-Syams: 7-10)

Mengenai fitnah yang ada pada wanita disamping fitnah yang ada pada harta dan anak-anak, dimana hal itu telah diterangkan di dalam Al-Qur'an dan dianjurkan supaya mereka waspada dan menjaga diri dari fitnah tersebut.

Dalam sabda Rasulullah saxv. diterangkan mengenai fitnahnya kaum wanita, yaitu sebagai berikut,

"Setelah aku tiada, tidak ada fitnah yang paling besar gangguannya bagi laki-laki daripada fitnahnya wanita." (H.r. Bukhari).

Arti dari hadis di atas menunjukkan bahwa wanita itu bukan jahat, tetapi mempunyai pengaruh yang besar bagi manusia, yang dikhawatirkan lupa pada kewajibannya, lupa kepada Allah dan terhadap agama.

Selain masalah wanita, Al-Qur'an juga mengingatkan manusia mengenai fitnah yang disebabkan dari harta dan anak-anak.

Allah swt. berfirman dalam Al-Qur'an:

"Sesungguhnya harta-harta dan anak-anakmu adalah fitnah (cobaan bagimu); dan pada sisi Allah-lah pahala yang besar." (Q.s. At-Taghaabun: 15)

"Hai orang-orang yang beriman!Janganlah harta-hartamu dan anak-anakmu melalaikanmu mengingat kepada Allah. Barangsiapa yang berbuat demikian' maka mereka termasuk orang-orang yang merugi." (Q.s. Al-Munaafiquun: 9).

Selain dari itu (wanita, anak-anak dan harta yang dapat mendatangkan fitnah), harta juga sebagai sesuatu yang baik.

Firman Allah swt.:

"Allah menjadikan bagi kamu istri-istri dari jenismu sendiri dan menjadikan bagimu dan istri-istrimu itu, anak-anak dan cucu; dan memberimu rezeki dari harta yang baik-baik ..." (Q.s. An-Nahl: 72)

Oleh karena itu, dianjurkannya untuk waspada dari fitnah kaum wanita, fitnah harta dan anak-anak, hal itu bukan berarti kesemuanya bersifat jahat, tetapi demi mencegah timbulnya fitnah yang dapat melalaikan kewajiban-kewajiban yang telah diperintahkan oleh Allah swt.

Allah swt. tidak mungkin menciptakan suatu kejahatan, kemudian dijadikannya sebagai suatu kebutuhan dan keharusan bagi setiap makhluk-Nya.

Makna yang tersirat dari suatu kejahatan itu adalah suatu bagian yang amat sensitif, realitanya menjadi lazim bagi kebaikan secara mutlak. Segala bentuk kebaikan dan kejahatan itu berada di tangan (kekuasaan) Allah swt.

Oleh sebab itu, Allah memberikan bimbingan bagi kaum laki-laki untuk menjaga dirinya dari bahaya dan fitnah yang dapat disebabkan dan mudah dipengaruhi oleh hal-hal tersebut.

Diwajibkanjuga bagi kaum wanita, agar waspada dan berhati-hati dalam menghadapi tipu muslihat yang diupayakan oleh musuh-musuh Islam untuk menjadikan kaum wanita sebagai sarana perusak budi pekerti, akhlak yang luhur dan bernilai suci.

Wajib bagi para wanita Muslimat kembali pada kodratnya sebagai wanita yang saleh, wanita hakiki, istri salehat, dan sebagai ibu teladan bagi rumah tangga, agama dan negara.

DAFTAR ISI


fatwa Qardawi 7

 Fatwa Al-Qardhawi
 Permasalahan, Pemecahan dan Hikmah
Dr. Yusuf Al-Qardhawi

BACK

DAFTAR ISI

NEXT

Penerbit Risalah Gusti - Cetakan Kedua, 1996 - Jln. Ikan Mungsing XIII/1 - Telp./Fax. (031) 339440 - Surabaya 60177

HAKIKAT DARI TASAWUF
Pertanyaan:

Apa sebenarnya arti kata tasawuf hakikat dan hukumnya menurut Islam?
Apakah benar di antara orang-orang ahli tasawuf ada yang tersesat dan menyimpang?

 Jawab:
Arti tasawuf dalam agama ialah memperdalam ke arah bagian rohaniah, ubudiah, dan perhatiannya tercurah seputar permasalahan itu.

Agama-agama di dunia ini banyak sekali yang menganut berbagai macam tasawuf, di antaranya ada sebagian orang India yang amat fakir. Mereka condong menyiksa diri sendiri demi membersihkan jiwa dan meningkatkan amal ibadatnya.

Dalam agama Kristen terdapat aliran tasawuf khususnya bagi para pendeta. Di Yunani muncul aliran Ruwagiyin. Di Persia ada aliran yang bernama Mani'; dan di negeri-negeri lainnya banyak aliran ekstrim di bidang rohaniah.

Kemudian Islam datang dengan membawa perimbangan yang paling baik di antara kehidupan rohaniah dan jasmaniah serta penggunaan akal.

Maka, insan itu sebagaimana digambarkan oleh agama, yaitu terdiri dari tiga unsur: roh, akal dan jasad. Masing-masing dari tiga unsur itu diberi hak sesuai dengan kebutuhannya. Ketika Nabi saw. melihat salah satu sahabatnya berlebih-lebihan dalam salah satu sisi, sahabat itu segera ditegur. Sebagaimana yang terjadi pada Abdullah bin Amr bin Ash. Ia berpuasa terus menerus tidak pernah berbuka, sepanjang malam beribadat, tidak pernah tidur, serta meninggalkan istri dan kewajibannya. Lalu Nabi saw. menegurnya dengan sabdanya:

"Wahai Abdullah, sesungguhnya bagi dirimu ada hak (untuk tidur), bagi istri dan keluargamu ada hak (untuk bergaul), dan bagi jasadmu ada hak. Maka, masing-masing ada haknya."

Ketika sebagian dari para sahabat Nabi saw. bertanya kepada istri-istri Rasul saw. mengenai ibadat beliau yang luar biasa. Mereka (para istri Rasulullah) menjawab, "Kami amat jauh daripada Nabi saw. yang dosanya telah diampuni oleh Allah swt, baik dosa yang telah lampau maupun dosa yang belum dilakukannya."

Kemudian salah seorang di antara mereka berkata, "Aku akan beribadat sepanjang malam." Sedang yang lainnya mengatakan, "Aku tidak akan menikah." Kemudian hal itu sampai terdengar oleh Rasulullah saw, lalu mereka dipanggil dan Rasulullah saw. berbicara di hadapan mereka.

Sabda beliau:

"Sesungguhnya aku ini lebih mengetahui daripada kamu akan makrifat Allah dan aku lebih takut kepada-Nya daripada kamu; tetapi aku bangun, tidur, berpuasa, berbuka, menikah, dan sebagainya; semua itu adalah sunnah Barangsiapa yang tidak senang dengan sunnahku ini, maka ia tidak termasuk golonganku."

Karenanya, Islam melarang melakukan hal-hal yang berlebih-lebihan dan mengharuskan mengisi tiap-tiap waktu luang dengan hal-hal yang membawa manfaat, serta menghayati setiap bagian dalam hidup ini.

Munculnya sufi-sufi di saat kaum Muslimin umumnya terpengaruh pada dunia yang datang kepada mereka, dan terbawa pada pola pikir yang mendasarkan semua masalah dengan pertimbangan logika. Hal itu terjadi setelah masuknya negara-negara lain di bawah kekuasaan mereka.

Berkembangnya ekonomi dan bertambahnya pendapatan masyarakat, mengakibatkan mereka terseret jauh dari apa yang dikehendaki oleh Islam yang sebenarnya (jauh dari tuntutan Islam).

Iman dan ilmu agama menjadi falsafah dan ilmu kalam (perdebatan); dan banyak dari ulama-ulama fiqih yang tidak lagi memperhatikan hakikat dari segi ibadat rohani. Mereka hanya memperhatikan dari segi lahirnya saja.

Sekarang ini, muncul golongan sufi yang dapat mengisi kekosongan pada jiwa masyarakat dengan akhlak dan sifat-sifat yang luhur serta ikhlas. Hakikat dari Islam dan iman, semuanya hampir menjadi perhatian dan kegiatan dari kaum sufi.

Mereka para tokoh sufi sangat berhati-hati dalam meniti jalan di atas garis yang telah ditetapkan oleh Al-Qur,an dan As-Sunnah. Bersih dari berbagai pikiran dan praktek yang menyimpang, baik dalam ibadat atau pikirannya.

Banyak orang yang masuk Islam karena pengaruh mereka, banyak orang yang durhaka dan lalim kembali bertobat karena jasa mereka. Dan tidak sedikit yang mewariskan pada dunia Islam, yang berupa kekayaan besar dari peradaban dan ilmu, terutama di bidang makrifat, akhlak dan pengalaman-pengalaman di alam rohani, semua itu tidak dapat diingkari.

Tetapi, banyak pula di antara orang-orang sufi itu terlampau mendalami tasawuf hingga ada yang menyimpang dari jalan yang lurus dan mempraktekkan teori di luar Islam, ini yang dinamakan Sathahat orang-orang sufi; atau perasaan yang halus dijadikan sumber hukum mereka.

Pandangan mereka dalam masalah pendidikan, di antaranya ialah seorang murid di hadapan gurunya harus tunduk patuh ibarat mayat di tengah-tengah orang yang memandikannya.

Banyak dari golongan Ahlus Sunnah dan ulama salaf yang menjalankan tasawuf, sebagaimana diajarkan oleh Al-Qur'an; dan banyak pula yang berusaha meluruskan dan mempertimbangkannya dengan timbangan Al-Qur'an dan As-Sunnah. Di antaranya ialah Al-Imam Ibnul Qayyim yang menulis sebuah buku yang berjudul: "Madaarijus-Saalikin ilaa Manaazilus-Saairiin," yang artinya "Tangga bagi Perjalanan Menuju ke Tempat Tujuan." Dalam buku tersebut diterangkan mengenai ilmu tasawuf, terutama di bidang akhlak, sebagaimana buku kecil karangan Syaikhul Islam Ismail Al-Harawi Al-Hanbali, yang menafsirkan dari Surat Al-Fatihah, "Iyyaaka na'budu waiyyaaka nastaiin."

Kitab tersebut adalah kitab yang paling baik bagi pembaca yang ingin mengetahui masalah tasawuf secara mendalam.

Sesungguhnya, tiap-tiap manusia boleh memakai pandangannya dan boleh tidak memakainya, kecuali ketetapan dan hukum-hukum dari kitab Al-Qur'an dan Sunnah Rasulullah saw. Kita dapat mengambil dari ilmu para sufi pada bagian yang murni dan jelas, misalnya ketaatan kepada Allah swt, cinta kepada sesama makhluk, makrifat akan kekurangan yang ada pada diri sendiri, mengetahui tipu muslihat dari setan dan pencegahannya, serta perhatian mereka dalam meningkatkan jiwa ke tingkat yang murni.

Disamping itu, menjauhi hal-hal yang menyimpang dan terlampau berlebih-lebihan, sebagaimana diterangkan oleh tokoh sufi yang terkenal, yaitu Al-Imam Al-Ghazali. Melalui ulama ini, dapat kami ketahui tentang banyak hal, terutama ilmu akhlak, penyakit jiwa dan pengobatannya.

TASAWUF DIANTARA PEMUJI DAN PENGELAK
Pertanyaan:

Kapan lahir dan berkembangnya ilmu tasawuf, dan apapula keistimewaanya?
Apa alasan orang-orang yang menolaknya dan bagaimanadalilnya bagi orang-orang yang memujinya?

 Jawab:
Masalah tasawuf ini pernah dibahas, tetapi ada baiknya untuk diulang kembali, sebab masalah ini amat penting untuk menyatakan suatu hakikat dan kebenaran yang hilang di antara orang-orang yang mencela dan memuji tasawuf tersebut secara menyeluruh.

Dengan penjelasan yang lebih luas ini, sekiranya dapat membuka tabir yang menyelimuti bagian yang cerah ini, sebagai teladan bagi orang yang hendak meninjau ke arah itu, misalnya ahli suluk yang berjalan ke arah Allah.

Di zaman para sahabat Nabi saw, kaum Muslimin serta pengikutnya mempelajari tasawuf, agama Islam dan hukum-hukum Islam secara keseluruhan, tanpa kecuali.

Tiada satu bagian pun yang tidak dipelajari dan dipraktekkan, baik lahir maupun batin; urusan dunia maupun akhirat; masalah pribadi maupun kemasyarakatan, bahkan masalah yang ada hubungannya dengan penggunaan akal, perkembangan jiwa dan jasmani, mendapat perhatian pula. Timbulnya perubahan dan adanya kesulitan dalam kehidupan baru yang dihadapinya adalah akibat pengaruh yang ditimbulkan dari dalam dan luar. Dan juga adanya bangsa-bangsa yang berbeda paham dan alirannya dalam masyarakat yang semakin hari kian bertambah besar.

Dalam hal ini, terdapat orang-orang yang perhatiannya dibatasi pada bagian akal, yaitu Ahlulkalam, Mu'tazilah. Ada yang perhatiannya dibatasi pada bagian lahirnya (luarnya) atau hukum-hukumnya saja, yaitu ahli fiqih. Ada pula orang-orang yang perhatiannya pada materi dan foya-foya, misalnya orang-orang kaya, dan sebagainya.

Maka, pada saat itu, timbullah orang-orang sufi yang perhatiannya terbatas pada bagian ubudiah saja, terutama pada bagian peningkatan dan penghayatan jiwa untuk mendapatkan keridhaan Allah dan keselamatan dari kemurkaan-Nya. Demi tercapainya tujuan tersebut, maka diharuskan zuhud atau hidup sederhana dan mengurangi hawa nafsu. Ini diambil dari pengertian syariat dan takwa kepada Allah.

Disamping itu, kemudian timbul hal baru, yaitu cinta kepada Allah (mahabatullah). Sebagaimana Siti Rabi'ah Al-Adawiyah, Abu Yazid Al-Basthami, dan Sulaiman Ad-Darani, mereka adalah tokoh-tokoh sufi. Mereka berpendapat sebagai berikut:

"Bahwa ketaatan dan kewajiban bukan karena takut pada neraka, dan bukan keinginan akan surga dan kenikmatannya, tetapi demi cintanya kepada Allah dan mencari keridhaan-Nya, supaya dekat dengan-Nya."

Dalam syairnya, Siti Rabi'ah Al-Adawiyah telah berkata:

"Semua orang yang menyembah Allah karena takut akan neraka dan ingin menikmati surga. Kalau aku tidak demikian, aku menyembah Allah, karena aku cinta kepada Allah dan ingin ridhaNya."

Kemudian pandangan mereka itu berubah, dari pendidikan
akhlak dan latihan jiwa, berubah menjadi paham-paham baru
atas Islam yang menyimpang, yaitu filsafat; dan yang paling
menonjol ialah Al-Ghaulu bil Hulul wa Wahdatul-Wujud (paham
bersatunya hamba dengan Allah).

Paham ini juga yang dianut oleh Al-Hallaj, seorang tokoh sufi, sehingga dihukum mati tahun 309 H. karena ia berkata, "Saya adalah Tuhan."

Paham Hulul berarti Allah bersemayam di dalam makhluk-Nya, sama dengan paham kaum Nasrani terhadap Isa Al-Masih.

Banyak di kalangan para sufi sendiri yang menolak paham Al-Hallaj itu. Dan hal ini juga yang menyebabkan kemarahan para fuqaha khususnya dan kaum Muslimin pada umumnya.

Filsafat ini sangat berbahaya, karena dapat menghilangkan rasa tanggung jawab dan beranggapan bahwa semua manusia sama, baik yang jahat maupun yang baik; dan yang bertauhid maupun yang tidak, semua makhluk menjadi tempat bagi Tajalli (kasyaf) Al-Haq, yaitu Allah.

Dalam keadaan yang demikian, tentu timbul asumsi yang bermacam-macam, ada yang menilai masalah tasawuf tersebut secara amat fanatik dengan memuji mereka dan menganggap semua ajarannya itu baik sekali. Ada pula yang mencelanya, menganggap semua ajaran mereka tidak benar, dan beranggapan aliran tasawuf itu diambil dari agama Masehi, agama Budha, dan lain-lainnya.

Secara obyektif bahwa tasawuf itu dapat dikatakan sebagai berikut:

"Tasawuf ada dalam Islam dan mempunyai dasar yang mendalam. Tidak dapat diingkari dan disembunyikan, dapat dilihat dan dibaca dalam Al-Qur'an, Sunnah Rasul saw. dan para sahabatnya yang mempunyai sifat-sifat zuhud (tidak mau atau menjauhi hubudunya), tidak suka hidup mewah, sebagaimana sikap khalifah Umar r.a, Ali r.a, Abu Darda', Salman Al-Farisi, Abu Dzar r.a. dan lainnya."

Banyak ayat Al-Qur'an yang menganjurkan agar mawas diri dari godaan yang berupa kesenangan atau fitnah dunia.

Tetapi hendaknya selalu bergerak menuju ke jalan yang diridhai oleh Allah swt. dan berlomba-lomba memohon ampunan Allah swt, surga-Nya dan takutlah akan azab neraka.

Dalam Al-Qur,an dan hadis Nabi saw. juga telah diterangkan mengenai cinta Allah kepada hamba-hamba-Nya dan cinta hambaNya kepada Allah. Sebagaimana disebutkan dalam ayat Al-Qur,an:

"Adapun orang-orang yang beriman cintanya sangat besar kepada Allah ..." (Q.s. Al-Baqarah: 165).

"... Allah mencintai mereka dan mereka pun mencintai-Nya ..." (Q.s. Al-Maidah: 54).

"Sesungguhnya Allah mencintai orang-orang yang berjihad di jalan Allah dalam barisan yang teratur (tidak tercerai-berai) ..." (Q.s. Ash-Shaff: 4).

Diterangkan pula dalam Al-Qur'an dan hadis mengenai masalah zuhud, tawakal, tobat, syukur, sabar, yakin, takwa, muraqabah (mawas diri), dan lain-lainnya dari maqam-maqam yang suci dalam agama.

Tidak ada golongan lain yang memberi perhatian penuh dalam menafsirkan, membahas dengan teliti dan terinci, serta membagi segi-segi utamanya maqam ini selain para sufi. Merekalah yang paling mahir dan mengetahui akan penyakit jiwa, sifat-sifatnya dan kekurangan yang ada pada manusia, mereka ini ahli dalam ilmu pendidikan yang dinamakan Suluk.

Tetapi, tasawuf tidak berhenti hingga di sini saja dalam peranannya di masa permulaan, yaitu adanya kemauan dalam melaksanakan akhlak yang luhur dan hakikat dari ibadat yang murni semata untuk Allah swt. Sebagaimana dikatakan oleh Al-Imam Ibnul Qayyim Al-Jauzi, yaitu: "Ilmu tasawuf itu, kemudian akan meningkat ke bidang makrifat perkenalan, setelah itu ke arah khasab ungkapan dan karunia Allah. Hal ini diperoleh melalui pembersihan hati nurani.

Akhirnya, dengan ditingkatkannya hal-hal ini, timbullah penyimpangan, tanpa dirasakan oleh sebagian ahli sufi."

Di antara yang tampak dari penyimpangan sebagian orang-orang sufi adalah sebagai berikut:

1. Dijadikannya wijid (perasaan) dan ilham sebagai ukuran untuk dasar pengetahuan dan lain-lain; juga dapat dijadikan ukuran untuk membedakan antara yang benar dan salah. Sehingga sebagian ada yang berkata, "Aku diberi tahu oleh hati dari Tuhanku (Allah)."

Berbeda dengan ungkapan dari ahli sunnah bahwa apabila mereka meriwayatkan ini dari si Fulan, si Fulan sampai kepada Rasulullah saw.

2. Dibedakannya antara syariat dan hakikat, antara hukum Islam dan yang bebas dari hukumnya.

3. Dikuasai oleh paham Jabariah dan Salabiah, sehingga dapat mempengaruhi iman dan akidah mereka, dimana manusia mutlak dikendalikannya. Maka tidak perlu lagi melawan dan selalu bersikap pasif, tidak aktif.

Tidak dihargainya dunia dan perkembangannya. Apa yang ada di dunia dianggapnya sepele, padahal ayat Al-Qur,an telah menyatakan:

"... dan janganlah kamu melupakan akan nasibmu (kebahagiaanmu) dari (kenikmatan) dunia ..." (Q.s. Al-Qashash: 77).

Pikiran dan teori di atas telah tersebar dan dipraktekkan dimana-mana, dengan dasar dan paham bahwa hal ini bagian dari Islam, ditetapkan oleh Islam, dan ada sebagian, terutama dari golongan intelektual, keduanya belum mengerti benar akan hal itu karena tidak mempelajarinya.

Sekali lagi kita tandaskan, bahwa orang sufi dahulu, selalu menyuruh jangan sampai menyimpang dari garis syariat dan hukum-hukumnya.

Ibnul Qayyim berkata mengenai keterangan dari tokoh-tokoh sufi, "Tokoh-tokoh sufi dan guru besar mereka, Al-Junaid bin Muhammad (297 H.), berkata, 'Semua jalan tertutup bagi manusia, kecuali jalan yang dilalui Nabi saw.'"

Al-Junaid pun berkata:
"Barangsiapa yang tidak hafal Al-Qur'an dan menulis hadis-hadis Nabi saw. maka tidak boleh dijadikan panutan dan ditiru, karena ilmu kita (tasawuf) terikat pada kitab Al-Qur'an dan As-Sunnah."

Abu Khafs berkata:
"Barangsiapa yang tidak menimbang amal dan segala sesuatu dengan timbangan Al-Kitab dan As-Sunnah, serta tidak menuduh perasaannya (tidak membenarkan wijid-nya), maka mereka itu tidak termasuk golongan kaum tasawuf."

Abu Yazid Al-Basthami berkata:
"Janganlah kamu menilai dan tertipu dengan kekuatan-kekuatan yang luar biasa, tetapi yang harus dinilai adalah ketaatan dan ketakwaan seseorang pada agama dan syariat pelaksanaannya."

Kiranya keterangan yang paling tepat mengenai tasawuf dan para sufi adalah sebagaimana yang diuraikan oleh Al-Imam Ibnu Taimiyah dalam menjawab atas pertanyaan, "Bagaimana pandangan ahli agama mengenai tasawuf?"

Ibnu Taimiyah memberi jawaban sebagai berikut,

"Pandangan orang dalam masalah tasawuf ada dua, yaitu:

Sebagian termasuk ahli fiqih dan ilmu kalam mencela dan menganggap para sufi itu ahli bid'ah dan di luar Sunnah Nabi saw.

Sebagian lagi terlalu berlebih-lebihan dalam memberikan pujian dan menganggap mereka paling baik dan sempurna di antara manusia setelah Nabi saw. Kedua-duanya tidak benar. Yang benar ialah bahwa mereka ini sedang dalam usaha melakukan pengabdian kepada Allah, sebagaimana usaha orang-orang lain untuk menaati Allah swt. Dalam kondisi yang prima di antara mereka, ada yang cepat sampai dan dekat kepada Allah, orang-orang ini dinamakan Minal muqarrabiin (orang-orang yang terdekat dengan Allah), sesuai dengan ijtihadnya; ada pula yang intensitas ketaatannya sedang-sedang saja. Orang ini termasuk bagian kanan: Min ashhaabilyamiin (orang-orang yang berada di antara kedua sikap tadi)."

Di antara golongan itu ada yang salah, ada yang berdosa, melakukan tobat, ada pula yang tetap tidak bertobat. Yang lebih sesat lagi adalah orang-orang yang melakukan kezaliman dan kemaksiatan, tetapi menganggap dirinya orang-orang sufi.

Masih banyak lagi dari ahli bid'ah dan golongan fasik yang menganggap dirinya golongan tasawuf, yang ditolak dan tidak diakui oleh tokoh-tokoh sufi yang benar dan terkenal. Sebagaimana Al-Junaid dan lain-lainnya.

Wallaahu A'lam.

DAFTAR ISI


Daftar Fiqh

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

DAFTAR ISI

Muqadimah

Pendahuluan

Kebutuhan Ummat Sekarang Akan Fiqf Prioritas

Hubungan Antara FIqh Prioritas dan Fiqh Pertimbangan

Memprioritaskan Kualitas Atas Kuantitas
Prioritas

Prioritas Ilmu Atas Amal

Prioritas Pemahaman Atas Hafalan

Prioritas Maksud dan Tujuan Atas Penampilan Luar

Prioritas Ijtihad Atas Taqlid

Prioritas Studi dan Perencanaan Pada Urusan Dunia

Prioritas Dalam Pendapat-Pendapat Fiqh
PrioritaS FATWA DAN DAKWAH

Memprioritaskan Persoalan yg Ringan & Mudah Atas Persoalan yg Berat & Sulit

Pengakuan Atas Kondisi Darurat

Mengubah Fatwa Karena Perubahan Waktu dan Tempat

Menjaga Sunnah Pentahapan (Marhalah) Dalam Da'wah

Meluruskan Budaya Kaum Muslimin

Ukuran Yang Benar: Perhatian Terhadap Isu-isu Yang Disorot Oleh Al-Qur'an

PrioritaS BIDANG AMAL

Prioritas Amal Yang Kontinyu Atas Amal Yang Terputus-Putus

Prioritas Amalan Yang Luas Manfaatnya Atas Perbuatan Yang Kurang Bermanfaat

Prioritas Terhadap Amal Perbuatan yg Lebih Lama Manfaatnya & Lebing Langgeng Kesannya

Prioritas Beramal Pada Z aman Fitnah

Prioritas Amalan Hati Atas Amalan Anggota Badan

Perbedaan TIngkat Keutamaan Sesuai dg Tingkat Perbedaan Waktu, Tempat & Keadaan
PrioritaS PERKARA

Prioritas Perkara Pokok Atas Perkara Cabang

Prioritas Fardhu Atas Sunnah dan Nawafil

Prioritas Fardhu 'Ain Atas Fardhu Kifayah

Prioritas Hak Hamba Atas Hak Allah Semata-mata

Prioritas Hak Masyarakat Atas Hak Individu

Prioritas Wala' (Loyalitas) Kepada Umat Atas Wala' Terhadap Kabilah & Individu

PrioritaS PERKARA DILARANG

Prioritas Dalam Perkara Yang Dilarang

Membedakan Antara Kekufuran, Kemusyrikan & Kemunafikan, Yang Besar & Yang Kecil

Kemaksiatan Besar Yang Dilakukan Oleh Hati Manusia

Bid'ah Dalam Aqidah

Syubhat

Makruh

PrioritaS BIDANG REFORMASI

Memperbaiki Diri Sebelum Memperbaiki Sistem

Pembinaan Sebelum Jihad

Mengapa Pembinaan Lebih Diberi Prioritas

Prioritas Perjuangan Pemikiran
FIQH PrioritaS WARISAN PEMIKIRAN

Fiqh Prioritas Dalam Warisan Pemikiran Kita

Imam al-Ghazali Dan Fiqf Prioritas

Para Ulama Yang Punya Kepedulian Terhadap Fiqh Prioritas
FIQH PrioritaS DI Z AMAN MODERN

Pandangan Para Pembaru Tentang Fiqh Prioritas


fatwa Qardawi 1

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

MUQADIMAH

SEGALA puji bagi Allah, yang dengan nikmat-Nya, hal-hal yang baik dapat terlaksana, yang memberikan petunjuk kepada kitasemua. Kita tidak akan mendapatkan petunjuk ke jalan yang lurus kalau Allah tidak memberikan petunjuk itu kepada kita. Salawat dan salam semoga terlimpahkan kepada junjungan, pimpinan, teladan, dan kekasih kita, Muhammad saw serta kepada seluruh keluarganya, sahabatnya, dan kepada orang-orang yang mengikutinya dengan baik hingga hari kiamat kelak.

Studi yang penulis sajikan di hadapan Anda sekarang ini merupakan sebuah topik yang kami anggap sangat penting, karena ia memberikan solusi terhadap tiadanya keseimbangan --dari sudut pandang agama-- dalam memberikan penilaian terhadap perkara-perkara, pemikiran dan perbuatan; mendahulukan sebagian perkara atas sebagian yang lain; mana perkara yang perlu didahulukan, dan mana pula perkara yang perlu diakhirkan; perkara mana yang harus diletakkan dalam urutan pertama, dan perkara mana yang mesti ditempatkan pada urutan ke tujuh puluh pada anak tangga perintah Tuhan dan petunjuk Nabi saw. Persoalan ini begitu penting mengingat keseimbangan terhadap masalah-masalah yang perlu diprioritaskan oleh kaum Muslimin telah hilang dari mereka pada zaman kita sekarang ini.

Sebelumnya, saya menyebut perkara ini dengan istilah "fiqh urutan pekerjaan"; namun sekarang ini dan sejak beberapa tahun yang lalu saya menemukan istilah yang lebih pas, yaitu "fiqh prioritas"; karena istilah yang disebut terakhir lebih mencakup, luas, dan lebih menunjukkan kepada konteksnya.

Kajian ini sebetulnya dimaksudkan untuk menyoroti sejumlah prioritas yang terkandung di dalam ajaran agama, berikut dalil-dalilnya, agar dapat memainkan peranannya di dalam meluruskan pemikiran, membetulkan metodologinya, dan meletakkan landasan yang kuat bagi fiqh ini. Sehingga orang-orang yang memperjuangkan Islam dan membuat perbandingan mengenainya, dapat memperoleh petunjuk darinya; kemudian mau membedakan apa yang seharusnya didahulukan oleh agama dan apa pula yang seharusnya diakhirkan; apa yang dianggap berat dan apa pula yang dianggap ringan; dan apa yang dihormati oleh agama dan apa pula yang disepelekan olehnya. Dengan demikian, tidak akan ada lagi orang-orang yang melakukan tindakan di luar batas kewajaran, atau sebaliknya, sama sekali kurang memenuhi syarat. Pada akhirnya, fiqh ini mampu mendekatkan pelbagai pandangan antara orang-orang yang memperjuangkan Islam dengan penuh keikhlasan.

Penulis tidak mengklaim bahwa tulisan ini merupakan kajian yang sempurna dan komprehensif. Ia hanya merupakan pembuka pintu dan jalan, yang akan dilalui oleh orang yang hendak memperdalam dan melakukan kajiannya dalam masalah ini secara mendasar. Dan bagi setiap orang yang berijtihad ada bagiannya yang tersendiri untuknya.

Penulis ingin mengakhiri mukadimah ini dengan mengutip apa yang dikatakan oleh Nabi Allah Syu'aib a.s., sebagaimana yang tercantum di dalam al-Qur'an:

"... Aku tidak bermaksud kecuali (mendatangkan) perbaikan selama aku masih berkesanggupan. Dan tidak ada taufik bagiku melainkan dengan (pertolongan) Allah. Hanya kepada Allah aku bertawakkal dan hanya kepada-Nyalah aku kembali". (Huud: 88)

Doha, Rabi, al-Akhir 1415 H./September 1994 M

al-Faqir ila-Llah
Yusuf Qardhawi

DAFTAR ISI


fatwa Qardawi 1

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PENDAHULUAN

DI ANTARA konsep terpenting dalam fiqh kita sekarang ini ialah apa yang sering saya utarakan dalam berbagai buku saya, yang saya namakan dengan "fiqh prioritas" (fiqh al-awlawiyyat). Sebelum ini saya mempergunakan istilah lain dalam buku saya, al-Shahwah al-Islamiyyah bayn al-Juhud wa al-Tatharruf, yaitu fiqh urutan pekerjaan (fiqh maratib al-a'mal).

Yang saya maksud dengan istilah tersebut ialah meletakkan segala sesuatu pada peringkatnya dengan adil, dari segi hukum, nilai, dan pelaksanaannya. Pekerjaan yang mula-mula dikerjakan harus didahulukan, berdasarkan penilaian syari'ah yang shahih, yang diberi petunjuk oleh cahaya wahyu, dan diterangi oleh akal.

"... Cahaya di atas cahaya..." (an-Nuur: 35)

Sehingga sesuatu yang tidak penting, tidak didahulukan atas sesuatu yang penting. Sesuatu yang penting tidak didahulukan atas sesuatu yang lebih penting. Sesuatu yang tidak kuat (marjuh) tidak didahulukan atas sesuatu yang kuat (rajih). Dan sesuatu "yang biasa-biasa" saja tidak didahulukan atas sesuatu yang utama, atau yang paling utama.

Sesuatu yang semestinya didahulukan harus didahulukan, dan yang semestinya diakhirkan harus diakhirkan. Sesuatu yang kecil tidak perlu dibesarkan, dan sesuatu yang penting tidak boleh diabaikan. Setiap perkara mesti diletakkan di tempatnya dengan seimbang dan lurus, tidak lebih dan tidak kurang. Sebagaimana difirmankan oleh Allah SWT:

"Dan Allah SWT telah meninggikan langit dan Dia meletakkan neraca (keadilan). Supaya kamu jangan melampaui batas tentang neraca itu. Dan tegakkanlah timbangan itu dengan adil dan janganlah kamu mengurangi neraca itu." (ar-Rahman:7-9)

Dasarnya ialah bahwa sesungguhnya nilai, hukum, pelaksanaan, dan pemberian beban kewajiban menurut pandangan agama ialah berbeda-beda satu dengan lainnya. Semuanya tidak berada pada satu tingkat. Ada yang besar dan ada pula yang kecil; ada yang pokok dan ada pula yang cabang; ada yang berbentuk rukun dan ada pula yang hanya sekadar pelengkap; ada persoalan yang menduduki tempat utama (esensi) tetapi ada pula yang hanya merupakan persoalan pinggiran; ada yang tinggi dan ada yang rendah; serta ada yang utama dan ada pula yang tidak utama.

Persoalan seperti itu telah dijelaskan di dalam nas al-Qur'an, sebagaimana difirmankan Allah SWT:

"Apakah orang-orang yang memberi minuman kepada orang-orang yang mengerjakan ibadah haji dan mengurus Masjid al-Haram, kamu samakan dengan orang-orang yang beriman kepada Allah dan hari kemudian serta berjihad di jalan Allah? Mereka tidak sama di sisi Allah; dan Allah tidak memberikan petunjuk kepada kaum Muslim yang zalim. Orang-orang yang beriman dan berhijrah serta berjihad di jalan Allah dengan harta benda dan diri mereka, adalah lebih tinggi derajatnya di sisi Allah; dan itulah orang-orang yang mendapat kemenangan." (at-Taubah, 19-20)

Di samping itu Rasulullah saw juga bersabda,

"Iman itu ada tujuh puluh cabang lebih; yang paling tinggi di antaranya ialah 'la ilaha illa Allah,' dan yang paling rendah ialah 'menyingkirkan gangguan dari jalan.'"1

Para sahabat Nabi saw memiliki antusiasme untuk mengetahui amalan yang paling utama (atau yang diprioritaskan), untuk mendekatkan diri kepada Allah SWT. Oleh karena itu banyak sekali pertanyaan yang mereka ajukan kepada baginda Nabi saw mengenai amalan yang paling mulia, amalan yang paling dicintai Allah SWT; sebagaimana pertanyaan yang pernah dikemukakan oleh Ibn Mas'ud, Abu Dzarr, dan lain-lain. Jawaban yang diberikan Nabi saw atas pertanyaan itupun banyak sekali, sehingga tidak sedikit hadits yang dimulai dengan ungkapan 'Amalan yang paling mulia..."; dan ungkapan 'Amalan yang paling dicintai Allah ialah."2

Saya merasa cukup untuk menyebutkan sebuah hadits seperti itu pada baris berikut ini:

"Diriwayatkan dari 'Amr bin Abasah r. a. berkata bahwaada seorang lelaki, yang berkata kepada Rasulullah saw: "Wahai Rasulullah apakah Islam itu? " Beliau menjawab, "Islam itu ialah penyerahan hatimu kepada Allah, dan selamatnya kaum Muslim dari lidah dan tanganmu." Lelaki itu bertanya lagi: "Manakah Islam yang paling utama?" Rasulullah saw menjawab, "Iman." Lelaki itu bertanya lagi: "Apa pula iman itu?" Beliau menjawab, "Engkau beriman kepada Allah, para malaikat-Nya, kitab-kitab suci-Nya, rasul-rasul-Nya, hari kebangkitan setelah mati." Lelaki itu bertanya lagi: "Manakah iman yang paling utama?" Rasulullah saw menjawab, "Berhijrah." Lelaki itu bertanya lagi. "Apakah yang dimaksud dengan berhijrah itu?" Rasulullah saw menjawab, "Engkau meninggalkan kejelekan." Lelaki itu bertanya kembali: "Manakah hijrah yang paling utama?" Rasulullah saw menjawab, "Jihad." Dia bertanya lagi: "Apakah yang dimaksud dengan jihad itu?" Beliau menjawab, "Hendaklah engkau memerangi orang-orang kafir apabila engkau berjumpa dengan mereka." Dia bertanya lagi: "Jihad mana yang paling utama?" Rasulullah saw menjawab, "Jihad orang yang mempersembahkan kuda dan darahnya."3

Barangsiapa yang mau meneliti apa yang dinyatakan di dalam al-Qur'an dan as-Sunnah yang suci dalam masalah ini, maka dia akan menemukan jawaban atas pertanyaan tersebut, atau penjelasan mengenai hakikatnya. Dia akan melihat bahwa sejumlah parameter yang berkaitan dengan penjelasan amalan, nilai, dan kewajiban yang paling utama, paling baik, dan paling dicintai Allah SWT telah diletakkan di depan kita.
Misalnya:

"Shalat berjamaah itu lebih utama daripada shalat sendirian; dengan kelebihan sebanyak dua puluh tujuh tingkatan."4

"Satu dirham dapat menandingi seratus dirham."5

"Berjaga dalam jihad selama sehari semalam adalah lebih baik daripada berpuasa dan qiyamul-lail selama sebulan."6

"Sesungguhnya keikutsertaan salah seorang dari kamu dalam jihad di jalan Allah adalah lebih baik daripada shalat yang dilakukan olehnya di rumahnya selama tujuh puluh tahun."7

Sebaliknya, ada juga parameter yang berkaitan dengan penjelasan mengenai pelbagai perbuatan buruk, dengan berbagai tingkat perbedaannya di sisi Allah SWT; berupa dosa-dosa besar dan dosa-dosa kecil; perkara yang syubhat dan perkara makruh.Kadang-kadang sebagian perbuatan ini dikaitkan satu dengan lainya; seperti:

"Satu dirham barang riba yang dimakan oleh seseorang,dan dia mengetabui bahwa itu adalah riba, maka dosa itulebih berat di sisi Allah SWT daripada tiga puluh enamkali zina."8

Kita juga diperingatkan untuk tidak melakukan perbuatan yangdikategorikan sebagai perbuatan jahat daripada yang lainnya,atau yang lebih buruk daripada perbuatan lainnya. Sepertihadits:

"Sesuatu yang paling jelek yang ada di dalam diriseseorang ialah sifat kikir yang amat berat, dan sifatpengecut."9

"Sejelek- jelek orang ialah orang yang meminta dengan sumpah atas nama Allah, kemudian dia tidak diberi."10

"Sejelek-jelek umatku ialah mereka yang paling banyakomongnya, bermulut besar, dan berlagak pandai; dansebaik-baik umatku ialah mereka yang paling baikakhlaknya."11

"Manusia yang dianggap sebagai pencuri paling ulungialah orang yang mencuri shalatnya, tidakmenyempurnakan rukuk dan sujudnya; sedangkan manusiayang paling kikir ialah orang yang paling enggan untak mengucapkan salam."12

Al-Qur'an juga telah menjelaskan bahwa derajat manusia itutidak sama meskipun kemanusiaan mereka sama, karena merekasama-sama diciptakan sebagai manusia. Akan tetapi,sesungguhnya ilmu dan amal perbuatan mereka sama sekaliberbeda satu dengan lainnya. Al-Qur'an mengatakan,

"Hai manusia, sesungguhnya Kami menciptakan kamu dariseorang laki-laki dan seorang perempuan dan menjadikankamu berbangsa-bangsa dan bersuku-suku supaya kamusaling kenal mengenal. Sesungguhnya orang yang palingmulia di antara kamu di sisi Allah ialah orang yangpaling bertaqwa di antara kamu..." (al-Hujurat: 13)

"... Katakanlah: 'Adakah sama orang-orang yangmengetahui dengan orang-orang yang tidakmengetahui?..." (az-Zumar: 9)

"Tidaklah sama antara Mu'min yang duduk (yang tidakturut berperang) yang tidak mempunyai uzur dengan orangyang berjihad di jalan Allah dengan harta mereka danjiwanya. Allah melebihkan orang-orang yang berjihaddengan harta dan jiwanya atas orang-orang yang duduksatu derajat. Kepada masing-masing mereka Allahmenjanjikan pahala yang baik (surga) dan Allahmelebihkan orang-orang yang berjihad atas orang yangduduk dengan pahala yang besar. (Yaitu) beberapaderajat daripada-Nya, ampunan serta rahmat. Dan adalahAllah SWT Maha Pengampun lagi Maha Penyayang."(an-Nisa: 95-96)

"Dan tidaklah sama orang yang buta dengan orang yangmelihat. Dan tidak (pula) sama gelap gulita dengancahaya. Dan tidak (pula) sama yang teduh dengan yangpanas. Dan tidak (pula) sama antara orang-orang yanghidup dan orang-orang yang mati ..." (Fathir: 19-22)

"Kemudian Kitab itu Kami wariskan kepada orang-orangyang Kami pilih di antara hamba-hamba Kami, lalu diantara mereka ada yang menganinya diri mereka sendiridan di antara mereka ada yang pertengahan, dan diantara mereka ada (pula) yang lebih dahulu berbuatkebaikan dengan izin Allah..." (Fathir: 32)

Begitulah kita menemukan bahwa manusia berbeda satu denganlainnya, dan mereka memiliki kelebihan yang tidak dimilikioleh orang lainnya. Amal perbuatan mereka berbeda; dan yangmembedakan kedudukan mereka satu sama lainnya ialah ilmu,amal, ketaqwaan, dan perjuangannya.

Catatan kaki:

1 Hadits ini diriwayatkan oleh al-Jama'ah dari Abu Hurairah; Bukhari meriwayatkannya dengan lafal "enam puluh macam lebih"; Muslim meriwayatkannya dengan lafal "tujuh puluh macam lebih" dan juga dengan lafal "enam puluh macam lebih" Tirmidzi meriwayatkannya dengan "tujuh puluh macam lebih" dan begitu pula dengan an-Nasa'i. semuanya terdapat dalam kitab al-Iman; sedangkan Abu Dawud meriwayatkannya dalam as-Sunnah; dan Ibn Majah dalam al-Muqaddimah.^
2 Contoh-contoh hadits seperti ini ialah: "Shadaqah yang paling utama ialah shadaqah yang engkau berikan ketika engkau dalam keadaan sehat dan sangat memerlukannya; ketika engkau khawatir menjadi miskin dan berangan-angan untuk menjadi orang kaya."; "Perjuangan yang paling utama ialah menyampaikan ucapan yang benar di hadapan penguasa yang zalim."; "Amalan yang paling dicinta oleh Allah ialah amalan yang terus-menerus dilakukan walaupun amalan itu sedikit."; "Sebaik-baik amalan agamamu ialah yang paling mudah diamalkan."^
3 al-Mundziri berkata dalam at-Targhib wat-Tarhib, "Hadits ini diriwayatkan oleh Ahmad dengan isnad yang shahih, yang para rawinya bisa dianggap shahih; dan juga diriwayatkan oleh al-Thabrani dan lain-lain. Sedangkan al-Haitsami (2:207) mengatakan, "Hadits ini diriwayarkan oleh Ahmad dan at-Thabrani, dengan rijal al-hadits yang shahih.^
4 Diriwayatkan oleh Muttafaq 'Alaih dari Ibn Umar; sebagaimana disebutkan dalam al-Lu'lu' wa al-Marjan (381) ^
5 Haditsnya secara lengkiap adalah sebagai berikut: "Ada seorang lelaki yang memiliki dua dirham, kemudian dia mengambil satu dirham untuk dishadaqahkan (dengan arti bahwa orang ini bershadaqah dengan separuh harta yang dia miliki dan sangat dia perlukan); kemudian ada lelaki lain sangat kaya raya. Dia mengambil sebagian kekayaannya sejumlah seratus ribu dirham untuk dishadaqahkan. Diriwayatkan oleh an-Nasa'i (5:95); Ibn Huzaimah (3443); Ibn Hibban (3347); dan al-Hakim dari Abu Hurairah yang dianggap shahih menurut syarat yang ditetapkan oleh Muslim, kemudian disepakati oleh adz-Dzahabi (1:416)^
6 Diriwayatkan oleh Ahmad, Muslim, Turmudzi, dari Salman, dan Ahmad bin Abdullah bin 'Amr; seperti yang dijelaskan di dalam Shahih al-Jami' as-Shaghir (3480); (3481); dan (3483).^
7 Diriwayatkan oleh Turmidzi dari Abu Hurairah, yang dianggap sebagai hadits hasan (1350); dan diriwayatkan oleh al-Hakim dan di-shahih-kan olehnya menurut syarat yang telah ditetapkan oleh Muslim, yang sekaligus disepakati oleh adz-Dzahabi (2:68). Ada pula yang mengatakan bahwa lafal hadiits ini ialah "enam puluh tahun" seperti yang diriwayatkan oleh Ahmad dari Abu Umamah.^
8 Diriwayatkan oleh Ahmad, Thabrani dari Abdullah bin Hanzhalah, sebagaimana dimuat dalam Shahih al-Jami' as-Shaghir(3375).^
9 Diriwayatkan okh al-Bukhari dalam at-Tarikh, den Abu Dawud dari Abu Hurairah r.a. (Ibid., 3709)^
10 Diriwayatkan oleh Ahmad. as-Syaikhani. Tirmidzi, Ibn Hibban dari Ibn 'Abbas (Ibid., 3708). ^
11 Diriwayatkan oleh Bukhari dalam al-Adab al-Mufrad, dari Abu Hurairah r.a. (ibid., 2740).^
12 Diriwayatkan oleh Thabrani dalam al-Ausath, dari Abdullah bin Maghfal, (ibid., 966). ^

:: bookmark: pakdenono ::

DAFTAR ISI


fatwa Qardawi 1

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

KEBUTUHAN UMAT KITA SEKARANG AKAN FIQH PRIORITAS

Kacaunya Timbangan Prioritas pada Umat
Apabila kita memperhatikan kehidupan kita dari berbagai sisinya --baik dari segi material maupun spiritual, dari segi pemikiran, sosial, ekonomi, politik ataupun yang lainnya-- maka kita akan menemukan bahwa timbangan prioritas pada umat sudah tidak seimbang lagi.

Kita dapat menemukan di setiap negara Arab dan Islam berbagaiperbedaan yang sangat dahsyat, yaitu perkara-perkara yang berkenaan dengan dunia seni dan hiburan senantiasa diprioritaskan dan didahulukan atas persoalan yang menyangkut ilmu pengetahuan dan pendidikan.

Dalam aktivitas pemudanya kita menemukan bahwa perhatian terhadap olahraga lebih diutamakan atas olah akal pikiran, sehingga makna pembinaan remaja itu lebih berat kepada pembinaan sisi jasmaniah mereka dan bukan pada sisi yang lainnya. Lalu, apakah manusia itu hanya badan saja, akal pikiran saja, ataukah jiwa saja?

Dahulu kita sering menghafal sebuah kasidah Abu al-Fath al-Bisti yang sangat terkenal. Yaitu kasidah berikut ini:

"Wahai orang yang menjadi budak badan, sampai kapan engkau hendak mempersembahian perkhidmatan kepadanya.

Apakah engkau hendak memperoleh keuntungan darisesuatu yang mengandung kerugian?

Berkhidmatlah pula kepada jiwa, dan carilah berbagai keutamaan padanya,

Karena engkau dianggap sebagai manusia itu dengan jiwa dan bukan dengan badan"

Kita juga hafal apa yang dikatakan oleh Zuhair ibn Abi Salma dalam Mu'allaqat-nya:

"Lidah seorang pemuda itu setengah harga dirinya, dan setengah lagi adalah hatinya. Jika keduanya tidak ada pada dirinya, maka dia tiada lain hanya segumpal daging dan darah."

Akan tetapi kita sekarang ini menyaksikan bahwa manusia dianggap sebagai manusia dengan badan dan otot-ototnya, sebelum menimbang segala sesuatunya.

Pada musim panas tahun lalu (1993), tiada perbincangan yang terjadi di Mesir kecuali perbincangan di seputar bintang sepak bola yang dipamerkan untuk dijual. Harga pemain ini semakin meninggi bila ada tawar-menawar antara beberapa klub sepak bola, sehingga mencapai 750.000 Junaih (satuan mata uang Mesir).

Jarang sekali mereka yang mengikuti perkembangan dunia olahraga, khususnya olahraga yang bermanfaat bagi manusia dalam kehidupan mereka sehari-hari. Mereka hanya menumpukan perhatian terhadap pertandingan olahraga, khususnya sepak bola yang hanya dimainkan beberapa orang saja, sedangkan yang lainnya hanya menjadi penonton mereka.

Sesungguhnya bintang masyarakat, dan nama mereka yang paling cemerlang bukanlah ulama atau ilmuwan, bukan pemikir atau juru da'wah; akan tetapi mereka adalah apa yang kita sebut sekarang dengan para aktor dan aktris, pemain sepak bola, dan sebagainya.

Surat kabar dan majalah, televisi dan radio, hanya memperbincangkan kehidupan, tingkah laku, "kejayaan," petualangan, dan berita di sekitar mereka, walaupun tidak berharga. Sedangkan orang-orang selain mereka tidak pernah diliput, dan bahkan hampir dikesampingkan atau dilupakan.

Apabila ada seorang seniman yang meninggal dunia, seluruh dunia gempar karena kematiannya, dan semna surat kabar berbicara tentang kematiannya. Namun apabila ada seorang ulama, ilmuwan, atau seorang profesor yang meninggal dunia,seakan-akan tidak ada seorangpun yang membicarakannya.

Kalau dilihat dari segi material, perhatian mereka kepada dunia olahraga dan seni memakan biaya sangat tinggi; yaitu untuk membiayai publikasi, dan keamanan penguasa, yang mereka sebut sebagai biaya "keamanan negara"; dimana tidak ada seorang pun dapat menolak atau mengawasinya. Mengapa semua itu bisa terjadi?

Pada saat yang sama, lapangan dunia pendidikan, kesehatan, agama, dan perkhidmatan umum, sangat sedikit mendapat dukungan dana; dengan alasan tidak mampu atau untuk melakukanpenghematan, terutama apabila ada sebagian orang yang meminta kepada mereka sumbangan untuk melakukan peningkatan sumber daya manusia dalam rangka menghadapi perkembangan zaman. Persoalannya adalah seperti yang dikatakan orang: "Penghematan di satu sisi, tetapi di sisi lain terjadi pemborosan"; sebagaimana yang pernah dikatakan Ibn al-Muqaffa,: "Aku tidak melihat suatu pemborosan terjadi kecuali di sampingnya ada hak yang dirampas oleh orang yang melakukan pemborosan itu."

Penyimpangan Orang-orang Beragama Dewasa ini dalam Fiqh Prioritas
Penyimpangan terhadap masalah fiqh ini tidak hanya terjadi di kalangan awam kaum Muslimin, atau orang-orang yang menyimpang dari jalan yang lurus di kalangan mereka, tetapi penyimpangan itu juga dilakukan oleh orang-orang yang menisbatkan dirinya kepada agama ini, karena tidak adanya fiqh dan pengetahuan yang benar.

Sesungguhnya ilmu pengetahuanlah yang menjelaskan mana perbuatan yang diterima dan mana perbuatan yang ditolak; mana perbuatan yang diutamakan dan mana pula yang tidak diutamakan. Ilmu pengetahuan juga menjelaskan perbuatan yang benar dan juga perbuatan yang rusak; perbuatan yang dikabulkan dan yang ditolak; perbuatan yang termasuk sunnah dan perbuatan yang termasuk bid'ah. Setiap perbuatan disebutkan "harga" dan nilainya, menurut pandangan agama.

Kebanyakan mereka tidak mendapatkan cahaya ilmu pengetahuan dan arahan dari fiqh yang benar. Mereka telah memusnahkan batas antara pelbagai macam amalan dan tidak membedakannya satu sama lain; atau mereka menetapkannya di luar hukum agama, sehingga ketetapan mereka kurang atau malah berlebihan. Dalam kasus seperti ini, agama akan hilang di tangan orang yang sangat berlebihan dan melampaui batas dan orang yang kurang memiliki pengetahuan tentang agama itu.

Seringkali kita menyaksikan orang-orang seperti ini --walaupun sebenarnya mereka adalah orang-orang yang memiliki keikhlasan-- menyibukkan diri dengan perbuatan yang tidak kuat (marjuh), dan mereka menganggapnya sebagai amalan yang kuat (rajih). Mereka sibuk dengan perbuatan yang bukan utama (mafdhul) dan melalaikan perbuatan yang utama (fadhil).

Kadang-kadang, satu perbuatan itu pada suatu masa dinilai sebagai perbuatan yang utama (fadhil), tetapi pada masa yang lain ia bukan perbuatan yang utama (mafdhul); atau pada suatu suasana tertentu perbuatan itu bisa dinilai kuat (rajih), dan pada kondisi yang lain tidak bisa diterima (marjuh). Akan tetapi, karena pengetahuan dan pemahaman mereka sangat sedikit, maka mereka tidak mampu membedakan antara dua masa dan suasana yang berlainan itu.

Saya pernah melihat orang-orang Muslim yang baik hati, yang mau menyumbang pembangunan sebuah masjid di kawasan yang sudah banyak masjidnya, yang kadang-kadang pembangunan masjid itu memakan biaya setengah atau satu juta Junaih atau satu juta dolar. Akan tetapi bila dia dimintai sumbangan sebesar itu, separuhnya, atau seperempat daripada jumlah itu untuk mengembangkan da'wah Islam, memberantas kekufuran dan kemusyrikan, mendukung kegiatan Islam untuk menegakkan syari'ah agama, atau kegiatan-kegiatan lain yang memiliki tujuan besar, yang kadang-kadang ada orangnya tetapi mereka tidak memiliki dana untuk itu. Orang-orang yang memberi bantuan pembangunan masjid di atas, hampir seperti orang pekak, dan tidak memberikan tanggapan sama sekali karena mereka lebih percaya kepada membangun batu daripada membangun manusia.

Setiap tahun, pada musim haji saya menyaksikan sejumlah besar kaum Muslim yang kaya raya, yang datang berbondong-bondong untuk melaksanakan ibadah sunnah di musim itu, karena mereka telah seringkali melaksanakan ibadah haji, dan melakukan ibadah umrah di bulan Ramadhan. Untuk itu mereka mengeluarkan dana yang cukup besar dengan mudah, tetapi pada saat yang sama banyak orang miskin yang memerlukan bantuan dari mereka. Sebenarnya Allah juga tidak membebankan kewajiban haji dan umrah atas diri mereka.

Akan tetapi, manakala dana tahunan yang mereka keluarkan untuk itu diminta untuk memerangi orang-orang Yahudi di Palestina; membantu kaum Muslimin di Serbia, Bosnia, Herzegovina; atau untuk menghadapi gerakan Kristenisasi di Bangladesh, atau negara-negara Afrika dan negara-negara Asia Tenggara lainnya; atau untuk membangun pusat-pusat Islam atau mencetak kader da'wah yang memiliki spesialisasi di berbagai bidang kehidupan; atau untuk mencetak, menerjemahkan, dan menerbitkan buku-buku Islam yang sangat bermanfaat, mereka memalingkan muka, dan menyombongkan diri.

Padahal telah ada ketetapan dengan jelas di dalam al-Qur'an bahwa jenis perbuatan perjuangan itu lebih utama daripada jenis perbuatan ibadah haji; sebagaimana difirmankan oleh Allah SWT:

"Apakah orang-orang yang memberi minuman kepada orang-orang yang mengerjakan ibadah haji dan mengurus Masjid al-Haram, kamu samakan dengan orang-orang yang beriman kepada Allah dan hari kemudian serta berjihad di jalan Allah? Mereka tidak sama di sisi Allah; dan Allah tidak memberikan petunjuk kepada kaum Muslimin yang zalim. Orang-orang yang beriman dan berhijrah serta berjihad di jalan Allah dengan harta benda dan diri mereka, adalah lebih tinggi derajatnya di sisi Allah; dan itulah orang-orang yang mendapat kemenangan. Tuhan mereka menggembirakan mereka dengan memberikan rahmat daripada-Nya, keridhaan dan surga, mereka memperoleh di dalamnya kesenangan yang kekal. (at-Taubah: 19-21)

Mengapa? Karena ibadah haji dan umrah mereka termasuk sunnah karena mereka telah melakukannya berulang kali; sedangkan perjuangan melawan kekufuran dan kemusyrikan, sekularisasi, dan pemisahan agama dari kehidupan manusia, baik yang didukung oleh kekuatan-kekuatan internal maupun eksternal, merupakan kewajiban kita pada masa sekarang ini.

Pada musim haji dua tahun yang lalu, salah seorang penulis buku Islam yang sangat terkenal, yaitu sahabat saya yang bernama Fahmi Huwaidi, yang menulis makalahnya setiap hari Selasa, mengatakan secara terang-terangan kepada kaum Muslimin, "Sesungguhnya upaya penyelamatan kaum Muslim Bosnia lebih utama daripada kewajiban ibadah haji sekarang ini."

Banyak orang yang bertanya kepada saya ketika mereka membaca makalah itu, sejauh mana kebenaran ucapan itu bila ditinjau dari segi syari'ah agama dan fiqh? Ketika itu saya menjawab mereka: "Sesungguhnya pernyataan penulis itu benar, dan juga benar bila ditinjau dari sudut fiqh, karena sebenarnya telah ada ketetapan syari'ah yang menyatakan bahwa kewajiban yang perlu dilakukan dengan segera harus didahulukan atas kewajiban yang bisa ditangguhkan. Ibadah haji dalam hal ini adalah ibadah yang mungkin ditangguhkan. Dan dia merupakan kewajiban yang tidak dituntut untuk dilaksanakan dengan segera menurut sebagian imam mazhab. Sedangkan penyelamatan kaum Muslimin Bosnia dari ancaman yang akan memusnahkan mereka karena kelaparan, kedinginan, dan penyakit dari satu segi, dan pemusnahan secara massal dari segi yang lain merupakan kewajiban yang harus segera dilaksanakan. Tindakan penyelamatan ini tidak dapat ditangguhkan, dan tidak dapat ditunda-tunda lagi. Ia adalah kewajiban yang berkaitan dengan waktu sekarang ini, sekaligus merupakan kewajiban umat Islam secara menyeluruh pada hari ini.

Tidak diragukan lagi bahwa melaksanakan syiar ibadah haji merupakan sebuah kewajiban yang tidak diperselisihkan oleh umat ini. Kita tidak perlu meniadakan ibadah itu pada suatu musim haji, karena ibadah ini dapat dilakukan oleh orang-orang yang tinggal di sekitar tanah suci, yang tidak perlu mengeluarkan biaya yang tinggi untuk melaksanakan ibadah ini.

Saya memandang bahwa apa yang dikatakan oleh Prof. Huwaidi dapat terlaksana dengan cara seperti ini. Namun kebanyakan orang-orang yang pergi ke tanah suci pada musim haji setiap tahun adalah orang-orang yang tidak lagi dibebani untuk melaksanakan kewajiban ini, karena mereka telah melakukannya pada masa-masa sebelumnya. Orang-orang yang pergi ke tanah suci dan sebelumnya belum pernah melaksanakan ibadah ini, jumlah mereka tidak lebih dari 15%. Kalau kita asumsikan bahwa jumlah jamaah haji 2.000.000 orang, maka jumlah orang yang baru pertama kali melakukan ibadah ini tidak lebih dari 300.000 orang.

Alangkah baiknya bila dana yang mereka keluarkan untuk ibadah sunnah itu --di mana jumlah mereka adalah mayoritas-- begitu pula orang-orang yang melakukan ibadah umrah sunnah sepanjang tahun, khususnya pada bulan Ramadhan, dialihkan untuk mendanai perjuangan di jalan Allah SWT; atau untuk menyelamatkan saudara-saudara mereka, muslimin dan muslimat, yang terancam kehancuran secara material maupun spiritual; dan untuk membiayai mereka dalam menghadapi musuh-musuh mereka yang ganas, yang menginjak-injak kehormatan mereka, dan tidak menginginkan keberadaan mereka di dunia ini. Negara-negara di dunia ini sebenarnya melihat dan mendengar keadaan mereka, akan tetapi mereka berdiam diri dan tidak bergerak, karena sesungguhnya kemenangan itu berada di pihak yang kuat-dan bukan kekuatan di pihak yang benar.

Saya menyaksikan sebagian pemeluk agama yang baik di Qatar, dan negara-negara teluk yang lainnya, serta di Mesir yang mempunyai keinginan kuat untuk melaksanakan syiar agama, yaitu ibadah haji setiap tahun. Saya mengetahui bahwa di antara mereka ada yang telah mengerjakan ibadah haji setiap tahun sejak empat puluh tahun yang lalu. Mereka terdiri atas sekumpulan sanak saudara, handai tolan, dan sahabat karib. Jumlah mereka barangkali mencapai seratus orang. Pada suatu saat, saya mengingatkan mereka, ketika itu saya baru saja tiba dari suatu lawatan ke salah satu negara di Asia Tenggara. Saya menyaksikan bahwa kristenisasi sedang dilakukan secara besar-besaran di sana, dan kaum Muslim sangat memerlukan lembaga-lembaga tandingan untuk menghadapi gerakan tersebut, baik lembaga yang bergerak dalam bidang pendidikan, kedokteran, maupun lembaga yang bergerak di dalam masalah sosial. Saya katakan kepada kawan-kawan yang baik itu: "Bagaimanakah pendapat kamu kalau seandainya pada tahun ini kamu berniat tidak melakukan ibadah haji, lalu biaya untuk melakukan ibadah haji itu disumbangkan untuk biaya menghadapi kristenisasi. Kalau dari setiap orang yang berjumlah seratus itu menyumbangkan 10.000 Junaih, maka jumlahnya akan menjadi 1.000.000 Junaih. Uang sejumlah itu dapat dipergunakan untuk membangun proyek besar. Dan kalau kita mau memulai perbuatan seperti ini, kemudian kita umumkan kepada khalayak ramai, maka orang-orang akan banyak yang mengikuti perbuatan kita, sehingga kita dapat memperoleh juga pahala orang yang mengikuti perbuatan baik kita."

Akan tetapi sayangnya, saudara-saudara kita itu menjawab, "Sesungguhnya kami ini bila bulan Zulhijjah tiba, kami merasa sangat bergembira, kami tidak dapat menahan kerinduan untuk melakukan ibadah haji. Kami merasa bahwa ruh-ruh kami dibawa ke sana. Kami merasa sangat berbahagia bila kami ikut melaksanakan ibadah haji setiap musim bersama para jamaah haji yang lainnya."

Bisyr al-Hafi pernah mengatakan, "Kalau kaum Muslimin mau memahami, memiliki keimanan yang benar, dan mengetahui makna fiqh prioritas, maka dia akan merasakan kebahagiaan yang lebih besar dan suasana kerohanian yang lebih kuat, setiap kali dia dapat mengalihkan dana ibadah haji itu untuk memelihara anak-anak yatim, memberi makan orang-orang yang kelaparan, memberi tempat perlindungan orang-orang yang terlantar, mengobati orang sakit, mendidik orang-orang yang bodoh, atau memberi kesempatan kerja kepada para penganggur."

Saya pernah melihat para remaja yang tekun belajar pada kuliah kedokteran di perguruan tinggi, fakultas teknik, fakultas pertanian, fakultas sastra, atau fakultas-fakultas ilmu-ilmu umum yang lainnya. Mereka berjaya dan memiliki prestasi yang gemilang, akan tetapi tidak lama kemudian mereka meninggalkan bangku fakultas-fakultas tersebut, dan merasa tidak sayang untuk meninggalkannya; dengan alasan untuk ikut serta melakukan da'wah dan tabligh; padahal spesialisasi yang mereka jalani termasuk ilmu-ilmu fardhu kifayah, di mana umat akan menderita bila tidak ada seorangpun di antara mereka yang memiliki keahlian pada bidang-bidang tersebut. Di samping itu, mereka juga dapat menjadikan amal perbuatan dalam bidang kehidupannya sebagai ibadah dan perjuangan apabila mereka melakukannya sebaik mungkin dan disertai dengan niat yang baik, serta mengikuti batas-batas yang telah ditetapkan oleh Allah SWT.

Jika setiap muslim meninggalkan profesi mereka, lalu siapa lagi yang hendak melakukan perbuatan yang membawa kemaslahatan untuk kaum Muslimin? Sesungguhnya Rasulullah saw dan para sahabatnya melakukan pekerjaan dalam pelbagai bidang. Rasulullah saw tidak pernah meminta salah seorang di antara sahabatnya untuk meninggalkan profesinya agar dia dapat ikut serta dalam berda'wah. Hal ini dilakukan oleh beliau agar setiap orang tetap berada pada profesinya masing-masing, baik sebelum atau sesudah hijrah. Orang-orang yang meninggalkan profesi mereka itu apabila diajak untuk melakukan peperangan di jalan Allah, mereka melarikan diri dan merasa berat sekali melangkahkan kakinya untuk berjuang membela agama Allah SWT dengan harta benda dan jiwa mereka.

Imam al-Ghazali tidak setuju dengan orang-orang yang hidup sezaman dengannya, di mana orang-orang hanya belajar fiqh dan sejenisnya, padahal pada masa yang sama di negeri mereka tidak ada seorang dokterpun kecuali dokter Yahudi atau Nasrani. Semua kaum Muslimin berobat kepada mereka. Ruh dan aurat mereka diserahkan sepenuhnya kepada para dokter itu, kemudian mereka melanggar ketetapan hukum yang telah ditetapkan oleh agama ini; seperti bolehnya berbuka puasa bagi orang yang sedang menjalankan ibadah puasa, dan bolehnya bertayammum bagi orang-orang yang sedang terluka.

Saya juga menyaksikan kelompok kaum Muslimin lainnya yang setiap hari bertengkar untuk mempertahankan diri dalam masalah-masalah juz'iyah atau masalah-masalah khilafiyah; dan di sisi lain mereka melalaikan perjuangan Islam yang lebih besar dalam melawan musuh-musuhnya yang sangat dengki, benci, tamak, takut kepadanya, dan senantiasa mengintainya.

Bahkan, kaum minoritas dan imigran yang tinggal di belahan negara Barat (Amerika, Canada, dan Eropa) ada di antara mereka yang sebagian besar perhatiannya hanya tertumpu kepada masalah jam tangan di mana dia harus dikenakan, apakah di tangan kiri atau di tangan kanan?

Mengenakan pakaian putih sebagai ganti daripada baju dan pantalon; apakah hal ini wajib ataukah sunnah hukumnya? Kemudian masuknya perempuan ke masjid; apakah halal ataukah haram hukumnya?

Makan di atas meja sambil duduk di atas kursi, dengan menggunakan sendok dan garpu, apakah hal-hal seperti ini termasuk menyerupai tingkah laku orang-orang kafir ataukah bukan?

Dan masalah-masalah lainnya yang banyak menyita waktu, serta lebih cenderung memecah belah persatuan umat, menciptakan kebencian dan jurang pemisah di antara mereka, serta menghabiskan energi dengan sia-sia, karena energi itu dihabiskan untuk sesuatu yang tanpa tujuan, dan perjuangan tanpa musuh.

Saya melihat beberapa orang pemuda yang tekun melakukan ibadah, tetapi mereka memperlakukan bapak, ibu, dan saudara-saudara mereka dengan keras dan kasar. Dengan dalih bahwa mereka semua adalah pelaku-pelaku kemaksiatan atau menyimpang dari ajaran agama. Para pemuda itu telah lupa bahwasanya Allah SWT mewasiatkan kepada kita untuk berlaku baik terhadap kedua orangtua kita walaupun kedua orangtua kita musyrik dan berusaha untuk membuat kita menjadi musyrik, serta membikin fitnah terhadap agama Islam.

Allah SWT berfirman:

"Dan jika keduanya memaksamu untuk mempersekutukan dengan Aku sesuatu yang tidak ada pengetahuanmu tentang itu, maka janganlah kamu mengikuti keduanya, dan pergaulilah keduanya di dunia dengan baik ..." (Luqman: 15)

Walaupun kedua orangtua kita terus-menerus berusaha mengajak kita kepada kemusyrikan, di mana al-Qur'an menyebutkan dengan istilah "memaksa", namun al-Qur'an tetap menganjurkan kita untuk meperlakukan mereka dengan cara yang baik. Karena sesungguhnya kedua orangtua kita memiliki hak yang paling tinggi dan tidak tertandingi kecuali oleh hak Allah SWT. Oleh karena itu, Allah SWT berfirman:

"... Bersyukurlah kepada-Ku dan kepada kedua orang ibu bapakmu, hanya kepada-Ku-lah tempat kembalimu." (Luqman: 14)

Mentaati kedua orangtua untuk melakukan kemusyrikan tidak dibenarkan oleh Islam. "Tidak ada ketaatan terhadap makhluk dalam melakukan kemaksiatan terhadap sang Pencipta." Adapun memperlakukan mereka dengan sebaik-baiknya merupakan satu keharusan yang tidak ada jalan bagi kita untuk menghindarinya.

Selain itu, Allah SWT juga mewasiatkan kepada kita untuk memelihara hubungan silaturahim dan memperlakukan sanak saudara kita dengan baik, sebagaimana yang difirmankan oleh-Nya:

"... Dan bertaqwalah kepada Allah yang dengan (mempergunakan) namaNya kamu saling meminta satu sama lain, dan (peliharalah) hubungan silaturahim. Sesungguhnya Allah selalu menjaga dan mengawasi kamu." (an-Nisaa': 1)

Pada masa-masa kemunduran, banyak kaum Muslimin yang terjebak pada suatu perbuatan yang hingga hari ini masih mereka lakukan; di antaranya ialah:

1) Mereka tidak mengindahkan --sampai kepada suatu batas yang sangat besar-- fardhu-fardhu kifayah yang berkaitan dengan umat secara menyeluruh. Seperti peningkatan kualitas ilmu pengetahuan, perindustrian, dan kepiawaian dalam peperangan, yang dapat menjadikan umat betul-betul mandiri, dan tidak hanya berada di dalam slogan dan omong kosong belaka; ijtihad dalam masalah fiqh dan penyimpulan hukum; penyebaran da'wah Islam, pendirian pemerintahan yang disepakati bersama berdasarkan janji setia (bai'at) dan pemilihan yang bebas; melawan pemerintahan yang zalim dan menyimpang dari ajaran Islam.

2) Di samping itu, mereka juga mengabaikan sebagianfardhu 'ain, atau melaksanakannya tetapi tidak sempurna. Seperti melaksanakan kewajiban amar ma'ruf dan nahi mungkar, di mana Islam menyebutnya terlebih dahulu sebelum menyebut persoalan shalat dan zakat ketika ia menjelaskan sifat-sifat masyarakat yang beriman. Allah SWT berfirman:

"Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong bagi sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma'ruf, dan mencegah kemungkaran, mendirikan shalat, menunaikan zakat, ..." (at-Taubah: 71)

Padahal, sebetulnya amar ma'ruf dan nahi mungkar ini merupakan sebab utama yang membawa kebaikan umat, sebagaimana difirmankan oleh Allah SWT:

"Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang makfur, dan mencegah dari yang mungkar, dan beriman kepada Allah..." (Ali 'Imran: 110)

Pengabaian fardhu 'ain ini pernah menyebabkan turunnya laknat atas bani Israil, melalui lidah para nabi mereka:

"Telah dilaknati orang-orang kafir dari bani Israil dengan lisan Daud dan Isa putra Maryam. Yang demikian itu, disebabkan mereka durhaka dan selalu melampaui batas. Mereka satu sama lain selalu tidak melarang tindakan mungkar yang mereka perbuat. Sesungguhnya amat buruklah apa yang selalu mereka perbuat itu. N (al-Maidah: 78-79)

3) Perhatian mereka tertumpu kepada sebagian rukun Islam lebih banyak dibanding perhatian mereka kepada sebagian rukun yang lain. Ada di antara mereka yang memperhatikan puasa lebih banyak daripada perhatian terhadap shalat. Dan oleh karena itu, kita hampir tidak menemukan orang Muslim lelaki dan perempuan yang makan di siang hari Ramadhan; khususnya di desa-desa pedalaman. Akan tetapi ada kaum Muslimin --khususnya dari kalangan perempuan-- yang malas melakukan shalat. Dan ada orang yang selama hidupnya tulang punggungnya tidak pernah membungkuk untuk ruku' dan sujud kepada Allah. Di samping itu, ada pula orang yang perhatiannya tertumpu kepada shalat lebih banyak daripada perhatian yang dia berikan terhadap zakat; padahal Allah SWT selalu mengaitkan kedua rukun Islam itu di dalam kitab suci-Nya, al-Qur'an dalam dua puluh delapan tempat. Sehingga Ibn Mas'ud mengatakan, "Kita diperintahkan untuk mendirikan shalat dan mengeluarkan zakat. Dan barang siapa yang tidak mengeluarkan zakat, maka tidak ada gunanya shalat bagi dirinya."1

Abu Bakar as-Shidiq pernah berkata, "Demi Allah, aku akan memerangi orang-orang yang berusaha memisahkan antara shalat dan zakat."2

Para sahabat Nabi saw juga sepakat untuk memerangi orang-orang yang enggan mengeluarkan zakat, sebagaimana mereka memerangi orang-orang yang mengaku dirinya sebagai nabi dan orang-orang murtad yang mengikuti mereka. Negara Islamlah yang pertama kali melakukan peperangan dalam sejarah untuk membelahak-hak orang miskin.

4) Mereka memperhatikan sebagian perbuatan sunnah lebih daripada perhatian mereka terhadap perbuatan yang fardhu dan wajib; sebagaimana yang bisa kita saksikan di kalangan pemeluk agama ini. Para pemeluk agama ini banyak yang memperbanyak zikir, tasbih, dan wirid, tetapi mereka melupakan fardhu yang diwajibkan atas mereka; yaitu perbuatan fardhu yang bersifat sosial; seperti: memperlakukan kedua orangtua dengan baik, silaturahim, bertetangga dengan baik, mengasihi orang-orang yang lemah, memelihara anak yatim dan orang-orang miskin, menyingkirkan kemungkaran, dan menyingkirkan kezaliman sosial dan politik.

5) Mereka memiliki kecenderungan yang lebih besar untuk memperdulikan ibadah-ibadah individual, seperti shalat dan zikir, dibanding perhatian yang diberikankepada ibadah-ibadah sosial yang besar sekali faidahnya, seperti jihad, fiqh, memperbaiki jalinan silaturahim di antara manusia --khususnya famili-- bekerja sama dalam melakukan kebaikan dan ketaqwaan, saling menasihati dalam melakukan kesabaran dan kasih sayang, menganjurkan kepada keadilan dan musyawarah, perlindungan kepada orang-orang yang lemah.

6) Akhir-akhir ini kebanyakan di antara mereka memiliki kecenderungan untuk mempedulikan masalah-masalah furu'iyah dan mengabaikan masalah-masalah pokok. Padahal, para pendahulu kita telah mengatakan, "Barangsiapa mengabaikan pokok, maka dia tidak akan pernah sampai kepada tujuannya." Mereka melalaikan fondasi bangunan secara keseluruhan, yakni aqidah, iman, tauhid, dan keikhlasan dalam membela agama Allah.

7) Di antara kesalahan yang mereka lakukan juga ialah kesibukan kebanyakan manusia dalam memerangi hal-hal yang makruh dan syubhat lebih banyak dibandingkan dengan kesibukan mereka memerangi hal-hal yang diharamkan dan telah menyebar luas di kalangan mereka atau mengembalikan kewajiban yang telah hilang. Contohnya ialah kesibukan mereka tentang perkara yang masih diperselisihkan halal dan haramnya dan tidak memperhatikan hal-hal yang telah dipastikan haramnya. Ada orang yang senang sekali memperhatikan masalah-masalah khilafiyah ini, seperti masalah mengambil gambar, dan bernyanyi. Seakan-akan mereka tidak memiliki perhatian lain selain kepada hal-hal yang sedang berkecamuk di sekeliling mereka, serta menggiring manusia kepada pendapat mereka. Pada saat yang sama, mereka lupa terhadap problem yang lebih besar berkaitan dengan keberlangsungan umat yang pada saat ini cukup mengkhawatirkan.

Termasuk dalam kategori ini ialah perhatian mereka yang sangat besar untuk menyingkirkan dosa-dosa kecil dan melalaikan dosa-dosa besar yang lebih berbahaya, baik dosa-dosa besar yang berkaitan dengan ajaran agama, seperti peramalan, sihir, perdukunan, menjadikan kuburan sebagai masjid, nazar, menyembelih untuk orang mati, meminta tolong kepada orang-orang yang telah dikuburkan, meminta kepada mereka untuk memenuhi segala keperluan hidupnya, dan meminta mereka untuk menghindarkan diri mereka dari bencana, ataupun dosa-dosa lainya yang berupa penyelewengan sosial dan politik; seperti mengabaikan musyawarah dan keadilan sosial; hilangnya kebebasan dan hak asasi manusia, dan kehormatannya; penyerahan suatu urusan kepada orang yang bukan ahlinya; penyelewengan hasil pemungutan suara; perampasan kekayaan umat; meneruskan kehidupan berkasta; dan tersebarnya pemborosan dan kemewahan yang merusak mental umat.

Kesalahan besar ini telah merambah umat kita pada saat ini dalam persoalan yang berkaitan dengan parameter prioritas, sehingga mereka menganggap kecil hal-hal yang besar, membesar-besarkan hal-hal yang kecil, mementingkan hal-hal yang remeh, dan meremehkan hal-hal yang penting, menunda perkara yang seharusnya didahulukan, dan mendahulukan perkara yang seharusnya diakhirkan, mengabaikan yang fardhu dan memperhatikan yang sunnah, mempedulikan dosa-dosa kecil dan mengabaikan dosa-dosa besar, berjuang mati-matian untuk masalah-masalah khilafiyah dan tidak mengambil tindakan terhadap perkara-perkara yang telah disepakati... Semua ini membuat umat pada saat ini sangat perlu --dan bahkan sudah sampai kepada batas darurat-- terhadap "fiqh prioritas" yang harus segera dimunculkan, didiskusikan, diperbincangkan, dan dijelaskan, sehingga bisa diterima oleh pemikiran dan hati mereka, juga agar mereka memiliki pandangan yang jelas dan wawasan yang luas untuk melakukan perbuatan yang paling baik.

Catatan Kaki:

1 Diriwayatkan oleh al-Haitsami dalam al-Majma' (3:62). Dia berkata, "Hadits ini diriwayatkan oleh Thabrani di dalam al-Kabir dengan isnad yang shahih. ^
2 Diriwayatkan oleh Muttafaq 'Alaih dari Abu Hurairah r. a. sebagaimana yang dimuat dalam al-Lu'lu' wal-Marjan yang disepakati ke-shahihannya oleh Bukhari dan Muslim (hadits no.13). ^

:: bookmark: pakdenono ::

DAFTAR ISI


fatwa Qardawi 1

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

II. HUBUNGAN ANTARA FIQH PRIORITAS DAN FIQH PERTIMBANGAN

FIQH prioritas memiliki hubungan yang sangat erat dengan bentuk fiqh lainnya, dalam beberapa hal, seperti yang pernah kami tulis sebelumnya.

Ia berkaitan dengan fiqh pertimbangan (muwazanah), yang pernah saya bahas dalam buku saya Prioritas Gerakan Islam. Di dalam buku itu saya mengutip beberapa pokok pikiran Syaikh Islam, Ibn Taimiyah, yang saya pandang sangat berguna.

Peran terpenting yang dapat dilakukan oleh fiqh pertimbangan ini ialah:

1) Memberikan pertimbangan antara berbagai kemaslahatan dan manfaat dari berbagai kebaikan yang disyariatkan.

2) Memberikan pertimbangan antara berbagai bentuk kerusakan, madharat, dan kejahatan yang dilarang oleh agama.

3) Memberikan pertimbangan antara maslahat dan kerusakan, antara kebaikan dan kejelekan apabila dua hal yang bertentangan ini bertemu satu sama lain.

PERTIMBANGAN ANTARA BERBAGAI KEMASLAHATAN SATU DENGAN LAINNYA
Pada kategori pertama (kemaslahatan), kita dapat menemukan kemaslahatan yang telah ditetapkan oleh syari'ah agama, bahwa kemaslahatan tidak berada pada satu peringkat. Tetapi ia bertingkat-tingkat, sebagaimana peringkat utama yang telah ditetapkan oleh para ahli usul fiqh. Mereka membagi kemaslahatan itu menjadi tiga tingkatan dengan urutan sebagai berikut: dharuriyyat, hajjiyyat, dan tahsinat. Yang dimaksudkan dengan dharuriyyat ialah sesuatu yang kita tidak bisa hidup kecuali dengannya; dan hajjiyyat ialah kehidupan memungkinkan tanpa dia, tetapi kehidupan itu mengalami kesulitan dan kesusahan; dan tahsinat ialah sesuatu yang diper-gunakan untuk menghias dan mempercantik kehidupan, dan seringkali kita sebut dengan kamaliyyat (pelengkap).

Fiqh pertimbangan --dan pada gilirannya, fiqh prioritas--mengharuskan kita:

* Mendahulukan dharuriyyat atas hajjiyyat, apalagi terhadap tahsinaf;

* Dan mendahulukan hajjiyyat atas tahsinat dan kamaliyyat.

Pada sisi yang lain, dharuriyyat sendiri terbagi-bagi lagi menjadi beberapa bagian. Para ulama menyebutkan bahwa dharuriyyat itu ada lima macam: agama, jiwa, keturunan, akal, dan harta kekayaan. Sebagian ulama menambahkan dharuriyyat yang keenam, yaitu kehormatan.

Agama merupakan bagian pertama dan terpenting daripada dharuriyyat. Ia harus didahulukan atas berbagai macam dharuriyyat yang lain, sampai kepada jiwa manusia. Begitu pula, jiwa harus diutamakan atas dharuriyyat yang lain di bawahnya.

Dalam memberikan pertimbangan terhadap berbagai kepentingan tersebut, kita dapat mempergunakan kaidah berikut ini:

Mendahulukan kepentingan yang sudah pasti atas kepentingan yang baru diduga adanya, atau masih diragukan.

Mendahulukan kepentingan yang besar atas kepentingan yang kecil.

Mendahulukan kepentingan sosial atas kepentingan individual.

Mendahulukan kepentingan yang banyak atas kepentingan yang sedikit.

Mendahulukan kepentingan yang berkesinambungan atas kepentingan yang sementara dan insidental.

Mendahulukan kepentingan inti dan fundamental atas kepetingan yang bersifat formalitas dan tidak penting.

Mendahulukan kepentingan masa depan yang kuat atas kepentingan kekinian yang lemah.

Pada Perjanjian Perdamaian Hudaibiyah, kita dapat melihat Nabi saw yang mulia memenangkan kepentingan inti dan fundamental, serta kepentingan masa depan atas kepentingan yang bersifat formalitas dan tidak penting, yang seringkali menipu manusia. Rasulullah saw menerima syarat-syarat yang pada awalnya diduga bahwa penerimaan itu tidak adil bagi kaum Muslim, sehingga mereka harus menerima bagian yang kurang ... Pada saat itu baginda Nabi saw yang mulia menerima permintaan orang kafir untuk menghapuskan "basmalah" yang tertulis pada lembar perjanjian, dan sebagai gantinya ditulislah "bismika allahumma." Selain itu, beliau juga merelakan untuk menghapuskan sifat kerasulan yang tertulis setelah nama Nabi saw yang mulia "Muhammad Rasulullah" dan cukup hanya dengan menuliskan nama beliau saja "Muhammad bin Abdullah". Semua itu dilakukan oleh Rasulullah saw untuk mendapatkan ketenangan dan perdamaian di balik itu, sehingga memungkinkannya untuk menyiarkan da'wah Islam, dan mengajak raja-raja di dunia ini untuk memeluk Islam. Tidak diragukan lagi bahwa tindakan Rasulullah saw itu disebut di dalam al-Qur'an al-Karim dengan istilah kemenangan yang nyata (fath mubin). Contoh-contoh serupa itu banyak kita temukan pada kehidupan beliau.

PERTIMBANGAN ANTARA KERUSAKAN DAN MADHARAT YANG SATU DENGAN LAINNYA
Pada bagian kedua --kerusakan dan Madharat-- kita dapat menemukan bahwa kerusakan dan madharat itu memiliki tingkatan, sebagaimana tingkat yang terdapat pada kemaslahatan.

Kerusakan yang dapat merusak perkara yang termasuk dharuriyyat adalah berbeda dengan kerusakan yang dapat merusak hajjiyyat, atau tahsinat.

Kerusakan yang dapat membahayakan harta benda tidak sama tingkatannya dengan kerusakan yang dapat membunuh jiwa; dan juga tidak sama dengan kerusakan yang dapat membahayakan agama dan aqidah.

Volume, intensitas, dan bahaya yang ditimbulkan oleh kerusakan dan madharat itu berbeda-beda tingkatannya. Atas dasar inilah, para fuqaha menetapkan sejumlah kaidah yang baku mengenai hukum yang penting; antara lain.

"Tidak ada bahaya dan tidak boleh membahayakan."
"Suatu bahaya sedapat mungkin harus disingkirkan."
"Suatu bahaya tidak boleh disingkirkan dengan bahaya yang sepadan atau yang lebih besar."
"Bahaya yang lebih ringan, dibandingkan dengan bahaya lainnya yang mesti dipilih, boleh dilakukan"
"Bahaya yang lebih ringan boleh dilakukan untuk menolak bahaya yang lebih besar."
"Bahaya yang bersifat khusus boleh dilakukan untuk menolak bahaya yang sifatnya lebih luas dan umum."

PERTIMBANGAN ANTARA MASLAHAT & KERUSAKAN APABILA KEDUA HAL YG BERTENTANGAN INI BERTEMU
Apabila dalam suatu perkara terdapat maslahat dan kerusakannya, ada bahaya dan manfaatnya, maka keduanya harus dipertimbangkan dengan betul. Kita harus mengambil keputusan terhadap pertimbangan yang lebih berat dan lebih banyak, karena sesungguhnya yang lebih banyak itu mengandung hukum yang menyeluruh.

Kalau misalnya kerusakannya dirasakan lebih banyak dan lebih berat dalam suatu perkara dibandingkan dengan manfaat yang terkandung di dalamnya, maka perkara seperti ini mesti dicegah, karena kerusakan lebih banyak, kita terpaksa mengabaikan sedikit manfaat yang terkandung di dalamnya. Keputusan ini didasarkan kepada apa yang dikatakan oleh al-Qur'an al-Karim sehubungan dengan hukum khamar dan berjudi ketika dia memberikan jawaban terhadap orang-orang yang bertanya mengenai kedua hal itu:

"Mereka bertanya kepadamu tentang khamar dan judi. Katakanlah: "Pada keduanya itu terdapat dosa besar dan beberapa manfaat bagi manusia, tetapi dosa keduanya lebih besar danpada manfaatnya ..." (al-Baqarah: 219)

Sebaliknya, apabila dalam suatu perkara terdapat manfaat yang lebih besar, maka perkara itu boleh dilakukan, sedangkan kerusakan kecil yang ada padanya dapat diabaikan. Di antara kaidah penting dalam hal ini ialah:

"Menolak kerusakan harus didahulukan atas pengambilan manfaat."

Kaidah ini kemudian disempurnakan dengan kaidah lain yang dianggap penting:

"Kerusakan yang kecil diampuni untuk memperoleh, kemaslahatan yang lebih besar."
"Kerusakan yang bersifat sementara diampuni demi kemaslahatan yang sifatnya berkesinambungan."
"Kemaslahatan yang sudah pasti tidak boleh ditinggalkan karena ada kerusakan yang baru diduga adanya."

Sesungguhnya fiqh pertimbangan seperti itu memiliki arti yang sangat penting dalam kehidupan nyata manusia, khususnya dalam masalah Siyasah Syari'ah (politik syari'ah), karena ia merupakan landasan bagi pembinaan umat, yang pada gilirannya dapat dipandang sebagai fiqh prioritas.

BAGAIMANA MENGETAHUI KEMASLAHATAN DAN KERUSAKAN?
Kemaslahatan yang mesti dipelihara ialah kepentingan dunia dan kepentingan akhirat; atau kepentingan dunia sekaligus kepentingan akhirat secara bersamaan. Begitu pula halnya dengan kerusakan yang sudah tidak diragukan lagi keberadaannya.

Masing-masing kemaslahatan dan kerusakan ini dapat diketahui melalui akal pikiran, atau melalui ketetapan agama, atau melalui keduanya sekaligus.

PENDAPAT IBN ABD AL-SALAM
Imam Izzuddin bin Abd al-Salam merinci cara untuk mengetahui bemaslahan dan kerusakan, berikut peringkat-peringkatnya.

Dengan jelas beliau menulis dalam bukunya, Qawa'id al-Ahkam Mashalih al-Imam:

"Kebanyakan kemaslahatan dunia dan kerusakannya dapat diketahui dengan akal, sekaligus menjadi bagian terbesar dari syari'ah; karena telah diketahui bahwa sebelum ajaran agama diturunkan, orang yang berakal telah mengetahui bahwa usaha untuk mencapai suatu kebaikan dan menghindarkan terjadinya suatu kerusakan dari diri manusia, menurut pandangannya merupakan sesuatu yang terpuji dan baik. Mendahulukan kemaslahatan yang dianggap paling penting juga dinilai sesuatu yang terpuji dan baik. Dan penolakan terhadap kerusakan dianggap paling membahayakan juga dianggap sesuatu yang terpuji dan baik. Mendahulukan suatu kemaslahatan yang diterima (rajih) atas kemaslahatan yang tidak diterima (marjuh) juga merupakan sesuatu terpuji dan baik. Dan penolakan terhadap kerusakan yang dianggap pasti atas penolakan yang belum dianggap pasti juga merupakan sesuatu yang baik."

Orang-orang yang bijak pun sepakat dengan pendapat di atas. Begitu pula, berbagai ajaran syari'ah mengharamkan darah, harta kekayaan, dan kehormatan; dan menganjurkan kepada kita untuk melakukan sesuatu yang terbaik, baik berupa perkataan maupun perbuatan.

Apabila terdapat perselisihan pendapat pada sebagian persoalan tersebut, maka sebetulnya perselisihan tersebut muncul ketika ada kesamaan pertimbangan antara maslahat dan madharat. Pada saat inilah orang-orang merasa bimbang mengambil keputusan.

Begitu pula para dokter yang sedang menghadapi komplikasi dua macam penyakit pada pasiennya, mereka akan mengambil risiko yang paling ringan, dan mengambil keselamatan dan kesehatan yang paling tinggi, dan tidak mengindahkan risiko yang ringan itu. Akan tetapi mereka akan bimbang manakala menghadapi risiko dan keselamatan yang sama. Dunia kedokteran bagaikan syari'ah. Ia dibuat untuk mengambil keselamatan dan kesehatan, menolak kerusakan dan penyakit. Ia diadakan untuk menolak segala kemungkinan buruk yang mungkin timbul, dan mengambil kebaikan yang mungkin dilakukan. Dan jika penolakan terhadap keburukan itu tidak dapat dilakukan, pengambilan terhadap kebaikan juga tidak dapat dilakukan, sehingga tingkat keburukan dan kebaikan berada pada satu titik yang sama, maka ia harus mengambil keputusan. Jika ada perbedaannya, maka ia harus memilih pertimbangan yang lebih berat. Dan jika tidak ada perbedaannya, maka ia tidak dapat melakukan tindakan apa-apa. Yang menetapkan aturan syari'ah ini adalah juga yang menetapkan aturan dalam dunia kedokteran. Dua dunia ini sama-sama diletakkan untuk mengambil kemaslahatan bagi hamba-hamba-Nya dan menyingkirkan kerusakan dari mereka.

Kalau dalam dunia keagamaan, kita tidak boleh melangkah maju dalam mengambil kemaslahatan ketika dua tangan timbangan itu seimbang; maka di dalam dunia kedokteran keputusan pengambilan kemaslahatan juga tidak boleh melangkah maju sebelum muncul tanda yang memberatkan salah satu tangan timbangan. Begitulah seharusnya kita mengambil keputusan pada persoalan yang baik dan yang lebih baik; pada persoalan yang rusak dan yang paling rusak. Demikianlah semestinya kaidah yang harus diberlakukan; karena hanya orang-orang bodoh saja yang menyimpang dari aturan yang berlaku seperti itu. Kita diharamkan memakan binatang sembelihan dari orang-orang kafir. Namun ada sebagian orang yang menyangka bahwa kemaslahatan itu terdapat pada binatang yang disembelih, sehingga pandangan seperti ini tidak benar. Sebenarnya, dia mendahulukan kemaslahatan pada binatang yang rendah nilainya atas binatang yang, lebih tinggi nilainya. Kalau orang ini mau melepaskan diri dari kebodohan dan hawa nafsunya, maka mereka akan mendahulukan yang lebih baik atas yang rendah nilainya. Mereka akan membuang yang lebih jelek dan mengambil yang ielek:

"... Maka siapakah yang akan menunjuki orang yang telah disesatkan Allah? Dan tiadalah bagi mereka seorang penolongpun." (ar-Rum: 29)

Siapa yang mendapatkan bimbingan dari Allah dan dipelihara oleh-Nya, sehingga dia dapat melihat hal itu dengan jelas, dan melakukan amalannya sesuai dengan pandangannya itu, maka dia akan mendapatkan keberuntungan. Akan tetapi, jumlah orang seperti ini tidak banyak. Salah seorang penyair mengatakan:

"Kami menghitung jumlah mereka sangat sedikit. Tetapi ternyata jumlah mereka lebih sedikit daripada yang sedikit itu."

Demikian pula orang-orang yang melakukan ijtihad dalam hukum agama. Ada orang yang diberi bimbingan oleh Allah SWT dandipelihara dari kesalahan, karena dia mendapatkan petunjuk yang jelas dari-Nya, sehingga dapat melakukan yang benar. Oleh karena itu, dia mendapatkan pahala atas niatnya dan kebenaran yang dilakukannya. Sebaliknya, ada orang yang melakukankesalahan dalam melakukan ijtihad itu, maka dia hanya mendapatkan pahala atas niat dan ijtihad yang dilakukannya; sedangkan kesalahannya dimaafkan. Dan yang lebih besar dari kesalahan itu ialah hal-hal yang berkaitan dengan usul fiqh.

Ketahuilah bahwa sesungguhnya kemampuan untuk memilih sesuatu yang lebih besar kemaslahatannya, dan menolak sesuatu yang lebih besar kejelekannya sudah diberikan oleh Allah dalam diri manusia, sebagaimana yang telah kami sebutkan di dalam kitab ini. Kalau Anda memberikan pilihan kepada seorang anak kecil antara dua makanan yang lezat dan lebih lezat, maka dia akan memilih yang lebih lezat. Kalau dia diberi pilihan untuk memilih yang baik dan yang lebih baik, maka dia akan memilih yang lebih baik. Kalau dia diberi pilihan untuk memilih uang kertas dan uang dirham, maka dia akan memilih uang dirham. Kalau dia disuruh memilih antara uang dirham dan dinar, maka dia akan memilih dinar. Tidak akan ada orang yang mendahulukan yang baik atas yang lebih baik kecuali orang yang tidak tahu kelebihan yang lebih baik itu, atau orang yang berpura-pura tidak melihat perbedaan antara dua tingkatan tersebut.1

Adapun kemaslahatan dan kemudharatan masalah akhirat hanya dapat diketahui melalui dalil-dalil naqli.

Kemaslahatan dan kerusakan dunia dan akhirat berada pada tingkat yang berbeda. Ada yang berada di atasnya dan ada pula yang di bawahnya. Namun ada pula yang sama tingkatannya. Kemaslahatan dan kerusakan ini terbagi lagi menjadi hal-hal yang disepakati dan hal-hal yang tidak disepakati.

Setiap persoalan yang diperintahkan kepada kita untuk kita lakukan merupakan persoalan yang mengandung kemaslahatan bagi dunia dan akhirat, atau salah satu di antara kedua hal itu. Dan setiap yang dilarang pasti mengandung kerusakan bagi dunia dan akhirat, atau kerusakan pada salah satu di antara keduanya. Perbuatan yang menghasilkan kemaslahatan yang paling baik merupakan amalan yang paling mulia, sedangkan perbuatan yang menghasilkan kerusakan yang paling buruk merupakan amalan yang paling hina. Tidak ada kebahagiaan yang lebih baik daripada makrifat, iman, dan taat kepada Allah SWT; dan tidak ada kesengsaraan yang lebih buruk daripada kebodohan terhadap ajaran agama, kekufuran, kefasikan, dan kemaksiatan.

Pahala yang diterima di akhirat kelak juga berbeda menurut tingkatan kemaslahatannya. Dan siksa yang akan diberikan di akhirat juga akan dilihat menurut tingkat kerusakan yangdilakukan. Sebagian besar tujuan ajaran yang terdapat di dalam al-Qur'an al-Karim ialah menyuruh kita mengambil kemaslahatan dengan segala hal yang berkaitan dengannya, dan mencegah kita untuk melakukan kerusakan dan hal-hal yang berkaitan dengannya. Tidak ada penisbatan kemaslahatan dan kerusakan di dunia terhadap kemaslahatan dan kerusakan di akhirat. Karena sesungguhnya kemaslahatan di akhirat kelak pahalanya ialah surga yang abadi dan keridhaan Allah, dengan memandang keharibaan-Nya. Betapa nikmatnya kenikmatan yang abadi ini. Sedangkan kerusakan di akhirat balasannya ialah neraka yang abadi dan kemurkaan Allah, dengan tidak berkesempatan memandang keharibaan-Nya. Betapa sengsaranya siksa yang pedih dan abadi ini.

Kemaslahatan itu ada tiga macam: kemaslahatan yang mubah, kemaslahatan yang sunat, dan kemaslahatan yang wajib.

Sedangkan kerusakan itu ada dua macam: kerusakan yang makruh, dan kerusakan yang haram.

CARA MENGETAHUI KEBAIKAN DAN KERUSAKAN DI DUNIA DAN DI AKHIRAT

KEBAIKAN dan kerusakan di dunia dan di akhirat hanya dapat diketahui melalui syari'ah agama. Jika ada hal-hal yang masih belum diketahui, maka harus dicari dari dalil-dalil agama; yaitu dari al-Qur'an al-Karim, Sunnah Rasulullah saw, ijma', qiyas yang benar dengan cara pengambilan dalil yang sahih. Sedangkan kemaslahatan dunia dan hal-hal yang berkaitan dengannya dapat diketahui dengan kepentingan, pengalaman, kebiasaan, dan dugaan yang benar. Jika ada sesuatu yang masih belum diketahui maka harus dicari dalilnya. Oleh karena itu, orang ingin mengetahui kesesuaian, kemaslahatan, dan kerusakannya, maka dia harus membandingkan antara keduanya, mana yang diterima dan mana yang tidak diterima, kemudian mengajukannya kepada akal pikirannya jika syari'ah agama belum mengeluarkan ketetapan atas persoalan itu; dan selepas itu dibangunlah hukum-hukum atasnya. Hampir tidak ada hukum yang keluar dari aturan seperti ini, kecuali hal-hal yang berkaitan dengan peribadatan terhadap Allah yang dilakukan oleh para hambaNya. Dengan cara seperti itulah, kebaikan amalan dan keburukannya dapat diketahui. Padahal sesungguhnya tidak wajib bagi Allah untuk mengambil kemaslahatan yang baik, menolak masalah yang buruk, sebagaimana tidak wajib bagi-Nya untuk mencipta, memberi rizki, memberi beban kewajiban, memberi pahala dan memberi siksa. Pengambilan kemaslahatan dan penolakan atas hal-hal yang buruk merupakan sejenis kekuasaan-Nya atas para hamba-Nya.

TUJUAN PENULISAN BUKU QAWA'ID AL-AHKAM
Imam Ibn Abd al-Salam memberikan penjelasan berkenaan dengan tujuan penulisan bukunya, "Tujuan penulisan buku ini ialah untuk memberikan penjelasan tentang pelbagai kebaikan melakukan ketaatan, mu'amalah, dan tindak laku yang lainnya agar supaya hamba-hamba Allah SWT berupaya mencapainya; memberikan penjelasan mengenai buruknya penentangan terhadap ajaran Allah, agar mereka menghindari tindakan seperti itu; memberikan penjelasan mengenai baiknya berbagai ibadah agar mereka melakukannya; penjelasan mengenai didahulukannya sebagian kemaslahatan atas sebagian yang lain, dan diakhirkannya sebagian kerusakan atas kerusakan yang lain; serta penjelasan mengenai perbuatan yang dilakukan oleh manusia yang dia tidak mempunyai kekuasaan untuk melakukannya. Syari'ah agama ini secara keseluruhan mengandung berbagai macam kemaslahatan; baik berupa penolakan terhadap kerusakan atau pengambilan kemaslahatan. Jika Anda mendengarkan firman Allah: "Wahai orang-orang yang beriman," maka perhatikan pesan yang datang setelah panggilan ini, pasti Anda tidak akan menemukan kecuali kebaikan yang dianjurkan olehnya, atau keburukan yang Anda dilarang melakukannya, atau kedua-duanya sekali. Allah telah menjelaskan dalam Kitab-Nya mengenai sebagian hukum berkenaan dengan kerusakan yang sekaligus menganjurkan kepada kita untuk menjauhinya, serta hukum-hukum yang berkaitan dengan kemaslahatan yang sekaligus menganjurkan kepada kita untuk melakukannya."2

HUBUNGAN ANTARA FIQH PRIORITAS DAN FIQH TUJUAN SYARI'AH
Fiqh Prioritas juga berkaitan erat dengan Fiqh Tujuan Syari'ah. Semua orang sepakat bahwa hukum-hukum syari'ah secara menyeluruh memiliki alasan, dan juga terdapat tujuan tertentu yang ada di balik bentuk lahiriah hukum syari'ah yang harus dilaksanakan itu; karena sesungguhnya di antara nama-nama Allah ialah al-Hakim (Maha Bijaksana) , yang disebut di dalam al-Qur'an al-Karim lebih dari sembilan puluh kali. Allah yang Maha Bijaksana tidak akan membuat syari'ah agama tanpa tujuan, sebagaimana Dia tidak akan menciptakan sesuatu dengan sia-sia.

Bahkan, bentuk ibadah mahdhah (ibadah yang murni) juga mempunyai tujuan-tujuan tertentu, yang kadang-kadang alasan ibadah itu disebutkan oleh al-Qur'an:

Shalat misalnya, adalah untuk mencegah perbuatan keji dan mungkar (al-'Ankabut: 45); zakat untuk membersihkan dan menyucikan diri manusia (at-Taubah:103); puasa untuk menjadikan manusia bertaqwa (al-Baqarah, 183); dan ibadah haji untuk menyaksikan berbagai manfaat, dan menyebut nama Allah (al-Hajj, 28).

Di antara pemahaman terbaik kita terhadap ajaran agama Allah ialah bila kita mengetahui tujuan pemberian beban kewajibanyang mesti kita lakukan, sehingga kita dapat mewujudkan tujuan tersebut, dan tidak memaksa diri kita dan juga orang lain untuk melakukan sesuatu yang tidak berkaitan dengan tujuan syari'ah.

Dari uraian ini saya tidak melihat alasan yang jelas mengenai pemaksaan pentingnya mengeluarkan zakat fitrah dalam bentuk makanan sebagaimana yang kita saksikan di setiap tempat pada zaman kita sekarang ini, di kota maupun di desa. Pengeluaran zakat fitrah dalam bentuk makanan bukanlah tujuan satu-satunya, tetapi tujuan sebenarnya ialah mencukupi orangfakir miskin pada hari yang sangat mulia ini agar mereka tidak meminta-minta dan berkeliling menengadahkan tangan kepada orang lain.

Saya juga tidak melihat alasan yang jelas makna pemaksaan pelemparan jumrah dalam ibadah haji sebelum tergelincirnya matahari, walaupun pada saat itu para jamaah sangat ramai, dan ratusan orang mati terinjak kaki, seperti yang terjadi pada musim haji tahun yang lalu. Di dalam syari'ah agama tidak ditunjukkan bahwa perkara ini merupakan tujuan yang mesti dicapai, tetapi tujuannya ialah mengingat Allah SWT, dan yang diminta ialah yang mempermudah cara pelaksanaan ibadah hajiitu, sehingga tidak menyakitkan.

Yang terpenting di sini ialah, membedakan antara tujuan yang tetap dan cara pelaksanaan yang berubah-ubah. Untuk hal yang pertama kita umpamakan seperti besi yang sangat keras, dan untuk hal yang kedua kita umpamakan seperti sutera yang lembut. Persoalan ini telah kami jelaskan dalam buku kami, Kayfa Nata'amal ma'a as-Sunnah an-Nabawiyyah.3

HUBUNGAN ANTARA FIQH PRIORITAS DAN FIQH NASH
Tidak diragukan lagi bahwa fiqh prioritas memiliki hubungan yang erat dengan fiqh nash syari'ah yang bersifat parsial. Di mana nash yang parsial ini berkaitan dengan tujuan secara umum, kaidah-kaidah umum, sehingga yang parsial ini dapat dikembalikan kepada yang umum, dan sebaliknya, masalah-masalah cabang dapat dikembalikan kepada yang pokok.

Yang paling penting di sini ialah membedakan antara nash yang bersifat qath'i dan nash yang bersifat zhanni, antara nash yang muhkam dan nash yang mutasyabih. Nash yang zhanni mesti dipahami berdasarkan yang qath'i, dan nash yang mutasyabih mesti dipahami dalam kerangka nash yang muhkam.

Fiqh seperti ini sangat penting sekali untuk memahami Sunnah Nabi, karena seringkali terjadi pencampuradukan pemahaman antara Sunnah Nabi dan al-Qur'an; karena kedudukan Sunnah Nabi sebagai penjelas dan pemerinci al-Qur'an al-Karim, sehingga dia banyak masuk kepada hal-hal yang parsial dan pada tahap pelaksanaannya. Selain ibu, di dalam Sunnah Nabi juga terdapat penetapan syari'ah (tasyri'), yang melupakan masalah pokok; dan juga ada perkara yang sifatnya bukan penetapan syari'ah, misalnya hadits yang berkaitan dengan pengawinan pohon kurma. Disamping itu, dalam Sunnah Nabi juga ada penetapan syari'ah yang bersifat langgeng (kontinyu) dan ada pula yang sifatnya insidental; ada penetapan syari'ah yang bersifat umum, dan ada pula yang bersifat khusus. Di mana untuk berbagai persoalan tersebut telah banyak dirinci oleh para ulama yang lain.

Saya sendiri telah menjelaskan masalah tersebut ketika berbicara tentang Salah Satu Sisi Penetapan Syari'ah dalam Sunnah, yang dimuat dalam majalah Markaz Buhuts as-Sunnah was-Sirah; dan juga dalam buku saya sendiri as-Sunnah..., Mashdar li al-Ma'rifah wa al-Hadharah.4 Bagi peminat dua masalah ini dapat merujuk kepada dua buah sumber tersebut untuk kajian yang lebih mendalam.

Catatan Kaki:

1 Qawa'id al-Ahkam fi Mashalih al-Anam, 1:5-7. ^
2 Qawa'id al-Ahkam fi Mashalih al-Anam, 1:5-11.^
3 Baca bagian yang membicarakan "Perbedaan antara Cara yang Berubah-ubah dan Tujuan sunnah yang tetap."^
4 Diterbitkan oleh Markaz Buhuts as-Sunnah wa al-Sirah al-Nabawiyyah, Universitas Qatar. ^

:: bookmark: pakdenono ::

DAFTAR ISI


fatwa Qardawi 1

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

III. MEMPRIORITASKAN KUALITAS ATAS KUANTITAS

DI ANTARA hal-hal terpenting yang perlu diprioritaskan menurut pandangan syariat ialah: Mendahulukan kualitas dan jenis urusan atas kuantitas dan volume pekerjaan. Yang perlu mendapat perhatian kita bukanlah banyak dan besarnya persoalan yang dihadapi, tetapi kualitas dan jenis pekerjaan yang kita hadapi.

Al-Qur'an sangat mencela terhadap golongan mayoritas apabila di dalamnya hanya diisi oleh orang-orang yang tidak berakal, tidak berilmu, tidak beriman dan tidak bersyukur; sebagaimana disebutkan dalam berbagai tempat di dalamnya:

"... akan tetapi kebanyakan mereka tidak memahamirya." (al-Ankabut: 63)
"... akan tetapi kebanyakan manusia tidak mengetahui." (al-A'raf:187)
"... akan tetapi kebanyakan manusia tidak beriman." (Hud:17)
"... akan tetapi kebanyakan manusia tidak bersyukur." (al-Baqarah: 243)
"Dan jika kamu menuruti kebanyakan orang-orang yang di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah..." (al-An'am: 116)

Pada masa yang sama, al-Qur'an memberikan pujian terhadap kelompok minoritas apabila mereka beriman, bekerja keras, dan bersyukur; sebagaimana disebutkan di dalam firman-Nya:

"... kecuali orang-orang yang beriman dan mengerjakan amal shaleh; dan amat sedikitlah mereka ini..." (Shad: 24)
"... dan sedikit sekali hamba-hamba-Ku yang berterima kasih." (Saba':13)
"Dan ingatlah (hai para muhajirin) ketika kamu masih berjumlah sedikit lagi tertindas di muka bumi..." (al-Anfal: 26)
"Maka mengapa tidak ada dari umat-umat sebelum kamu orang-orang yang mempunyai keutamaan yang melarang daripada (mengerjakan) kerusakan di muka bumi, kecuali sebahagian kecil di antara orang-orang yang telah Kami selamatkan di antara mereka..." (Hud: 116)

Oleh karena itu, tidaklah penting jumlah manusia yang banyak, akan tetapi yang paling penting ialah banyaknya jumlah orang Mu'min yang shaleh.

Hadits Nabi pernah menyebut jumlah manusia yang banyak:

"Menikahlah kamu, kemudian berketurunanlah, agar jumlah kamu menjadi banyak, karena sesungguhnya akubangga dengan jumlahmu yang banyak atas umat-umat yang lain."1

Akan tetapi, Rasulullah saw tidak membanggakan kebodohan, kefasikan, kemiskinan dan kezaliman umatnya atas umat-umat yang lain. Namun beliau membanggakan orang-orang yang baik, bekerja keras, dan memberikan manfaatnya kepada orang lain.

Rasulullah saw pernah bersabda,

"Manusia itu bagaikan unta, di antara seratus ekor untaitu engkau belum tentu menemukan seekor yang boleh dijadikan sebagai tunggangan."2

Perbedaan yang terjadi di antara umat manusia sendiri adalah paling banyak dibandingkan dengan perbedaan yang terjadi pada semua jenis binatang dan lainnya. Dalam sebuah hadits pernah dikatakan,

"Tidak ada sesuatu yang lebih baik daripada seribu yang semisalnya kecuali manusia."3

Kita senang sekali dengan kuantitas dan jumlah yang banyak dalam segala sesuatu, dan suka menonjolkan angka beribu-ribu dan berjuta-juta; tetapi kita tidak banyak memperhatikan apa yang ada di balik jumlah yang banyak itu, dan apa yang terkandung di dalam angka-angka tersebut.

Salah seorang penyair pada zaman Arab Jahiliyah telah mengetahui pentingnya kualitas dibandingkan dengan kuantitas, ketika dia mengatakan,

"Ia mencela kami karena jumlah kami sedikit.

Maka kukatakan kepadanya, "Sesungguhnya orang-orang yang mulia itu sedikit."

"Apalah ruginya kami sedikit, kalau dengan jumlah yang sedikit itu kami mulia.

Sedangkan orang-orang yang jumlahnya banyak itu terhina."

Al-Qur'anpun menyebutkan kepada kita bagaimana tentara Thalut, yang jumlahnya sedikit dapat mengalahkan tentara Jalut, yang jumlahnya banyak:

"Maka tatkala Thalut keluar membawa tentaranya, ia berkata, "Sesungguhnya Allah akan menguji kamu dengan suatu sungai. Maka siapa di antara kamu meminum airnya, bukanlah ia pengikutku. Dan barangsiapa tiada meminumnya kecuali menciduk seciduk tangan, maka ia adalah pengikutku." Kemudian mereka meminumnya kecuali beberapa orang di antara mereka. Maka tatkala Thalut dan orang-orang yang beriman bersama dia telah menyeberang sungai itu, orang-orang yang telah minum berkata, "Tak ada kesanggupan kami pada hari ini untuk melawan Jalut dan tentaranya." Orang-orang yang meyakini bahwa mereka akan menemui Allah berkata, "Berapa banyak terjadi golongan yang sedikit dapat mengalahkan golongan yang banyak dengan izin Allah. Dan Allah beserta orang-orang yang sabar. Tatkala Jalut dan tentaranya telah tampak oleh mereka, merekapun berdoa: "Ya Tuhan kami, tuangkanlah kesabaran atas diri kami, dan kokohkanlah pendirian kami dan tolonglah kami terhadap orang-orang kafir. " Mereka (tentara Thalut) mengalahkan tentara Jalut dengan izin Allah..." (al-Baqarah: 249-251)

Al-Qur'an menyebutkan kepada kita bagaimana Rasulullah saw dan para sahabatnya dapat memperoleh kemenangan pada Perang Badar, padahal jumlah mereka sangat sedikit dibandingkan dengan jumlah musuh mereka, kaum musyrik yang jumlahnya sangat banyak.

"Sungguh Allah telah menolong kamu dalam peperangan Badar, padahal kamu adalah (ketika itu) orang-orang yang lemah. Karena itu bertakwalah kepada Allah, supaya kamu mensyukuri-Nya." (Ali ,Imran: 123)

"Dan ingatlah (hai para muhajirin) ketika kamu masih berjumlah sedikit, lagi tertindas di muka bumi (Makkah), kamu takut orang-orang Makkah akan menculik kamu, maka Allah memberi kamu tempat menetap (Madinah) dan dijadikanrrya kamu kuat dengan pertolongan-Nya..." (al-Anfal: 26)

Pada saat yang lain, kaum Muslimin juga hampir menderita kekalahan pada Perang Hunain, karena mereka melihat kepada kuantitas dan bukan kualitas, sehingga mereka membanggakan diri dengan kuantitas, dan meremehkan kekuatan ruhaniah, serta kemahiran berperang. Kemudian pada awal peperangan mereka terkepung, sehingga mereka baru mengetahui dan menyadari, lalu bertobat; dan akhirnya Allah memberikan kemenangan kepada mereka, dengan memberikan bantuan kekuatan tentara yang tidak mereka lihat.

"Sesungguhnya Allah telah menolong kamu (hai para Mu'tmin) di medan peperangan yang banyak, dan (ingatlah) peperangan Hunain, yaitu di waktu kamu menjadi congkak karena banyaknya jumlah, maka jumlah yang banyak itu tidak memberi manfaat kepada kamu sedikitpun, dan bumi yang luas itu telah terasa sempit olehmu, kemudian kamu lari ke belakang dengan bercerai-berai. Kemudian Allah menurunkan ketenangan kepada Rasul-Nya dan kepada orang-orang yang beriman dan Allah menurunkan bala tentara yang kamu tiada melihatnya, dan Allah menimpakan bencana kepada orang-orang kafir, dan demikianlah pembalasan kepada orang-orang yang kafir." (at-Taubah: 25-26)

Telah dijelaskan di dalam al-Qur'an bahwa apabila keimanan dan kemauan kuat atau kesabaran telah berkumpul dalam diri manusia, maka kekuatannya akan menjadi sepuluh kali lipat jumlah musuh-musuhnya, yang tidak memiliki keimanan dan kemauan. Allah SWT berfirman:

"Hai nabi, kobarkanlah semangat para Mu'min itu untuk berperang. Jika ada dua puluh orang yang sabar di antara kamu, niscaya mereka dapat mengalahkan dua ratus orang musuh. Dan jika ada seratus orang (yang sabar) di antaramu, mereka dapat mengalahkan seribu daripada orang-orang kafir, disebabkan orang-orang kafir itu kaum Muslimin yang tidak mengerti." (al-Anfal: 65)

Yang demikian ini ialah ketika keadaan mereka kuat. Sedangkan ketika mereka dalam keadaan lemah, maka kekuatan itu hanya menjadi dua kali lipat kekuatan musuh, sebagaimana diisyaratkan dalam ayat ini:

"Sekarang Allah telah meringankan kepadamu dan Dia telah mengetahui bahwa padamu ada kelemahan. Maka jika ada di antaramu seratus orang yang sabar, niscaya mereka dapat mengalahkan dua rarus orang; dan jika di antaramu ada seribu orang (yang sabar), niscaya mereka dapat mengalahkan dua ribu orang dengan izin Allah..." (al-Anfal: 66)

Oleh karena itu, yang paling penting ialah keimanan dan kemauan, dan bukan jumlah yang banyak.

Barangsiapa mau membaca sirah Rasulullah saw maka dia akan mengetahui bahwa sesungguhnya perhatian beliau tertumpu kepada kualitas dan bukan kuantitas. Dan orang yang mau menyimak sirah para sahabat dan para khalifah rasyidin akan mendapati hal yang sama dengan jelas sekali.

Umar bin Khatab pernah mengutus Amr bin 'Ash untuk menaklukkan Mesir, dengan membawa empat ribu orang tentara saja. Kemudian dia meminta tambahan personil tentara lagi, dan Umar memberi empat ribu orang tentara lagi, berikut empat orang komandannya. Umar berkata, "setiap orang komandan tambahan ini membawahkan seribu orang tentera; dan aku menilai jumlah mereka semuanya adalah dua belas ribu orang tentara. Dua belas ribu (tentara) tak akan dikalahkan karena jumlah yang sedikit."

Umar sangat percaya bahwa yang paling penting ialah kualitas, kemampuan, dan kemauan mereka dan bukan jumlah dan besar mereka.

Diriwayatkan dari Rasulullah saw bahwasanya pada suatu hari beliau duduk bersama sebagian sahabatnya di sebuah rumah temannya, kemudian beliau berkata kepada mereka, "Tunjukkanlah cita-cita kamu." Maka salah seorang di antara mereka berkata, "Aku bercita-cita ingin mempunyai dirham dari perak yang memenuhi rumah ini sehingga aku dapat menafkahkannya pada Jalan Allah." Orang yang lain bercita-cita memiliki emas sepenuh rumah tersebut dan menafkahkannya di jalan Allah. Sementara Umar berkata, "Aku, ingin memiliki orang seperti Abu Ubaidah al-Jarrah, Mu'adz bin Jabal, Salim Maula Abu Hudzaifah, sepenuh rumah ini agar aku dapat mempergunakannya untak berjuang di jalan Allah."

Pada zaman kita sekarang ini, jumlah kaum Muslimin sedunia telah melebihi satu seperempat milyar jiwa. Akan tetapi sayang sekali jumlah sebesar itu kebanyakan memiliki sifat yang pernah diutarakan oleh sebuah hadits yang diriwayatkan oleh Ahmad dan Abu Dawud dari Tsauban,

"Pada suatu hari kelak, umar-umat akan memusuhi kalian dari segala penjuru, seperti orang-orang lapar yang memperebutkan makanan." Para sahabat bertanya, "Apakah karena jumlah kami yang sedikit pada masa itu wahai Rasulullah?" Rasulullah saw menjawab, "Bahkan, jumlah kalian pada waktu itu banyak, akan tetapi kalian hanya bagaikan buih yang terbawa arus air; dan sungguh Allah akan mencabut rasa takut dari dada para musuh kalian; dan sungguh Allah akan menghujamkan wahn di dada kalian. " Para sahabat bertanya kembali, "Apakah wahn itu wahai Rasulullah?" Rasulullah saw menjawab, "Cinta dunia dan takut mati." (lihat al-Jami' as-Shaghir: 8183).

Hadits ini menjelaskan bahwa jumlah yang banyak saja belum cukup, apabila jumlah ini hanya kelihatan megah dari luar,tetapi lemah dari dalam; sebagaimana periode ketika umat hanya bagaikan buih yang terseret arus air; di mana pada masa ini umat bagaikan buih, tidak memiliki identitas, kehilangan tujuan dan jalan yang benar; dan benar-benar seperti buih yang terbawa arus air.

Oleh karena itu, perhatian kita hendaknya ditujukan kepada kualitas dan jenis, bukan kepada sekadar kuantitas. Yang dimaksudkan dengan kuantitas di sini ialah jumlah sesuatu yang dilihat secara material, besarnya angka, luasnya jarak, besarnya isi, beratnya timbangan, panjangnya waktu, dan lain sebagainya yang serupa dengan itu.

Apa yang kami katakan tentang besarnya angka itu dapat dicontohkan dalam hal yang lain.

Manusia, misalnya, tidak diukur dari tinggi tubuhnya, kekuatan ototnya, besar tubuhnya, dan kecantikan wajahnya. Semua ini adalah hal-hal yang berada di luar inti dan hakikat kemanusiaan. Tubuh manusia --pada akhirnya-- tidak lain hanyalah bungkus dan instrumennya, sedangkan hakikatnya ialah akal dan hatinya.

Allah SWT pernah memberikan penjelasan berkenaan dengan sifat-sifat orang munafik sebagai berikut:

"Dan apabila kamu melihat mereka, tubuh-tubuh mereka menjadikan kamu kagum..." (al-Munafiqun: 4)

Dia juga pernah memberikan sifat kaum 'Ad, melalui lidah nabi-Nya, Hud a.s.:

"... dan Tuhan telah melebihkan kekuatan tubuh dan perawakanmu..." (al-A'raf: 69)

Akan tetapi sesungguhnya kelebihan kekuatan tubuh itu menjadikan mereka terkecoh dan menyombongkan diri, sebagaimana difirmankan oleh Allah SWT:

"Adapun kaum Ad maka mereka menyombongkan diri di muka bumi tanpa alasan yang benar dan berkata, "Siapakah yang lebih besar kekuatannya daripada kami?..." (Fushshilat: 15)

Dalam sebuah hadits shahih disebutkan:

"Sungguh akan datang pada hari Kiamat seorang laki-laki besar dan gemuk, maka di sisi Allah ia tidak akan seberat timbangan sayap nyamuk. Allah berfirman: '... dan Kami tidak mengadakan suatu penilaian bagi (amalan) mereka pada hari kiamat.'" (al-Kahfi: 105) 4

Pada suatu hari Ibn Mas'ud memanjat sebuah pohon, maka tampaklah kedua betisnya yang lembek dan kurus, maka sebagian sahabat tertawa karena melihatnya. Kemudian Rasulullah saw yang mulia bersabda, "Apakah kamu tertawa karena melihat kedua betisnya yang lembek? Sesungguhnya, kedua betis itu jika ditimbang kelak (beratnya) lebih beret daripada bukit Uhud."5

Oleh karena itu tidaklah begitu penting tubuh yang besar den kuat, kalau tidak disertai dengan akal pikiran yang cerdas den hati yang jernih. Dahulu penyair Arab mengatakan, "Engkau lihat para pemuda bagaikan kurma dan engkau tidak tahu apa isinya."

Hasan bin Tsabit pernah mengejek suatu kaum Muslimin dengan mengatakan,

"Tidak mengapalah suatu kaum itu memiliki tubuh yang jangkung atau pendek, berbadan keledai tetapi berhati burung."

Hal ini bukan berarti bahwa Islam tidak menetapkan suatu penilaian terhadap kekuatan den kesehatan tubuh manusia. Ia sangat peduli dengan kedua hal ini. Bahkan, Allah SWT memuji Thalut dengan firman-Nya:

"... dan menganugerahinya ilmu yang luas dan tubuh yang perkasa.." (al-Baqarah: 247)

Dalam hadits yang shahih disebutkan:

"Sesungguhnya badanmu memiliki hak atas dirimu."6

"Orang Mu'min yang kuat itu lebih baik dan lebih dicintai oleh Allah daripada orang Mu,min yang lemah." 7

Akan tetapi, pernyataan-pernyataan ini tidak dijadikan sebagai ukuran keutamaan.

Tubuh yang perkasa dan kuat bukanlah ukuran kelelakian seseorang, dan bukan ukuran keutamaan pada diri manusia. Begitu pula kecantikan paras wajah dan bentuk tubuhnya.

Dalam hadits disebutkan:

"Sesungguhnya Allah tidak melihat kepada tubuh kamu, dan bentuk luar kamu, akan tetapi Dia melihat kepada hati-hati kamu."8

Salah seorang penyair pernah menyampaikan pujiannya kepada Abd al-Malik bin Marwan dengan mengatakan,

"Bila mahkota telah bertengger di atas kepalanya, seakan-akan wajahnya adalah wajah emas."

Kemudian Abd al-Malik mencemoohkan sang penyair, karena dia memujinya dengan pujian yang menyerupai seorang perempuan cantik, seraya berkata kepadanya: "Mengapa engkau tidak memujiku seperti penyair yang memuji Mush'ab bin Zubair?"

"Sesungguhnya Mush'ab adalah meteor dari Allah, yang cahayanya menerangi kegelapan. Putusan yang dia tetapkan sangat kuat, tetapi tanpa mengandung kesewenang-wenangan."

Memang... lelaki itu dinilai dari ilmu pengetahuan yang ada di otaknya, dan keimanan yang bersemayam di dalam hatinya; serta amalan sebagai buah imannya. Dan sesungguhnya amal perbuatan di dalam Islam ini tidaklah diukur dari besar dan jumlahnya, tetapi ia diukur dari sejauh mana kebaikan dan kualitasnya. Melakukan perbuatan yang baik bukanlah sunat di dalam Islam, tetapi merupakan sebuah fardhu yang diwajibkan oleh Allah atas orang-orang yang beriman, sebagaimana fardhu-fardhu yang diwajibkan atas mereka, seperti puasa dan fardhu-fardhu yang lainnya.

Rasulullah saw bersabda,

"Sesungguhnya Allah menulis (mewajibkan) perbuatan yang baik atas segala sesuatu. Jika kamu mau membunuh binatang, maka bunuhlah dengan baik, dan apabila kamu hendak menyembelihnya, maka sembelihlah dengan menyembelih yang baik. Dan hendaklah salah seorang di antara kamu menajamkan pisaunya, dan mengistirahatkan binatang yang disembelihnya."9

Asal mula arti menulis (kataba) di dalam hadits tersebut menunjukkan adanya kewajiban atau fardhu.

Selain itu, Rasulullah saw juga bersabda,

"Sesungguhnya Allah mencinlai orang yang apabila melakukan sesuatu dia melakukannya dengan sebaik-baiknya."10

Dia mencintai perbuatan itu dan juga mencintai orang yang melakukannya.

Bahkan, sesungguhnya al-Qur'an tidak menganggap cukup dengan pelaksanaan yang baik, tetapi menganjurkan mereka untuk melakukan yang terbaik. Allah SWT berfirman:

"Dan ikutilah sebaik-baik apa yang telah diturunkan kepadamu dari Tuhanmu..." (az-Zumar: 55)

"... Sebab itu sampaikanlah berita itu kepada hamba-hamba-Ku. Yang mendengarkan perkataan lalu mengikuti apa yang paling baik di antaranya..." (az-Zumar: 17-18)

Bahkan, al-Qur'an menganjurkan kita untuk membantah orang-orang yang menentang kita dengan cara yang paling baik.

" ... dan bantahlah mereka dengan cara yang paling baik..." (an-Nahl: 125)

Serta menyuruh kita untuk menolak kejahatan itu dengan cara yang baik daripada kejahatan tersebut.

"Dan tidaklah sama kebaikan dengan kejahatan. Tolaklah
kejahatan itu dengan cara yang lebih baik, maka
tiba-tiba orang yang antaramu dan antara dia ada
permusuhan, seolah-olah telah menjadi teman yang sangat
setia". (Fushshilat: 34)

Dan al-Qur'an melarang kita untuk mendekati harta kekayaan anak yatim kecuali dengan cara yang paling baik.

"Dan janganlah kamu dekati harta anak yatim, kecuali dengan cara yang lebih bermanfaat..." (al-An'am: 152)

Selain itu, al-Qur'an menjadikan penciptaan bumi dan isinya, penciptaan mati dan hidup, penciptaan langit dan bumi serta apa yang ada di antara keduanya sebagai ujian bagi orang-orang yang dibebani kewajiban. Semua itu untuk mengetahui siapakah di antara mereka yang terbaik amalannya.

"... siapakah di antara mereka yang terbaik amalannya." (al-Kahfi: 7)

Sebagaimana yang dijelaskan di dalam Kitab Allah (Hud: 7; al-Mulk: 2; dan al-Kahfi: 7) bahwa persaingan di antara mereka bukanlah pada perbuatan baik dan buruk, tetapi antara perbuatan yang baik dan yang paling baik. Perhatian orang Mu'min hendaknya senantiasa tertumpu kepada yang paling baik dan tertinggi nilainya. Dalam sebuah hadits disebutkan:

"Apabila kamu meminta surga kepada Allah, maka mintalah surga Firdaus, karena ia surga yang terletak paling tengah dan paling tinggi, dan di atasnya adalah singgasana Tuhan."11

Dalam hadits yang masyhur berkaitan dengan Jibril a.s. yang bertanya kepada Rasulullah saw tentang al-ihsan, beliau menjawab:

"Ihsan itu ialah hendaknya engkau menyembah Allah seakan-akan melihat-Nya, dan kalau kamu tidak melihatnya maka sesungguhnya Dia melihatmu."12

Begitulah penafsiran al-ihsan dalam ibadah. Yakni kita mesti senantiasa menjaganya, dan mengikhlaskannya untuk Allah SWT. Amalan-amalan yang diterima di sisi Allah tidak akan dilihat bentuk dan kuantitasnya, tetapi yang dilihat ialah inti dan kualitasnya. Betapa banyak amal yang dari segi lahiriahnya memenuhi syarat, tetapi amal itu kehilangan ruh yang meniupkan kehidupan ke dalamnya. Dan oleh karena itu amal tersebut tidak dianggap oleh agama sebagai amal kebajikan, dan tidak diletakkan di dalam 'tangan' timbangan amal kebajikan di akhirat kelak.

Allah SWT berfirman:

Maka celakalah bagi orang-orang yang salat, (yaitu) orang-orang yang lalai dari salatnya, orang-orang yang berbuat riya' (al-Ma'un: 46)

Berkenaan dengan puasa, Rasulullah saw pernah bersabda,

"Barangsiapa yang tidak mau meninggalkan perkataan bohong, dan mengerjakan kebohongan, maka Allah tidak perlu darinya meninggalkan makan dan minumnya."13

"Bisa jadi orang yang berpuasa tidak mendapatkan pahala puasanya kecuali lapar, dan kebanyakan orang yang melakukan qiyam lail tidak mendapatkan pahalanya kecuali hanya keterjagaan di malam hari."14

Allah SWT berfirman:

"Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan memurnikan ketaatan kepada-Nya dalam (menjalankan) agama dengan lurus, ..." (al-Bayyinah: 5)

Rasulullah saw yang mulia bersabda,

"Sesungguhnya amalan harus disertai dengan niat, dan setiap orang itu akan tergantung kepada niatnya. Maka barangsiapa berhijrah kepada Allah dan Rasul-Nya, maka hijrahnya akan mendapatkan Allah dan Rasul-Nya; dan barangsiapa berhijrah untuk memperoleh dunia, atau berhijrah untak memperoleh wanita yang akan dinikahinya, maka hijrahnya adalah untuk apa yang ia niatkan."15

Oleh karena itu, para ulama Islam sangat memberikan perhatian kepada hadits tersebut. Bukhari juga membuka kitabnya, al-Jami' as-Shahih, dengan hadits ini. Sebagian ulama menganggap bahwa niat adalah seperempat amalan Islam; sebagian yang lain menilainya sepertiga; karena niat itu begitu penting dalam hal yang berkaitan dengan diterimanya amalan seseorang. Mereka menganggapnya sebagai timbangan bagi inti amal perbuatan tersebut; sebagaimana disebutkan dalam sebuah hadits:

"Barangsiapa melakukan suatu amalan, yang tidak ada landasan dari kami, maka amalan itu tidak diterima."16

Abu Ali al-Fudhail bin Iyadh pernah ditanya tentang makna "amalan yang paling baik" pada firman Allah: " ... siapakah di antara kamu yang paling baik amalannya... " (Hud: 7), dia menjawab, "Amalan yang paling ikhlash dan paling baik." Orang itu bertanya lagi: "Apakah amalan yang paling ikhlas dan paling baik ini?" Dia menjawab, "Sesungguhnya Allah tidak akan menerima suatu amal perbuatan selama ia tidak murni dan baik. Jika amal perbuatan itu baik, tetapi tidak murni untuk-Nya, maka ia tidak diterima. Sebaliknya, jika amalan itu murni tetapi tidak baik, maka ia juga tidak diterima. Kemurnian amal itu hendaknya hanya semata-mata untuk Allah; sedangkan kebaikannya ialah bahwa amal itu hendaknya sesuai dengan apa yang digariskan oleh sunnah Nabi saw."

Itulah makna "perbuatan yang paling baik" dalam urusan agama dan ibadah. Adapun kebaikan dalam urusan dunia ialah tercapainya tingkat kebaikan yang dapat mengalahkan yang lainnya, sehingga ia menjadi yang paling unggul. Dan perbuatan seperti ini tidak dapat dilakukan kecuali oleh orang-orang yang betul-betul serius.

Di antara hadits Nabi saw yang menunjukkan kepada persoalan ini ialah sebuah hadits marfu' yang diriwayatkan oleh Muslim dari Abu Hurairah r.a.

"Barangsiapa yang membunuh kutu pada pijatan pertama, maka akan dituliskan baginya seratus kebaikan. Sedangkan pijatan kedua di bawah tingkatan itu, dan pijatan ketiga di bawahnya lagi."17

Hadits ini mengarahkan kepada kita mengenai betapa pentingnya melaksanakan suatu pekerjaan dengan baik dan sempurna, walaupun hanya membunuh seekor kutu. Karena hal ini sebetulnya termasuk membunuh dengan cara yang baik, "Apabila kamu menyembelih binatang, maka lakukanlah dengan baik." Membunuh dengan cara yang cepat membuat binatang yang dibunuh itu tidak merasakan sakit.

Kalau amal perbuatan tidak dapat diukur dengan kuantitas dan besarnya, maka umur manusia tidak dapat diukur dengan lama waktunya.

Ada orang yang berumur panjang, tetapi umurnya tidak membawa berkah; dan ada pula orang yang tidak berumur panjang tetapi orang itu sarat dengan pelbagai kebajikan dan perbuatan yang terbaik.

Sehubungan dengan hal ini, Ibn 'Atha'illah berkata dalam hikmahnya: "Banyak sekali umur panjang yang diberikan kepada manusia, tetapi sumbangan yang diberikannya sangat sedikit. Dan banyak sekali umur pendek yang diberikan kepada manusia, tetapi sumbangan yang diberikannya sangat banyak. Barangsiapa yang umurnya diberi berkah oleh Allah SWT maka dalam masa yang pendek dia akan mendapatkan berbagai karunia dari-Nya, yang sangat sulit untuk diungkapkan."

Cukuplah bagi kita sebuah contoh. Yaitu Nabi saw yang mulia, dalam masa dua puluh tiga tahun --yaitu masa setelah beliau diangkat menjadi nabi-- beliau diberi berkah oleh Allah SWT. Dalam masa ini beliau berhasil mendirikan agama yang paling mulia, mendidik generasi yang paling baik, menciptakan umat yang terbaik, mendirikan negara yang paling adil, menang terhadap penyembahan berhala orang-orang kafir, Yahudi, serta memberikan warisan abadi kepada umatnya --setelah kitab Allah-- sunnah yang menjadi petunjuk, dan sirah yang sempurna.

Begitu pula halnya dengan Abu Bakar r.a. Dalam masa dua tahun setengah, dia berhasil mengalahkan orang-orang yang mengaku dirinya sebagai nabi-nabi palsu, mengembalikan orang-orang murtad ke pangkuan Islam, mengirimkan tentara untuk menaklukkan Persia dan Romawi, mendidik orang-orang yang enggan membayar zakat, menjaga hak-hak fakir miskin dengan mengambilkan hak mereka pada harta orang-orang kaya, dan merekamkan dalam sejarah kedaulatan Islam bahwa pemerintahannya adalah pemerintahan yang pertama kali berperang untuk membela hak-hak fakir miskin.

Umar bin Khatab dalam masa sepuluh tahun berhasil melakukan pelbagai penaklukan wilayah di luar, dan memantapkan kaidah pemerintahan yang adil berdasarkan musyawarah secara internal. Dia telah menciptakan berbagai tradisi yang baik bagi orang-orang sesudahnya yang dikenal dengan "prioritas Umar." Dia telah berhasil memancangkan tiang-tiang fiqh sosial, khususnya fiqh kenegaraan, yang disandarkan kepada tujuan, pertimbangan antara pelbagai kemaslahatan, melindungi generasi, serta memberanikan orang untuk memberikan usu1an dan kritik kepada hakim. Dia berkata, "Tidak ada kebaikan pada dirimu selama kamu tidak mau mengatakannya, dan tidak ada kebaikan bagi kami selama kami tidak mendengarkannya." Selain itu, Umar juga sangat menjauhi dunia, memiliki kemauan yang kuat untuk menjalankan kebenaran, mewujudkan keadilan dan persamaan hak di antara manusia, bahkan bila dia harus melakukan qisas terhadap para gubernur dan anak-anaknya.

Umar bin Abd al-Aziz menjadi khalifah selama tiga puluh bulan. Melalui tangannya, Allah SWT menghidupkan tradisi keadilan dan kecemerlangan, mematikan kezaliman dan kesesatan. Dia menolak berbagai bentuk kezaliman dan memberikan hak-hak kepada orang yang berhak memperolehnya. Dia telah berhasil mengembalikan kepercayaan orang kepada Islam, sehingga semua orang merasa lega, tenang dan tidak merasa ketakutan. Dia memberi makan orang-orang yang lapar, menyebarluaskan kemakmuran, sehingga orang-orang yang berharta berkata, "Di mana kami harusmeletakkan zakat, ketika semua manusia telah diberi kekayaan oleh Allah SWT."

Imam Syafi'i, yang hidup selama lima puluh empat tahun --menurut perhitungan tahun qamariyah-- (150-204 H.) tetapi dia mampu memberikan berbagai sumbangan ilmiah yang orisinal.

Imam al-Ghazali, yang hidup selama lima puluh lima tahun (450-505 H.) meninggalkan kekayaan ilmiah yang bermacam-macam.

Imam al-Nawawi, yang hidup selama empatpuluh lima tahun (631-676 H.) meninggalkan warisan yang sangat bermanfaat bagi kaum Muslimin secara menyeluruh; baik berupa hadits, fiqh; yaitu dari hadits empat puluhnya hingga penjelasannya atas hadits Muslim; dari metodologi fiqh hingga Rawdhah al-Thalibin; dan lain-lain.

Begitu pula halnya dengan para ulama yang lain; seperti: Ibn Arabi, al-Sarakhsi, Ibn al-Jawzi, Ibn Qudamah, al-Qarafi, Ibn Taimiyah, Ibn al-Qayyim, al-Syathibi, Ibn Khaldun, Ibn Hajar, Ibn al-Wazir, Ibn al-Hammam, al-Suyuthi, al-Syaukani, dan lain-lain yang memenuhi dunia ini dengan ilmu dan keutamaannya.

Oleh karena itu, ada orang yang meninggal dunia sebelum dia mati. Umurnya telah habis padahal dia masih hidup. Tetapi ada orang yang dianggap masih hidup setelah dia meninggal dunia. Karena dia meninggalkan amal-amal yang shaleh, ilmu yang bermanfaat, keturunan yang baik, murid-murid yang dianggap dapat memperpanjang umurnya.

Catatan Kaki:

1 Diriwayatkan oleh Abu Dawud dan Nasai' dari Ma'qal bin Yasar, sebagaimana yang dimuat di dalam buku Shahih al-Jami' as-Shaghir (2940).^
2 Muttafaq 'Alaih, dari Ibn Umar. Lihat al-Lu'lu' wal-Marjan (1651).^
3 Diriwayatkan oleh Thabrani dalam al-Kabir wa ad-Dhiya', dari Salman, dan hadits ini dianggap sebagai hadis hasan di dalam Shahih al-Jami' as-Shaghir (5394)^
4 Diriwayatian oleh Muttafaq Alaih dari Abu Hulairah r.a. yang dimuat dalam al-Lu'lu' wa al-Marjan (1773).^
5 Hadits ini shahih dan berasal dari riwayat Ali, yang diriwayatkan oleh Ahmad, Abu Ya'la, Thabrani, dengan rijal hadits yang shahih, selain Ummu Musa yang tsiqat. Selain itu, diriwayatkan pula dari Ibn Mas'ud sendiri yang diriwayatkan oleh Ahmad, Abu Ya'la, al-Bazzar, dan Thabrani dari berbagai jalan. Dan juga diriwayatkan dari Qurrah bin Iyas yang diriwayatkan oleh al-Bazzar dan Thabrani dengan rijal hadits yang shahih. (Majma' az-Zawa'id, 9:288-289).^
6 Muttafaq 'Alaih dari Abdullah bin Amir.^
7 Diriwayatkan oleh Muslim dari Abu Hurairah r a.^
8 Diriwayatkan oleh Muslim dari Abu Hurairah r.a. (2564)^
9 Diriwayatkan oleh Muslim dari Syidad bin Aus (1955).^
10 Diriwayatkan oleh Baihaqi dalam Syu'ab al-Iman dari Kulaib, yang dikelompokkan sebagai hadits hasan dalam Shahih al-Jami' as-Shaghir (1891).^
11 Diriwayatkan oleh Bukhari dalam "bab at-Tauhid" pada kitab Shahih-nya; yaitu dalam "bab Dan Singgasana Tuhan Berada di atas Air" (al-Fath, 13:404)^
12 Muttafaq Alaih yang diriwayatkan dari Abu Hurairah r.a. yang dimuat dalam al-Lu'lu' wa al-Marjan no. 5; dan diriwayatkan oleh Muslim dari Umar no. 8.^
13 Diriwayatkan oleh Bukhari dari Abu Hurairah r. a. dalam kitab al-Shawm, sebagaimana diriwayatkan oleh penulis kitab Sunan al-Arba'ah.^
14 al-Mundziri menulis dalam ar-Targhib "Diriwayatkan oleh Ibn Majah dengan lafal darinya; diriwayatkan oleh Nasai Ibn Khuzaimah dalam kitab Shahih-nya; dan juga diriwayatkan oleh al-Hakim yang mengatakan "Hadits ini shahih menurut syarat yang ditetapkan oleh Bukhari dengan lafal sebagai berikut: "Kebanyakan orang yang melakukan puasa hanya mendapatkan lapar dan dahaga dari bagian puasanya, dan kebanyakan orang yang melakukan qiyam lail hanya mendapattan keterjagaan dari bagian qiyamnya."^
15 Muttafaq 'Alaih yang diriwayatkan dari Umar bin Khatab. Hadits nomor satu dalam Shahih al-Bukhari.^
16 Diriwayatkan oleh Muslim dari 'Aisyah dengan lafal tersebut; Sedangkan Muttafaq 'Alaih meriwayatkan dengan lafal: "Barangsiapa mengadakan sesuatu yang bukan urusan kami, maka amalan itu ditolak."^
17 Diriwayatkan oleh Ahmad, Muslim, Abu Dawud, Tirmidzi dan Ibn Majah, dari Abu Huralrah r.a seperti yang tertulis dalam Shahih al-Jami' as-Shaghir (2460); kemudian baca buku kami al-Munraga min at-Targhib wat-Tarhib, dan komentar kami atas hadis no. 1811. ^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 6

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PRIORITAS ILMU ATAS AMAL

DI ANTARA pemberian prioritas yang dibenarkan oleh agama ialah prioritas ilmu atas amal. Ilmu itu harus didahulukan atasamal, karena ilmu merupakan petunjuk dan pemberi arah amal yang akan dilakukan. Dalam hadits Mu'adz disebutkan, "ilmu, itu pemimpin, dan amal adalah pengikutnya."

Oleh sebab itu, Imam Bukhari meletakkan satu bab tentang ilmu dalam Jami' Shahih-nya, dengan judul "Ilmu itu Mendahului Perkataan dan Perbuatan." Para pemberi syarah atas buku ini menjelaskan bahwa ilmu yang dimaksudkan dalam judul itu harus menjadi syarat bagi ke-shahih-an perkataan dan perbuatan seseorang. Kedua hal itu tidak dianggap shahih kecuali dengan ilmu; sehingga ilmu itu didahulukan atas keduanya. Ilmulah yang membenarkan niat dan membetulkan perbuatan yang akan dilakukan. Mereka mengatakan: "Bukhari ingin mengingatkan orang kepada persoalan ini, sehingga mereka tidak salah mengerti dengan pernyataan 'ilmu itu tidak bermanfaat kecuali disertai dengan amal yang pada gilirannya mereka meremehkan ilmu pengetahuan dan enggan mencarinya."

Bukhari mengemukakan alasan bagi pernyataannya itu dengan mengemukakan sebagian ayat al-Qur'an dan hadits Nabi saw:

"Maka ketahuilah bahwa sesungguhnya tidak ada Tuhan selain Allah dan mohonlah ampunan atas dosamu dan atas dosa orang-orang mu'min, laki-laki dan perempuan..." (Muhammad: 19)

Oleh karena itu, Rasulullah saw pertama-tama memerintahkan umatnya untuk menguasai ilmu tauhid, baru kemudian memohonkan ampunan yang berupa amal perbuatan. Walaupun perintah di dalam ayat itu ditujukan kepada Nabi saw, tetapi ayat ini juga mencakup umatnya.

Dalil yang lainnya ialah ayat berikut ini:

"... Sesungguhnya yang takut kepada Allah di antara hamba-hamba-Nya, hanyalah ulama..." (Fathir: 28)

Ilmu pengetahuanlah yang menyebabkan rasa takut kepada Allah, dan mendorong manusia kepada amal perbuatan.

Sementara dalil yang berasal dari hadits ialah sabda Rasulullah saw:

"Barangsiapa dikehendaki kebaikan oleh Allah, maka dia akan diberi-Nya pemahaman tentang agamanya."2

Karena bila dia memahami ajaran agamanya, dia akan beramal, dan melakukan amalan itu dengan baik.

Dalil lain yang menunjukkan kebenaran tindakan kita mendahulukan ilmu atas amal ialah bahwa ayat yang pertama kali diturunkan ialah "Bacalah." Dan membaca ialah kunci ilmu pengetahuan; dan setelah itu baru diturunkan ayat yang berkaitan dengan kerja; sebagai berikut:

"Hai orang yang berselimut. Bangunlah, lalu berilah peringatan! Dan Tuhanmu agungkanlah, dan pakaianmu bersihkanlah." (al-Muddatstsir: 1-4)

Sesungguhnya ilmu pengetahuan mesti didahulukan atas amal perbuatan, karena ilmu pengetahuanlah yang mampu membedakan antara yang haq dan yang bathil dalam keyakinan umat manusia; antara yang benar dan yang salah di dalam perkataan mereka;antara perbuatan-perbuatan yang disunatkan dan yang bid'ah dalam ibadah; antara yang benar dan yang tidak benar di dalam melakukan muamalah; antara tindakan yang halal dan tindakan yang haram; antara yang terpuji dan yang hina di dalam akhlak manusia; antara ukuran yang diterima dan ukuran yang ditolak; antara perbuatan dan perkataan yang bisa diterima dan yang tidak dapat diterima.

Oleh sebab itu, kita seringkali menemukan ulama pendahulu kita yang memulai karangan mereka dengan bab tentang ilmu pengetahuan. Sebagaimana yang dilakukan oleh Imam al-Ghazali ketika menulis buku Ihya' 'Ulum al-Din; dan Minhaj al-'Abidin. Begitu pula yang dilakukan oleh al-Hafizh al-Mundziri dengan bukunya at-Targhib wat-Tarhib. Setelah dia menyebutkan hadits-hadits tentang niat, keikhlasan, mengikuti petunjuk al-Qur'an dan sunnah Nabi saw; baru dia menulis bab tentang ilmu pengetahuan.

Fiqh prioritas yang sedang kita perbincangkan ini dasar dan porosnya ialah ilmu pengetahuan. Dengan ilmu pengetahuan kita dapat mengetahui apa yang mesti didahulukan dan apa yang harus diakhirkan. Tanpa ilmu pengetahuan kita akan kehilangan arah, dan melakukan tindakan yang tidak karuan.

Benarlah apa yang pernah diucapkan oleh khalifah Umar bin Abd al-Aziz, "Barangsiapa melakukan suatu pekerjaan tanpa ilmu pengetahuan tentang itu maka apa yang dia rusak lebih banyak daripada apa yang dia perbaiki."3

Keadaan seperti ini tampak dengan jelas pada sebagian kelompok kaum Muslimin, yang tidak kurang kadar ketaqwaan, keikhlasan, dan semangatnya; tetapi mereka tidak mempunyai ilmu pengetahuan, pemahaman terhadap tujuan ajaran agama, dan hakikat agama itu sendiri.

Seperti itulah sifat kaum Khawarij yang memerangi Ali bin Abu Thalib r.a. yang banyak memiliki keutamaan dan sumbangan kepada Islam, serta memiliki kedudukan yang sangat dekat dengan Rasulullah saw dari segi nasab, sekaligus menantu beliau yang sangat dicintai oleh beliau. Kaum Khawarij menghalalkan darahnya dan darah kaum Muslimin yang mendekatkan diri mereka kepada Allah SWT.

Mereka, kaum Khawarij ini, merupakan kelanjutan dari orang-orang yang pernah menentang pembagian harta yang pernah dilakukan oleh Rasulullah saw, yang berkata kepada beliau dengan kasar dan penuh kebodohan: "Berbuat adillah engkau ini!" Maka beliau bersabda, "Celaka engkau! Siapa lagi yang adil, apabila aku tidak bertindak adil. Kalau aku tidak adil, maka engkau akan sia-sia dan merugi. "

Dalam sebuah riwayat disebutkan, "Sesungguhnya perkataan kasar yang disampaikan kepada Rasulullah saw ialah 'Wahai Rasulullah, bertaqwalah engkau kepada Allah." Maka Rasulullah saw menyergah ucapan itu sambil berkat, "Bukankah aku penghuni bumi yang paling bertaqwa kepada Allah?"

Orang yang mengucapkan perkataan itu sama sekali tidak memahami siasat Rasulullah saw untuk menundukkan hati orang-orang yang baru masuk Islam, dan pengambilan berbagai kemaslahatan besar bagi umatnya, sebagaimana yang telahdisyari'ahkan oleh Allah SWT dalam kitab suci-Nya. Rasulullah saw diberi hak untuk melakukan tindakan terhadap shadaqah yang diberikan oleh kaum Muslimin. Lalu bagaimana halnya dengan harta pampasan perang?

Ketika sebagian sahabat memohon izin kepada Rasulullah saw untuk membunuh para pembangkang itu, beliau yang mulia melarangnya; kemudian memperingatkan mereka tentang munculnya kelompok orang seperti itu dengan bersabda:

"Kalian akan meremehkan (kuantitas) shalat kalian dibandinglan dengan shalat yang mereka lakukan, meremehkan (kuantitas ) puasa kalian dibandingkan dengan puasa yang mereka lakukan; dan kalian akan meremehkan (kuantitas) amal kalian dibandingkan dengan amal mereka. Mereka membaca al-Qur'an tetapi tidak lebih dari kerongkongan mereka. Mereka menyimpang dari agama (ad-Din) bagaikan anak panah yang terlepas dari busurnya."

Makna ungkapan "fidak lebih dari kerongkongan mereka" ialah bahwa hati mereka tidak memahami apa yang mereka baca, dan akal mereka tidak diterangi dengan bacaan ayat-ayat itu. Mereka sama sekali tidak memanfaatkan apa yang mereka baca itu, walaupun mereka banyak mendirikan shalat dan melakukan puasa.

Di antara sifat yang ditunjukkan oleh Nabi tentang kelompok itu ialah bahwa,

"Mereka membunuh orang Islam dan membiarkan penyembah berhala."4

Kesalahan fatal yang dilakukan oleh mereka bukanlah terletak pada perasaan dan niat mereka, tetapi lebih berada pada akal pikiran dan pemahaman mereka. Oleh karena itu, mereka dikatakan dalam hadits yang lain sebagai:

"Orang-orang muda yang memilih impian yang bodoh." 5

Mereka baru diberi sedikit ilmu pengetahuan, dengan pemahaman yang tidak sempurna, tetapi mereka tidak mau memanfaatkan kitab Allah padahal mereka membacanya dengan sangat baik, tetapi bacaan yang tidak disertai dengan pemahaman. Mungkin mereka memahaminya dengan cara yang tidak benar, sehingga bertentangan dengan maksud ayat yang diturunkan oleh Allah SWT.

Oleh karena itu, Imam Hasan al-Bashri memperingatkan orang yang tekun beribadah dan beramal, tetapi tidak membentenginya dengan ilmu pengetahuan dan pemahaman. Dia mengucapkan perkataan yang sangat dalam artinya,

"Orang yang beramal tetapi tidak disertai dengan ilmu pengetahuan tentang itu, bagaikan orang yang melangkahkan kaki tetapi tidak meniti jalan yang benar. Orang yang melakukan sesuatu tetapi tidak memiliki pengetahuan tentang sesuatu itu, maka dia akan membuat kerusakan yang lebih banyak daripada perbaikan yang dilakukan. Carilah ilmu selama ia tidak mengganggu ibadah yang engkau lakukan. Dan beribadahlah selama ibadah itu tidak mengganggu pencarian ilmu pengetahuan. Karena ada sebagian kaum Muslimin yang melakukan ibadah, tetapi mereka meninggalkan ilmu pengetahuan, sehingga mereka keluar dengan pedang mereka untuk membunuh umat Muhammad saw. Kalau mereka mau mencari ilmu pengetahuan, niscaya mereka tidak akan melakukan seperti apa yang mereka lakukan itu."6

ILMU MERUPAKAN SYARAT BAGI PROFESI KEPEMIMPINAN (POLITIK, MILITER, DAN KEHAKIMAN)

Dari uraian tersebut dapat dikatakan bahwa ilmu pengetahuan merupakan syarat bagi semua profesi kepemimpinan, baik dalam bidang politik maupun administrasi. Sebagaimana yang dilakukan oleh Yusuf as ketika berkata kepada Raja Mesir:

" ... sesungguhnya kamu (mulai) hari ini menjadi seorang yang berkedudukan tinggi lagi dipercaya pada sisi kami." Berkata Yusuf: "Jadikanlah aku bendaharawan negara (Mesir), sesungguhnya aku adalah orang yang pandai menjaga, lagi berpengetahuan." (Yusuf: 54-55)

Yusuf as menunjukkan keahliannya dalam pekerjaan besar yang ditawarkan kepadanya, yang mencakup pengurusan keuangan, ekonomi, perancangan, pertanian, dan logistik pada waktu itu. Yang terkandung di dalam keahlian itu ada dua hal; yakni penjagaan (yang lebih tepat dikatakan "kejujuran") dan ilmu pengetahuan (yang dimaksudkan di sini ialah pengalaman dan kemampuan). Kenyataan itu sesuai dengan apa yang dikatakan oleh salah seorang anak perempuan Nabi besar dalam surah al-Qashash:

"... karena sesungguhnya orang yang paling baik yang kamu ambil untuk bekerja (pada kita) ialah orang yang kuat lagi dapat dipercaya." (al-Qashash: 26)

Ia juga dapat dijadikan sebagai pedoman dalam dunia militer; sebagaimana difirmankan oleh Allah SWT ketika memberikan alasan bagi pemilihan Thalut sebagai raja atas bani Israil:

"... Nabi (mereka) berkata, "Sesungguhnya Allah telah memilihnya menjadi rajamu dan menganugerahinya ilmu pengetahuan yang luas dan tubuh yang perkasa..." (al-Baqarah, 247)

Pedoman itu juga sepatutnya diberlakukan dalam dunia kehakiman, sehingga orang-orang yang hendak diangkat menjadi hakim diharuskan memenuhi syarat seperti syarat yang diberlakukan bagi orang yang hendak menjadi khalifah. Untuk menjadi hakim itu tidak cukup hanya dengan menyandang sebagai ulama yang bertaqlid kepada ulama lainnya. Karena pada dasarnya, ilmu pengetahuan merupakan kebenaran itu sendiri dengan berbagai dalilnya, dan bukan ilmu pengetahuan yang diberitahukan oleh Zaid atau Amr. Orang-orang yang bertaqlid kepada manusia yang lainnya tanpa ada alasan yang membenarkan tindakannya, atau ada alasannya tetapi sangat lemah, maka orang itu dianggap tidak mempunyai ilmu pengetahuan.

Keputusan hukum yang diterima dari orang yang melakukan taqlid, adalah sama dengan kekuasaan yang dilakukan oleh orang yang tidak mempunyai ilmu pengetahuan, yang sangat penting. Akan tetapi ada batasan-batasan tertentu dan minimal bagi ilmu pengetahuan yang mesti dikuasai oleh hakim itu. Jika tidak, maka dia akan membuat keputusan hukum berdasarkan kebodohan dan akan menjadikannya sebagai penghuni neraka.

Dalam sebuah hadits yang diriwayatkan oleh Buraidah dari Rasulullah saw bersabda,

"Ada tiga golongan hakim. Dua golongan berada di neraka, dan satu golongan lagi berada di surga. Yaitu seorang yang mengetahui kebenaran kemudian dia membuat keputusan hukum dengan kebenaran itu, maka dia berada di surga. Seorang yang memberikan keputusan hukum yang didasarkan atas kebodohannya, maka dia berada dineraka. Kemudian seorang yang mengetahui kebenaran tetapi dia melakukan kezaliman dalam membuat keputusan hukum, maka dia berada di neraka."7

PENTINGNYA ILMU PENGETAHUAN BAGI MUFTI (PEMBERI FATWA)

Persoalan yang serupa dengan kehakiman ialah pemberian fatwa. Seseorang tidak boleh memberikan fatwa kepada manusia kecuali dia seorang yang betul-betul ahli dalam bidangnya, dan memahami ajaran agamanya. Jika tidak, maka dia akan mengharamkan yang halal dan menghalalkan hal-hal yang haram; menggugurkan kewajiban, mewajibkan sesuatu yang tidak wajib, menetapkan hal-hal yang bid'ah dan membid'ahkan hal-hal yang disyariahkan; mengkafirkan orang-orang yang beriman dan membenarkan orang-orang kafir. Semua persoalan itu, atau sebagiannya, terjadi karena ketiadaan ilmu dan fiqh. Apalagi bila hal itu disertai dengan keberanian yang sangat berlebihan dalam memberikan fatwa, serta melanggar larangan bagi siapa yang mau melakukannya. Hal ini dapat kita lihat pada zaman kita sekarang ini, di mana urusan agama telah menjadi barang santapan yang empuk bagi siapa saja yang mau menyantapnya; asal memiliki kemahiran dalam berpidato, keterampilan menulis; padahal al-Qur'an, sunnah Nabi saw, dan generasi terdahulu umat ini sangat berhati-hati dalam menjaga hal ini. Tidak ada orang yang berani melakukan hal itu kecuali orang-orang yang benar-benar mempunyai keahlian di dalam bidangnya, serta memenuhi syarat untuk persoalan tersebut. Betapa sulit sebenarnya untuk memenuhi syarat-syarat itu.

Sebenarnya Nabi saw sangat tidak suka kepada orang yang tergesa-gesa memberikan fatwa pada zamannya. Ada sebagian orang yang memberikan fatwa kepada salah seorang di antara mereka yang terluka ketika mereka berjinabat untuk mandi, tanpa mempedulikan luka yang dideritanya. Sehingga hal itu menyebabkan kematiannya. Maka Rasulullah saw bersabda,

"Karena mereka telah membunuhnya, maka semoga Allah akan membunuh mereka! Tidakkah mereka bertanya apabila mereka tidak tahu. Sebenarnya kalau mereka mau bertanya, maka orang itu bisa sembuh. Sebenarnya bagi orang seperti itu hanya cukup bertayammum saja..." 8

Lihatlah bagaimana Rasulullah saw menganggap bahwa fatwa yang diberikan oleh mereka sama dengan pembunuhan terhadap orang tersebut, sehingga beliau mendoakan mereka, "Semoga Allah juga membunuh mereka." Oleh karena itu, fatwa yang keluar dari kebodohan dapat membunuh jiwa dan membawa kerusakan. Dan pada akhirnya, Ibn al-Qayyim dan ulama yang lainnya sepakat untuk mengharamkan pemberian fatwa dalam urusan agama tanpa disertai dengan ilmu pengetahuan; berdasarkan firman Allah SWT:

"... dan (mengharamkan) mengada-adakan terhadap Allah apa yang tidak kamu ketahui." (al-A'raf: 33)

Banyak sekali hadits, qaul sahabat, dan generasi terdahulu umat ini yang melarang pemberian fatwa bagi orang-orang yang tidak berilmu pengetahuan.

Ibn Sirin berkata, "Seorang lelaki yang mati dalam keadaan bodoh itu lebih baik daripada dia mati dalam keadaan berkata tentang sesuatu yang dia tidak mempunyai ilmu pengetahuan tentang itu."

Abu Hushain al-Asy'ari berkata, "Sesungguhnya salah seorang di antara mereka ada yang memberi fatwa dalam suatu masalah. Jika hal ini berlaku pada zaman Umar, maka dia akan mengumpulkan para pejuang Perang Badar."

Lalu, bagaimana bila Umar melihat keberanian orang pada zaman
kita sekarang ini?

Ibn Mas'ud dan Ibn 'Abbas berkata, "Barangsiapa memberi fatwa kepada orang ramai tentang apa saja yang mereka tanyakan kepadanya, maka dia termasuk orang gila."

Abu Bakar berkata, "kangit mana yang melindungi diriku dan bumi mana yang akan menjadi tempat pijakanku, kalau aku mengatakan sesuatu yang tidak kuketahui."

Ali berkata, "Hatiku menjadi sangat tenang --dia mengucapkannya sebanyak tiga kali-- bila ada seorang lelaki yang ditanya tentang sesuatu yang dia ketahui, tetapi dia tetap mengatakan, 'Allah yang Maha Tahu.'"

Ibn al-Musayyab, tokoh senior tabi'in, apabila dia hendak memberikan fatwa dia berkata, "Ya Allah, selamatkan aku, dan benarkan apa yang keluar dari diriku."

Semua ini menunjukkan bahwa kita perlu sangat berhati-hati dalam memberikan fatwa. Selain itu, fatwa harus diberikan oleh orang-orang yang betul-betul memiliki ilmu pengetahuan, wawasan yang luas, wara', yang menjaga diri dari setiap kemaksiatan, tidak menuruti hawa nafsunya sendiri atau hawa nafsu orang lain.

Atas dasar uraian tersebut, sangatlah mengherankan bila para pelajar ilmu syariah --kebanyakan pelajar yang baru masuk pada fakultas ini-- tergesa gesa memberikan fatwa dalam berbagai persoalan yang sangat pelik, problema yang sangat penting, mendahului para ulama besar, dan bahkan berani menentang para imam mazhab besar, para sahabat yang mulia, dengan menyombongkan diri seraya mengatakan, "Mereka orang lelaki, dan kamipun orang lelaki."

Pertama-tama yang diperlukan oleh seseorang yang hendak memberikan fatwa ialah mengukur kemampuan dirinya sendiri, kemudian memahami berbagai tujuan syari'ah, memahami hakikat dan kenyataan hidup. Akan tetapi,sangat disayangkan bahwa mereka tertutup oleh penghalang yang sangat besar, yaitu ketertipuan dengan diri mereka sendiri. Sesungguhnya tiada daya dan kekuatan kecuali dari Allah SWT.

PENTINGNYA ILMU PENGETAHUAN BAGI DA'I DAN GURU (MUROBI)

Jika ilmu pengetahuan harus dimiliki oleh orang yang bergelut dalam dunia kehakiman dan fatwa, maka dia juga diperlukan oleh dunia da'wah dan pendidikan. Allah SWT berfirman:

"Katakanlah: "Inilah jalan (agama)-ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata..." (Yusuf: 108)

Setiap juru da'wah --dari pengikut Nabi saw-- harus melandasi da'wahnya dengan hujjah yang nyata. Artinya, da'wah yang dilakukan olehnya mesti jelas, berdasarkan kepada hujjah-hujjah yang jelas pula. Dia harus mengetahui akan dibawa ke mana orang yang dida'wahi olehnya? Siapa yang dia ajak? Dan bagaimana cara dia berda'wah?

Oleh karena itu, mereka berkata tentang orang rabbani: yaitu orang yang berilmu, beramal, dan mengajarkan ilmunya; sebagaimana diisyaratkan dalam firman Allah SWT:

"... akan tetapi (dia) berkata, 'Hendaklah kamu menjadi orang-orang rabbani (yang sempurna ilmu dan taqwanya kepada Allah), karena kamu selalu mengajarkan al-Kitab dan disebabkan kamu telah mempelajarinya." (Ali 'Imran: 79)

Ibn Abbas memberikan penafsiran atas kata "rabbani" sebagai para ahli hikmah sekaligus fuqaha.9

Ada yang berpendapat bahwa yang dimaksud dengan rabbani ialah orang yang mengajar manusia dengan ilmu kecilnya sebelum ilmu itu menjadi besar.

Yang dimaksud dengan ilmu kecil ialah ilmu yang sederhana dan persoalannya jelas. Sedangkan ilmu besar ialah ilmu yang pelik-pelik. Ada pula yang mengatakan bahwa rabbani ialah orang yang mengajarkan ilmu-ilmu yang parsial sebelum ilmu-ilmu yang universal, atau ilmu-ilmu cabang sebelum ilmu-ilmu yang pokok, ilmu-ilmu pengantar sebelum ilmu-ilmu yang inti.10

Yang dimaksudkan dengan pernyataan itu ialah bahwa pengajaran itu dilakukan secara bertahap, dengan memperhatikan kondisi dan kemampuan orang yang diajarnya, sehingga dapat ditingkatkan sedikit demi sedikit.

Persoalan yang perlu diperhatikan oleh orang yang bergerak dalam bidang da'wah dan pendidikan ialah bahwa juru da'wah dan pendidik itu mesti mengambil jalan yang paling mudah dan bukan jalan yang susah; memberikan kabar gembira dan tidak menakut-nakuti mereka; sebagaimana disebutkan dalam sebuah hadits yang disepakati ke-shahih-annya oleh Bukhari dan Muslim,

"Permudahlah dan jangan mempersulit, berilah kabar gembira dan jangan membuat mereka lari."11

Al-Hafizh ketika memberikan penjelasan terhadap hadits ini mengatakan,

"Yang dimaksudkan dengan hal ini ialah menarik simpati hati orang yang hampir dekat dengan Islam, dan tidak melakukan da'wah dengan cara yang keras dan kasar pada awal mula kegiatan da'wah itu. Begitu pula hendaknya kecaman terhadap orang yang suka melakukan kemaksiatan. Kecaman itu hendaknya dilakukan secara bertahap. Karena sesungguhnya sesuatu yang pada tahap awalnya dapat dilakukan dengan mudah, maka orang akan bertambah senang untuk memasukinya dengan hati yang lapang. Pada akhirnya, dia akan bertambah baik sedikit demi sedikit. Berbeda dengan cara berda'wah yang dilakukan dengan keras dan kasar." 12

Yang dimaksudkan dengan perkataan ,mempermudah, di situ bukanlah terbatas pada orang-orang yang hampir dekat hatinya dengan Islam, sebagaimana yang dijelaskan oleh al-Hafizh, tetapi ia berlaku lebih umum dan permanen. Misalnya mempermudah jalan bagi orang yang hendak melakukan taubat, atau kepada setiap orang yang memerlukan keringanan; seperti orang yang sakit atau sudah tua usianya, atau orang yang berada di dalam keadaan yang mendesak.

Di antara keharusan yang berlaku di dalam ilmu pengetahuan ialah upaya untuk mencari ilmu-ilmu agama sejauh kemampuan yang dimiliki oleh seseorang, sesuai dengan kadar kemampuan otaknya untuk menerima ilmu pengetahuan tersebut. Dia tidak boleh mengucapkan sesuatu yang tidak cocok dengan akal pikirannya, sehingga hal itu malah berbalik menjadi fitnah bagi dirinya dan juga kepada orang lain. Sehubungan dengan hal ini Ali r.a. berkata, "Berbicaralah kepada manusia sesuai dengan kadar pengetahuan mereka. Tinggalkan apa yang tidak cocok dengan akal pikiran mereka. Apakah engkau menghendaki mereka mengatakan sesuatu yang bohong terhadap Allah dan rasul-Nya?" 13

Ibn Mas'ud r.a. berkata, "Engkau tidak layak menyampaikan sesuatu yang tidak sesuai dengan kadar kemampuan otak mereka. Jika tidak, maka engkau akan menimbulkan fitnah pada sebagian orang itu."14.

Catatan Kaki:

1 Diriwayatkan oleh Ibn 'Abd al-Barr dan lainnya dari Mu'adz, sebagai hadits marfu' dan mauquf, tetapi hadits ini lebih benar digolongkan kepada hadits mauquf. ^
2 Baca, Shahih al-Bukhari dan Fath al-Bari, 1:158-162, cet. Dar al-Fikr yang disalin dari naskah lama.^
3 Baca Jami' Bayan al-'Ilm wa Fadhlih, karangan Ibn 'Abd al-Barr, 1:27, cet. Dar al-Kutub al-'Ilmiyyah^
4 Lihatlah sifat-sifat mereka dalam buku al-Lu'lu' wa al-Marjan fima Ittafaqa 'alaih al-Syaikhani, khususnya hadits-hadits yang diriwayatkan oleh Jabir, Abu Sa'id, Ali, dan Sahal bin Hunaif (638-644).^
5 Hadits Ali, Ibid.^
6 Ucapan ini dikutip oleh Ibn Hazm dalam bukunya, Miftah Dar al-Sa'adah, h. 82^
7 Diriwayatkan oleh para penulis Sunan Arba'ah dan al-Hakim; sebagai mana diriwayatkan oleh Thabrani dan Abu Ya'la, dan Baihaqi dari Ibn Umar; seperti yang dimuat di dalam al-Jami' as-Shaghir. (4446) dan (4447).^
8 Diriwayatkan oleh Abu Dawud dari Jabir, dan diriwayatkan oleh Ahmad, Abu Dawud, dan al-Hakim dari Ibn 'Abbas. Lihat Shahih al-Jami' as-Shaghir (4362) dan (4363).^
9 Hal ini disebutkan oleh Bukhari ketika memberikan komentar pada bab "Ilmu" dalam Shahih-nya. Al-Hafizh berkata dalam Fath-nya, "Hadits ini sampai Ibn Abi 'Ashim dengan isnad hasan. Dan juga diriwayatkan oleh al-Khathib dengan isnad hasan yang berbeda." 1: 161^
10 al-Fath, 1: 162`^
11 Diriwayatkan oleh al-Syaikhani dari Anas, sebagaimana disebutkan di dalam al-Lu'lu' wa al-Marjan^
12 al-Fath, 1: 163^
13 Diriwayatkan oleh Bukhari dalam Kitab al-'Ilm, secara mauquf atas Ali r.a. (Lihar al-Fath. 1 225)^
14 Diriwayatkan oleh Muslim dalam mukadimah as-Shahih secara mauquf atas Ibn Mas'ud. Ibid. ^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 7

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PRIORITAS PEMAHAMAN ATAS HAFALAN

ADA baiknya saya mengingatkan di sini --ketika kita berbicara tentang prioritas pengetahuan atas amal perbuatan-- kepada sesuatu yang penting, yang juga termasuk di dalam perbincangan kita mengenai fiqh prioritas. Yaitu prioritas pemahaman atas penguasaan yang sekadar hafalan. Ilmu yang hakiki ialah ilmu yang betul-betul kita fahami dan kita cerna dalam otak kita.

Itulah yang sebenarnya diinginkan oleh Islam dari kita; yaitu pemahaman terhadap ajaran agama, dan bukan sekadar belajar agama; sebagaimana dijelaskan di dalam firman Allah SWT:

"Tidak sepatutnya bagi orang-orang yang mu'min itu pergi semuanya (ke medan perang). Mengapa tidak pergi dari tiap-tiap golongan di antara mereka beberapa orang untuk memperdalam pengetahuan mereka tentang agama dan untuk memberi peringatan kepada kaumnya apabila mereka telah kembali kepadanya, supaya mereka itu dapat menjaga dirinya." (at-Taubah: 122)

Dalam sebuah hadits yang shahih disebutkan,

"Barangsiapa dihendaki Allah mendapatkan kebaikan, maka Dia akan memberinya pemahaman tentang agamanya."15

Fiqh merupakan sesuatu yang lebih dalam dan lebih spesifik dibandingkan dengan ilmu pengetahuan. Sesungguhnya fiqh itu mencakup pemahaman, dan juga pemahaman yang mendalam. Oleh karena itu, Allah SWT menafikannya dari orang-orang kafir dan orang-orang munafik, ketika Dia memberikan sifat kepada mereka:

"... disebabkan orang-orang kafir itu kaum yang tidak mengerti." (al-Anfal 65)

Dalam hadits Abu Hurairah r.a. yang diriwayatkan oleh Muslim dikatakan,

"Manusia itu bagaikan barang tambang, seperti layaknya tambang emas dan perak. Orang yang baik pada zaman jahiliyah adalah orang yang baik pada zaman Islam apabila mereka memiliki pemahaman yang baik."

Dalam hadis Abu Musa yang dimuat di dalam Shahihain dikatakan,

"Perumpamaan Allah mengutusku dengan petunjuk dan ilmu pengetahuan adalah seperti hujan lebat yang menyirami tanah. Di antara tanah itu ada yang gembur yang bisa menerima air, kemudian menumbahkan rerumputan yang lebat. Kemudian ada pula tanah cadas yang dapat menghimpun air sehingga airnya dapat dimanfantkan oleh manusia. Mereka minum, memberi minum kepada binatang ternak, dan bercocok tanam dengannya. Tetapi ada juga tanah yang sangat cadas dan tidak dapat menerima air, tidak dapat menumbuhkan tanaman. Begitulah perumpamaan orang yang memahami ajaran agama Allah dan memanfaatkan ajaran yang aku diutus untuk menyampaikannya. Dia memahami kemudian mengajarkannya. Dan begitulah orang yang tidak mau mengangkat kepalanya dan tidak mau menerima petunjuk Allah yang aku diutus untuk menyampaikannya.'16

Hadits ini mengumpamakan apa yang dibawa oleh Nabi, berupa petunjuk dan ilmu pengetahuan, laksana air hujan yang menghidupkan tanah yang mati, bagaikan ilmu agama yang menghidupkan hati yang telah mati. Orang yang menerima ajaran agama itupun bermacam-macam, seperti beraneka ragamnya tanah yang menerima air hujan. Tingkatan orang yang paling tinggi ialah orang yang memahami ilmu pengetahuan, memanfaatkannya, kemudian mengajarkannya. Ia bagaikan tanah yang subur dan bersih, yang airnya dapat diminum, serta menumbuhkan berbagai macam tanaman di atasnya. Tingkatan yang berada di bawahnya ialah orang yang mempunyai hati yang dapat menyimpan, tetapi dia tidak mempunyai pemahaman yang baik dan mendalam pada akal pikiran mereka, sehingga dia dapat membuat kesimpulan hukum yang dapat dimanfaatkan oleh orang lain... Mereka adalah orang-orang yang hafal, dan bila ada orang yang datang memerlukan ilmu pengetahuan yang dimilikinya, maka dia dapat memberikan manfaat hafalan itu kepadanya. Orang-orang seperti inilah yang dapat dimanfaatkan ilmu pengetahuan mereka. Kelompok orang seperti ini diumpamakan seperti tanah cadas yang mampu menampung air, sehingga datang orang yang meminum airnya, atau memberi minum kepada binatang ternaknya, atau menyirami tanaman mereka. Itulah yang diisyaratkan dalam sebuah hadits yang sangat terkenal:

"Semoga Allah memberi kebaikan kepada orang yang mendengarkan perkataanku kemudian dia menghafalnya, lalu menyampaikannya sebagaimana yang dia dengarkan. Bisa jadi orang yang membawa fiqh bukanlah seorang faqih, dan bisa jadi orang yang membawa fiqh ini membawanya kepada orang yang lebih faqih daripada dirinya."17

Sedangkan kelompok ketiga ialah orang-orang yang tidak memiliki pemahaman dan juga tidak ahli menghafal, tidak punya ilmu dan tidak punya amal. Mereka bagaikan tanah cadas yang tidak dapat menampung air dan tidak dapat dimanfaatkan oleh orang lain.18

Hadits tersebut menunjukkan bahwa manusia yang paling tinggi derajatnya di sisi Allah dan rasul-Nya ialah orang-orang yang memahami dan mengerti, disusul dengan orang yang menghafal. Disitulah letak kelebihan orang yang faham atas orang yang menghafal; dan letak kelebihan fuqaha atas para huffazh. Dalam qurun yang terbaik bagi manusia --yaitu tiga abad pertama di dalam Islam-- kedudukan dan kepeloporan berada di tangan para faqih, sedangkan pada masa-masa kemunduran, kedudukan dan kepeloporan itu ada para hafizh.

Saya tidak hendak mengatakan bahwa hafalan sama sekali tidak mempunyai arti dan nilai, serta ingatan yang dimiliki oleh manusia itu tidak ada gunanya. Tidak, ini tidak benar. Saya hanya ingin mengatakan: "Sesungguhnya hafalan hanyalah sebagai gudang data dan ilmu pengetahuan; untuk kemudian dimanfaatkan. Menghafal bukanlah tujuan itu sendiri, tetapi ia adalah sarana untuk mencapai yang lainnya. Kesalahan yang banyak dilakukan oleh kaum Muslimin ialah perhatian mereka kepada hafalan lebih tinggi daripada pemahaman, dan memberikan hak dan kemampuan yang lebih besar kepadanya.

Oleh karena itu, kita menemukan penghormatan yang sangat berlebihan diberikan kepada para penghafal al-Qur'an, tanpa mengurangi rasa hormat saya kepada mereka. Sehingga berbagai perlombaan untuk itu seringkali dilakukan di berbagai negara, yang menjanjikan hadiah yang sangat besar nilainya; hingga mencapai puluhan ribu dolar untuk seorang pemenang. Ini perlu kita hargai dan kita syukuri.

Akan tetapi, sangat disayangkan hadiah seperti itu, atau setengahnya, bahkan seperempatnya, tidak diberikan kepada orang-orang yang mencapai prestasi gemilang di dalam ilmu-ilmu syariah yang lainnya; seperti ilmu tafsir, ilmu hadits, fiqh, usul fiqh, aqidah, dan da'wah; padahal keperluan umat kepada orang-orang seperti ini lebih banyak, di samping itu manfaat yang diperoleh dari mereka juga lebih besar.

Di antara persoalan yang sangat memalukan dalam dunia pendidikan di negara kita ialah bahwa pendidikan itu kebanyakan didasarkan kepada hafalan dan "kebisuan", serta tidak didasarkan kepada pemahaman dan pencernaan. Oleh karena itu, kebanyakan pelajar lupa apa yang telah dipelajarinya setelah dia menempuh ujian. Kalau apa yang mereka pelajari didasarkan atas pemahaman dan contoh yang nyata, maka hal itu akan masuk ke dalam otak mereka, dan tidak mudah hilang dari ingatan.

Catatan Kaki:

15 Muttafaq Alaih, dari Mu'awiyah. al-Lu'lu' wa al-Marjan (615) ^
16 Muttafaq 'Alaih, dari Mu'awiyah, al-Lu'lu' wal-Marjan (1471) ^
17 Hadits ini diriwayatkan dalam beberapa redaksi yang berbeda dari Zaid bin Tsabit, Ibn Mas'ud dan lain-lain. Sebagaimana disebutkan di dalam Shahih al-Jami'as-Shaghir (6763-6766) ^
18 Lihatlah penjelasan hadits ini di dalam at-Fath, 1 :177; Nawawi meriwayatkannya dari Muslim, yang kemudian dikutip oleh pengarang al-Lu'lu' wa al-Marjan. h. 601 ^

:: bookmark: pakdenono ::

PRIORITAS MAKSUD DAN TUJUAN ATAS PENAMPILAN LUAR
 << Kembali ke Daftar Isi >>

DI ANTARA persoalan yang termasuk di dalam fiqh prioritas ini ialah tujuan. Yakni menyelami pelbagai tujuan yang terkandung di dalam syari'ah, mengetahi rahasia dan sebabsebabnya, mengaitkan antara satu sebab dengan sebab yang lain, mengembalikan cabang kepada pokoknya, mengembalikan hal-hal yang parsial kepada yang universal, dan tidak menganggap cukup mengetahui penampakan dari luar, serta jumud di dalam memahami nash-nash syari'ah tersebut.

Sebagaimana diketahui, dari nash yang bermacam-macam, yang berasal dari al-Qur'an dan Sunnah, seperti yang ditunjukkan oleh penelitian hukum yang parsial dalam berbagai bentuk peribadahan dan muamalah, hubungan antara keluarga, hubungan sosial, politik, dan hubungan internasional, bahwa syari'ah ini memiliki berbagai tujuan yang terkandung pada setiap hal yang disyari'ahkan olehnya, baik berupa perintah maupun larangan; ataupun berupa hukum yang mubah. Agama ini tidak mensyari'ahkan sesuatu dengan sewenang-wenang, tetapi dia dalam syari'ah yang dibuatnya terkandung hikmah yang sesuai dengan kesempurnaan Allah SWT, ilmu-Nya, rahmat-Nya, dan kebaikan-Nya kepada makhluk-Nya. Di antara nama-Nya yang mulia ialah "Maha Mengetahui dan Maha Bijaksana". Allah SWT Maha Bijaksana dengan apa yang disyari'ahkan dan Dia perintahkan. Dia juga Maha bijaksana dalam hal yang berkaitan dengan apa yang Dia ciptakan kemudian Dia menetapkan ukurannya. Kebijaksanaan-Nya tampak pada dunia perintah-Nya, sebagaimana tampak juga di dalam dunia penciptaan. Allah SWT berfirman:

"... Ingatlah, menciptakan dan memerintah hanyalah hak Allah..." (al A'raf: 54)

Karena Dia tidak pernah menciptakan sesuatu dengan sia-sia, maka juga tidak pernah menetapkan syari'ah yang kaku dan tidak berguna.

Orang-orang yang bijak berkata tentang apa yang diciptakan oleh Tuhan

"... Ya Tuhan kami, tiadalah engkau menciptakan ini dengan sia-sia, Maha Suci engkau, maka peliharalah kami dari siksa neraka." (Ali 'Imran: 151)

Kita juga dapat mengatakan, "Wahai Tuhan kami, sesungguhnya Engkau tidak menetapkan syari'ah ini kecuali dengan hikmah yang terkandung di dalamnya."

Kekeliruan yang sering kali dilakukan oleh orang-orang yang menggeluti ilmu agama ini ialah bahwasanya mereka hanya mengambang di permukaan dan tidak turun menyelam ke dasarnya, karena mereka tidak memiliki keahlian dalam berenang dan menyelam ke dasarnya, untuk mengambil mutiara dan batu mulianya. Mereka hanya disibukkan dengan hal-hal yang ada di permukaan, sehingga tidak sempat mencari rahasia dan tujuan yang sebenarnya. Mereka dilalaikan oleh perkara-perkara cabang saja dan bukan perkara-perkara yang utama. Mereka menampilkan agama Allah, dan hukum-hukum syari'ahnya atas hamba-hamba-Nya dalam bentuk yang bermacam-macam, dan tidak menampilkan dalam bentuknya yang universal. Bentuk-bentuk itu tidak dikaitkan dengan satu sebab yang menyatukannya, sehingga syari'ah agama Allah hanya tampak seperti yang diucapkan oleh lidah mereka, dan yang ditulis oleh pena mereka. Syari'ah seakan-akan tidak mampu mewujudkan kemaslahatan bagi makhluk Allah, padahal kegagalan itu sebenarnya bukan pada syari'ah, tetapi pada pemahaman mereka yang memutuskan keterkaitan antara sebagian hukum dengan sebagian yang lain. Mereka tidak peduli bila tindakan mereka memisahkan antara hal-hal yang sama, atau menyamakan hal-hal yang sebetulnya berbeda; padahal hal itu sama sekali tidak pernah dinyatakan oleh syari'ah.

Seringkali penyimpangan pada hal-hal yang lahiriah seperti ini mempersempit apa yang sebenarnya telah diluaskan oleh Allah, mempersulit hal-hal yang dipermudah oleh syari'ah, membuat stagnasi persoalan yang sepatutnya dapat dikembangkan, serta mengikat hal-hal yang seharusnya dapat diperbarui dan kembangkan.

PRIORITAS IJTIHAD ATAS TAQLID

<< Kembali ke Daftar Isi >>

PEMBAHASAN mengenai prioritas ijtihad dan pembaruan atas pengulang-ulangan dan taqlid, berkaitan erat dengan fiqh maksud dan tujuan syari'ah seperti yang telah kami bahas di muka, serta berkaitan pula dengan masalah pemahaman dan hafalan.

Ilmu, menurut para ulama salaf umat ini, bukan sekadar pengetahuan tentang hukum, walaupun diperoleh dari hasil taqlid kepada orang lain atau mengutip perkataannya dengan tidak memiliki hujjah yang memuaskan. Dengan kata lain, dia mengetahui kebenaran melalu orang lain, dan mengikuti pendapat orang banyak yang tidak berdalil.

Ilmu, menurut mereka sekali lagi, ialah ilmu yang independen, yang disertai dengan hujjah, dan tidak perduli apakah ilmu ini disepakati oleh Zaid atau Amr. Ilmu ini tetap berjalan bersama dengan dalilnya ke manapun ia pergi. Dia berputar bersama kebenaran yang memuaskan di manapun berada.

Ibn al-Qayyim mengemukakan hujjah berkenaan dengan larangan dan celaan melakukan taqlid berdasarkan firman Allah SWT:

"Dan janganlah kamu mengikuti apa yang kamu tidak mempunyei pengetahuan tentangnya..." (al-Isra': 36)

Dia berkata, "Taqlid itu bukanlah pengetahuan yang disepakati oleh ahli ilmu pengetahuan itu." Dalam I'lam al-Muwaqqi'in, ia menyebutkan lebih dari delapan puluh macam taqlid yang tidak benar, dan penolakannya terhadap syubhat yang dilakukan oleh para pelakunya."19

Kalau kejumudan pada lahiriah nash dianggap tercela, sebagaimana yang dilakukan oleh pengikut mazhab Zhahiriyah lama dan baru, maka celaan juga patut dikenakan terhadap kejumudan terhadap apa yang dikatakan oleh para tokoh terdahulu, tanpa mempedulikan perkembangan yang terjadi antara zaman kita dan zaman mereka, keperluan kita dan keperluan mereka, pengetahuann kita dan pengetahuan mereka. Saya kira, kalau mereka sempat hidup pada zaman kita sekarang ini sehingga mereka dapat melihat apa yang kita lihat, mereka hidup seperti kita hidup sekarang ini --pada posisi mereka sebagai orang yang mampu melakukan ijtihad dan berpandangan luas-- maka mereka akan banyak mengubah fatwa dan hasil ijtihad yang telah mereka lakukan.

Bagaimana tidak? Sahabat-sahabat mereka, yang datang sesudah periode mereka banyak yang telah melakukan pengubahan, dikarenakan terjadinya perbedaan waktu dan zamannya, walaupun sebenarnya jarak waktu antara kelompok pertama dan kelompok yang kedua tidak begitu jauh. Bagaimana tidak, para imam ahli ijtihad itu sendiri telah banyak melakukan perubahan terhadap pendapat mereka ketika mereka masih hidup, karena mengikuti perubahan ijtihad yang baru mereka lakukan, bisa jadi karena pengaruh umur, kematangan, zaman, atau tempat mereka melakukan ijtihad?

Imam Syafi'i r.a. sebelum pindah dan menetap di Mesir dia telah mempunyai mazhab yang dikenal dengan "Qaul qadim" (pendapat lama); kemudian setelah dia menetap di Mesir, dia mempunyai mazhab baru yang dikenal dengan "Qaul jadid" (pendapat baru). Hal ini terjadi karena dia baru melihat apa yang belum pernah dia lihat sebelumnya, dan dia baru mendengar apa yang belum dia dengar sebelum itu.

Imam Ahmad juga meriwayatkan bahwa dalam satu masalah dia mengeluarkan pandangan yang berbeda-beda. Hal ini tidak lain karena sesungguhnya fatwanya dikeluarkan pada situasi dan kondisi yang berbeda.

Catatan Kaki:

19 Lihat I'lam al-Muwaqqi'in, juz 2, h. 168-260, cet. Al-Sa'adah Mesir, yang ditahqiq oleh Muhammad Muhyiddin Abd al-Hamid. ^

:: bookmark: pakdenono ::

PRIORITAS STUDI DAN PERENCANAAN PADA URUSAN DUNIA

<< Kembali ke Daftar Isi >>

KALAU kita pernah mengatakan tentang pentingnya ilmu atas amal dalam berbagai urusan agama, maka kita sekarang ini menegaskan mengenai pentingnya ilmu dalam urusan-urusan dunia.

Kita hidup sekarang ini pada zaman yang segala sesuatu didasarkan atas ilmu pengetahuan. Pada zaman kita sekarang ini sudah tidak lagi menerima hal-hal yang tidak teratur dan mengawur dalam hal-hal yang berkaitan dengan urusan kehidupan dunia.

Semua pekerjaan yang baik mesti didahului dengan studi kelayakan terlebih dahulu, dan harus dipastikan menghasilkan sesuatu yang memuaskan sebelum pekerjaan itu dimulai. Oleh karena itu, mesti ada perencanaan sebelum melakukannya, dan harus diperhitungkan secara matematis dan dilakukan berbagai penelitian sebelum pekerjaan itu dilakukan.

Dalam buku dan kajian-kajian yang lain saya pernah menyebutkan: "Sesungguhnya penelitian, perencanaan, dan studi kelayakan sebelum kerja dilaksanakan merupakan etos kerja yang telah ada pada Islam. Rasulullah saw adalah orang yang pertama kali melakukan perhitungan secara statistik terhadap orang-orang yang beriman kepadanya setelah dia berhijrah ke Madinah al-Munawwarah. Dan kesan dari perencanaan itu begitu terasa pada perjalanan hidup beliau dalam berbagai bentuknya.20

Seharusnya orang yang paling dahulu melakukan perencanaan hari esok mereka ialah para aktivis gerakan Islam, sehingga mereka tidak membiarkan semua urusan mereka berjalan tanpa perencanaan; tanpa memanfaatkan pengalaman di masa yang lalu; tanpa mencermati realitas yang terjadi pada hari ini; tanpa menimbang benar dan salahnya ijtihad yang pernah dilakukan; tanpa menilai untung-ruginya perjalanan umat kemarin dan hari ini; tanpa memiliki pengetahuan yang mendalam mengenai kemampuan dan fasilitas yang dimiliki oleh umat, baik yang berbentuk material maupun spiritual, yang tampak dan yang tidak tampak, yang produktif dan yang tidak produktif. Perencanaan yang mereka buat itu mesti memperhatikan sumber kekuatan dan titik-titik kelemahan yang dimiliki oleh umat kita dan musuh-musuh kita; kemudian siapakah sebenarnya musuh kita yang hakiki? Siapakah musuh kita yang abadi dan musuh yang insidental? Siapakah di antara mereka yang mungkin dapat kita manfaatkan dan siapa yang tidak dapat dimanfaatkan? Siapa yang dapat kita ajak berdiskusi dan siapa yang tidak? Semua musuh harus kita pandang secara berbeda, karena pada hakikatnya mereka juga berbeda-beda.

Semua persoalan di atas tidak dapat diketahui kecuali dengan ilmu pengetahuan dan kajian yang objektif, yang sama sekali tidak emosional, bebas dari pelbagai pengaruh individual, lingkungan dan waktu sejauh yang dapat dilakukan oleh manusia; karena sesungguhnya kebebasan yang bersifat mutlak hampir dapat dikatakan mustahil.

Catatan Kaki:

20 Baca buku kami ar-Rasul wal-'Ilm, cet. Mu'assasah ar-Risalah, Beirut dan Darus-Shahwah Islamiyyah. ^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 7

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PRIORITAS DALAM PENDAPAT-PENDAPAT FIQH

PADA pembahasan terdahulu, kami telah menyebutkan prioritas pemahaman atas hafalan, prioritas tujuan atas bentuk lahirian, prioritas ijtihad atas taqlid, dan kini kita menginjak kepada hukum-hukum syari'ah yang bersifat ijtihadi, dan pendapat- pendapat fiqh yang bermacam-macam dan berbeda-beda. Bagaimanakah kita menerima satu pendapat dan menyisihkan yang lain, mendahulukan sebagian pendapat itu dan mengakhirkan sebagian yang lain.

Sesungguhnya pemilihan terhadap pendapat yang kita terima itu tidak dapat dilakukan secara acak (random), dengan tindakan yang ngawur; di samping itu kita tidak boleh mengikuti hawa nafsu; tetapi semua tindakan yang akan kita lakukan harus ada ukuran yang dapat ditujuk dan dijadikan pedoman.

Dalam berbagai buku usul fiqh, persoalan ini dibahas panjang lebar dan berkisar pertimbangan dan penentuan yang lebih kuat (atau lebih tepatnya pen-tarjih-an); dua persoalan yang seringkali diistilahkan dengan kontradiksi (at-ta'arudh) dan penerimaan yang lebih kuat (at-tarjih).

Sebagaimana kontradiksi yang dihadapi oleh para imam hadits dalam 'ulum al-hadits yang berkaitan dengan sebagian sunnah dengan sebagian yang lain.

Akan tetapi, saya di sini hendak mengingatkan beberapa hal yang saya anggap sangat penting, khususnya yang berkaitan dengan kehidupan nyata kita pada masa kini, berupa pemikiran yang amat dinamis, dan pandangan yang saling bertentangan, baik yang terjadi antara kaum Muslimin dan musuh-musuh mereka yang telah "ter-Barat-kan" atau para pendukung sekularisme; serta pertentangan yang terjadi antara berbagai mazhab pemikiran dan gerakan Islam. Apalagi bila pertentangan itu terjadi pada orang-orang yang bergerak dalam bidang da'wah, perbaikan, dan kebajikan Islam, yang memiliki bermacam-macam tujuan, metodologi yang saling bertentangan, dan kelompok yang sangat berbeda-beda.

Pandangan-pandangan manakah yang tidak boleh dipertentangkan sama sekali, dan tidak menerima pendapat yang lain, sehingga secara mutlak tidak ada toleransi yang diberikan olehnya?

Lalu pandangan-pandangan mana yang memberi --dengan kadar yang tidak banyak-- celah untuk toleransi itu? Dan pandangan mana pula yang banyak memberikan peluang untuk berbeda pendapat dan bertoleransi?

MEMBEDAKAN ANTARA DALIL QATH'I DAN DALIL ZHANNI

Para ulama sepakat bahwa sesuatu keputusan yang ditetapkan melalui ijtihad tidak sama dengan ketetapan yang berasal dari nash; dan apa yang telah ditetapkan oleh nash kemudian didukung oleh ijma' yang meyakinkan tidak sama dengan apa yang ditetapkan oleh nash tetapi masih mengandung perselisihan pendapat. Perbedaan pendapat yang terjadi menunjukkan bahwa ia adalah masalah ijtihad. Sedangkan dalam masalah ijtihadiyah, tidak boleh terjadi saling mengingkari antara ulama yang satu dengan yang lainnya. Akan tetapi sebagian ulama memiliki peluang untuk mendiskusikannya dengan sebagian yang lain dalam suasana saling menghormati. Selain itu, apa yang telah ditetapkan oleh nash juga banyak berbeda dari segi apakah nashitu sifatnya qath'i (definitif) atau hanya zhanni.

Masalah-masalah yang qath'i dan zhanni berkaitan dengan tetap (tsubut)nya nash dan penunjukan(dilalah)-nya.

Di antara nash-nash itu ada yang ketetapannya zhanni, dan penunjukkannya juga zhanni.

* Ada yang ketetapannya zhanni, dan penunjukkannya qath'i;
* Ada yang ketetapannya qath'i, dan penunjukkannya zhanni; dan
* Ada yang ketetapannya qath'i, dan penunjukannya juga qath'i.

Ketetapan yang bersifat zhanni ini khusus berkaitan dengan sunnah yang tidak mutawatir. Dan sunnah mutawatir ialah sunnah yang diriwayatkan oleh sekelompok orang dari sekelompok orang yang lain, dari awal mata rantai periwayatan hingga akhirnya, sehingga tidak ada kemungkinan bagi mereka untuk melakukan kebohongan. Sedangkan sunnah Ahad tidak seperti itu.

Di antara ulama ada yang berkata, "Sesungguhnya yang dianggap mutawatir itu ialah hadits 'aziz. Tetapi hampir tidak ada hadits 'aziz yang mencapai derajat mutawatir. Tetapi ada pula ulama yang memberikan kelonggaran lebih dari itu, sehingga dia memasukkan hadits-hadits dha'if kepadanya, yang tentu saja ditolak oleh Bukhari dan Muslim. Oleh karena itu, hendaknya berhati-hati orang yang mengatakan bahwa suatu hadits dianggap mutawatir jika dia tidak memiliki bukti bagi ke-mutawatir-annya.

Ada ulama yang menggolongkan kepada mutawatir, hadits-hadits yang memiliki sifat hampir sama dengan mutawatir; seperti hadits yang diterima oleh suatu umat. Seperti hadits-hadits dalam Shahih Bukhari Muslim yang tidak ditentang oleh para ulama yang memiliki kompetensi dalam bidang itu.

Dan penunjukan yang bersifat zhanni mencakup sunnah dan al-Qur'an secara bersamaan. Kebanyakan nash yang ada padanya mengandung berbagai macam pemahaman dan penafsiran, karena ungkapan yang dipergunakan pada keduanya sudah barang tentu ada yang hakiki dan ada yang berbentuk kiasan, ada yang bersifat khusus dan ada pula yang bersifat umum, ada yang mutlak dan ada yang terikat, ada yang berindikasi kesamaan, ada yang berindikasi kandungan yang sama, dan ada pula yang berindikasi sejajar.

Kebanyakan pemahaman manusia tunduk kepada akal pikiran manusia, kondisi, dan kecenderungan psikologis dan intelektualnya. Oleh sebab itu, orang yang keras akan memahami nash dengan pemahaman yang berbeda dengan orang yang biasa saja. Oleh karena itu dalam warisan pemikiran Islam, kita mengenal kekerasan (keketatan) Ibn Umar, dan keringanan (kemudahan) Ibn 'Abbas. Orang yang mempunyai wawasan yang luas akan berbeda sama sekali pandangannya dengan orang yang berwawasan sempit. Di samping itu, maksud yang terkandung di dalam nash ada yang dipahami tidak seperti yang tampak dari segi lahiriahnya secara harfiyah, di mana segi lahiriahnya ini seringkali malah stagnan. Masalah perintah shalat Ashar di Bani Quraizhah merupakan dalil yang sangat jelas untuk menerangkan persoalan di atas.

Allah Maha Bijaksana untuk membuat nash yang beragam itu, agar mencakup kehidupan manusia secara luas, dengan orientasi yang berbeda-beda. Oleh karena itu, Allah menurunkan kitab suci-Nya yang abadi, di dalamnya ada ayat yang muhkamat (yang terang dan tegas artinya) yang merupakan pokok-pokok isi al-Qur'an, dan ada pula ayat-ayat yang mutasyabihat (yang mengandung beberapa pengertian).

Sekiranya Allah ingin mengumpulkan manusia pada satu pemahaman atau satu pandangan saja, maka Dia akan menurunkan kitab suci-Nya dengan ayat-ayat yang seluruhnya muhkamat, dengan seluruh nashnya yang pasti.

Seluruh al-Qur'an tidak diragukan lagi bahwa ketetapannya bersifat pasti, akan tetapi kebanyakan ayat-ayatnya --dalam masalah yang kecil (juz'iyyat)-- penunjukannya bersifat zhanni; dan inilah yang menyebabkan para fuqaha berbeda pendapat dalam mengambil suatu kesimpulan hukum.

Akan tetapi untuk masalah-masalah yang besar, seperti masalah ketuhanan, kenabian, pahala, pokok-pokok aturan ibadah, pokok-pokok aturan moralitas (yang berkaitan dengan perbuatan baik maupun perbuatan yang buruk), hukum-hukum mendasar mengenai keluarga dan warisan, hudud dan qisas, dan lainnya telah dijelaskan dalam ayat yang muhkamat, yang tidak dapat dipertentangkan lagi, sehingga semua orang memiliki pandangan yang sama.

Persoalan-persoalan di atas juga ditegaskan kembali oleh sunnah Nabi saw, yang berupa perkataan, perbuatan, maupun ketetapan darinya; selain ditetapkan oleh konsensus para ulama, yang disesuaikan dengan praktek yang harus dilakukan oleh umat.

Atas dasar itu, kita tidak boleh mencampurkan --baik dalam kondisi tidak mengetahui atau dengan sengaja melakukannya-- antara sebagian nash dengan sebagian yang lain.

Seseorang dapat dimaafkan jika dia menolak nash yang ketetapannya bersifat zhanni, jika dia mempunyai dalil yang menunjukkan bahwa dalil itu tidak pasti.

Seseorang juga dimaafkan apabila dia menolak suatu pendapat yang berdasarkan nash yang penunjukannya bersifat zhanni; atau untuk memberikan suatu penafsiran baru yang belum pernah dilakukan oleh generasi ulama terdahulu; tentu saja apabila penafsiran seperti itu mungkin dilakukan.

Kadangkala seseorang tidak dimaafkan karena melakukan ini dan itu ketika dia menolak nash yang bersifat zhanni, apabila dia sengaja menghindarinya atau mencari yang paling mudah bagi dirinya. Namun tindakan ini tidak sampai membuatnya kafir dan mengeluarkannya dari agama ini karena tindakan tersebut. Paling jauh, dia dianggap melakukan bid'ah, atau dituduh melakukan bid'ah, dan keluar dari jalan yang biasa dipergunakan oleh Ahlussunnah; dan Allah-lah yang akan memperhitungkan apa yang dilakukan olehnya. Tindakan ini tidak boleh dilakukan oleh sembarang orang, yang boleh melakukannya hanyalah mahaqqiq (peneliti) yang benar-benar memiliki ilmu dalam bidang tersebut.

Orang yang benar-benar dianggap sebagai keluar dari Islam, dan perkataannya mesti diabaikan ialah orang yang menolak nash-nash yang bersifat qath'i dari segi ketetapan dan penunjukannya secara bersamaan. Walaupun jumlah orang serupa ini tidak banyak, namun masalah ini dianggap sangat serius dalam urusan agama. Karena sesungguhnya orang-orang seperti ini akan mengacaukan kesatuan aqidah, pemikiran, emosi, dan ilmu kaum Muslimin. Padahal hal-hal seperti ini merupakan pemutus hukum sekaligus menjadi rujukan apabila mereka berselisih pendapat. Apabila hal-hal tersebut sendiri masih dipertentangkan dan diperselisihkan, maka apalagi yang dapat dijadikan sebagai rujukan oleh manusia.

Oleh karena itu, melalui berbagai buku kami, kami mengingatkan
adanya perang pemikiran yang berusaha mengubah hal-hal yang
qath'i kepada zhanni, mengubah hal-hal yang muhkamat kepada
mutasyabihat; sebagaimana orang-orang yang menentang ayat
pengharaman khamar:

"... sesungguhnya meminum khamar, berjudi, (berkorban untuk) berhala, mengundi nasib dengan anak panah, adalah perbuatan keji termasuk perbuatan setan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapat keberuntungan." (al-Maidah: 90)

Mereka meragukan penunjukan yang ditunjukan oleh perkataan "maka jauhilah perbuatan-perbuatan itu" bahwa perkataan ini bukan menunjukkan kepada pengharaman.

Orang-orang seperti ini sama dengan orang-orang yang menentang pengharaman riba, pengharaman daging babi, dan orang yang menentang pemberian warisan kepada perempuan, atau pemberian kekuasaan penuh kepada laki-laki di dalam keluarga, atau orang yang menentang wajibnya penggunaan jilbab (penggunaan kerudung dan pakaian yang menutup aurat perempuan), dan lain yang ditunjukkan oleh nash-nash yang ketetapan dan indikasinya bersifat qath'i, atau ditetapkan melalui konsensus umat, yang telah menjadi fiqh dan amalan, teori dan praktek umat ini selama empat belas abad lamanya.

Sesungguhnya perkara-perkara agama yang sudah jelas ini dikatakan oleh para ulama sebagai "Aksiomatika" (Badahiyat) yang diketahui secara menyeluruh oleh semua kaum Muslimin baik yang khusus maupun orang awamnya, tanpa harus dikemukakan dalil untuk masalah-masalah tersebut, karena sesungguhnya dalilnya banyak dan sudah lazim diketahui, serta telah merasuk di dalam perasaan umat.

Untuk hal-hal seperti itulah orang yang menentang dianggap kafir. Sebelum anggapan itu dikenakan kepadanya, harus disampaikan dahulu hujjah kepadanya, kemudian bila dia masih tetap pada keyakinannya seperti itu, maka dia tidak dimaafkan lagi, dan setelah itu dia harus dikeluarkan dari tubuh umat ini, lalu dilepaskan sama sekali.

Kita perlu memusatkan pikiran kepada hal-hal qath'i yang telah disepakati oleh umat, dan bukan hal-hal yang bersifat zhanni yang masih diperselisihkan. Yang membuat umat tidak punya peran adalah pengabaiannya akan hal-hal yang qath'i. Dan 'peperangan' yang terjadi antara penganjur-penganjur Islam hari ini di seluruh dunia Islam dan penganjur-penganjur sekularisme yang tidak beragama hanya berkisar pada hal-hal yang bersifat qath'i; seperti hal-hal yang bersifat qath'i di dalam aqidah, syariah, pemikiran dan perilaku manusia.

Sesungguhnya hal-hal yang qath'i seperti ini wajib menjadi dasar bagi pemahaman dan pengetahuan; menjadi dasar bagi da'wah dan informasi; dasar bagi pendidikan dan pengajaran; dan dasar bagi keberadaan Islam secara menyeluruh.

Sebenarnya hal-hal yang dianggap paling membahayakan didalam da'wah Islam dan kebajikan Islam ialah bergulirnya manusia secara terus-menerus kepada persoalan-persoalan khilafiyah yang tidak akan ada habis-habisnya, serta akan selalu membuat suasana panas di sekitarnya, dan akan mengkotak-kotakkan manusia sesuai dengan pandangan yang mereka anut, serta menentukan layak tidaknya seseorang atas dasar hal tersebut.

Sebetulnya kami telah menjelaskan dalil-dalil qath'i ini di dalam buku kami, as-Shahwah bayn al-Ikhtilaf al-Masyru' wat-Tafarruq al-Madzmum, walaupun sebenarnya perbedaan pendapat seperti itu merupakan sesuatu yang penting, rahmat, dan kekayaan umat. Kita tidak mungkin menghilangkannya.

Perkataan saya ini bukan berarti bahwa kita tidak boleh sama sekali berbicara tentang masalah khilafiyah, dan tidak mungkin menetapkan satu pendapat pada masalah aqidah, atau fiqh, atau perilaku manusia. Ini sesuatu yang mustahil. Jika demikian, lalu apa yang dilakukan oleh para ulama kalau mereka tidak boleh membenarkan, menyalahkan, menerima dan memilih?

Sesuatu yang tidak saya inginkan ialah kita mencurahkan segala perhatian kepada persoalan tersebut, sehingga kita disibukkan kepada hal-hal yang diperselisihkan lebih banyak daripada hal-hal yang telah disepakati. Kita mencurahkan perhatian kepada yang zhanni, sedangkan manusia menyimpang dari yang qath'i.

Adalah salah dan berbahaya jika kita mengemukakan masalah-masalah yang diperselisihkan dengan sengit sebagai masalah-masalah yang bisa diterima dan tidak perlu dipertentangkan seraya mengesampingkan pendapat orang lain yang memiliki pandangan dan dalilnya, bagaimanapun bentuknya pendapat yang kita miliki.

Seringkali, pendapat orang selain kita itu adalah pendapat jumhur di kalangan para ulama umat ini. Walaupun mereka tidak ma'shum dan ijma' mereka tidak absolut, tetapi ijma' mereka tidak boleh diremehkan.

Seperti orang-orang yang menganjurkan wajibnya penggunaan cadar (penutup muka) dan kerudung yang panjang, dengan anggapan bahwa pendapat mereka adalah paling benar dan tidak mengandung kesalahan. Mereka sangat tidak suka kepada orang-orang yang menentang pendapat mereka, padahal sebetulnya para penganjur itu berselisih pendapat dengan jumhur ulama dan fuqaha yang lebih besar jumlahnya; di samping mereka juga bertentangan dengan dalil-dalil yang jelas dan terang dari al-Qur'an dan sunnah, serta amalan para sahabat.

Ada seorang juru da'wah yang sangat menyedihkan hati saya dalam sebuah khotbahnya yang masih ada rekamannya. Dia mengatakan, "Sesungguhnya perempuan yang membuka wajahnya sama dengan perempuan yang membuka farjinya." Ini adalah sesuatu yang sangat berlebihan, yang tidak patut keluar dari orang yang memiliki pemahaman dan wawasan yang luas.

Pada kesempatan ini saya ingin mengingatkan, "Sesungguhnya pendapat sebagian ulama ada yang dianggap aneh pada suatu lingkungan dan masa tertentu, karena pendapat itu mungkin lebih cepat mendahulu zamannya, tetapi pada zaman yang lain ada orang yang menguatkan pendapatnya dan menyiarkannya, sehingga pendapat itu menjadi pendapat yang boleh diandalkan, sebagaimana yang terjadi dengan berbagai pendapat Imam Ibn Taimiyah rahimahumullah".

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 9

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

MEMPRIORITASKAN PERSOALAN YANG RINGAN DAN MUDAH ATAS PERSOALAN YANG BERAT DAN SULIT

DI ANTARA prioritas yang sangat dianjurkan di sini, khususnya dalam bidang pemberian fatwa dan da'wah ialah prioritas terhadap persoalan yang ringan dan mudah atas persoalan yang berat dan sulit.

Berbagai nash yang ada di dalam al-Qur'an dan Sunnah Nabi saw menunjukkan bahwa yang mudah dan ringan itu lebih dicintai oleh Allah dan rasul-Nya.

Allah SWT berfirman:

"... Allah menghendaki kemudahan bagimu, dan tidakmenghendaki kesukaran bagimu..." (al-Baqarah: 185)

"Allah hendak memberikan keringanan kepadamu, danmanusia dijadikan bersifat lemah." (an-Nisa': 28)

"... Allah tidak hendak menyulitkan kamu..."(al-Maidah: 6)

Rasulullah saw yang mulia bersabda,

"Sebaik-baik agamamu ialah yang paling mudah darinya."1

"Agama yang paling dicintai oleh Allah ialah yang benar dan toleran."2

'Aisyah berkata,

"Rasulullah saw tidak diberi pilihan terkadap dua perkara kecuali dia mengambil yang paling mudah di antara keduanya selama hal itu tidak berdosa. Jika hal itu termasuk dosa maka ia adalah orang yang paling awal menjauhinya."3

Nabi saw bersabda,

"Sesungguhnya Allah menyukai bila keringanan yang diberikan oleh-Nya dilaksanakan, sebagaimana Dia membenci kemaksiatan kepada-Nya."4

Keringanan (rukhshah) itu mesti dilakukan, dan kemudahan yang diberikan oleh Allah SWT harus dipilih, apabila ada kondisi yang memungkinkannya untuk melakukan itu; misalnya karena tubuh yang sangat lemah, sakit, tua, atau ketika menghadapi kesulitan, dan lain-lain alasan yang dapat diterima.

Jabir bin Abdullah meriwayatkan bahwa dia melihat Rasulullah saw sedang dalam suatu perjalanan, kemudian beliau menyaksikan orang ramai mengerumuni seorang lelaki yang dipayungi, kemudian beliau bersabda, "Apa ini?" Mereka menjawab: "Dia berpuasa." Beliau kemudian bersabda,

"Tidak baik berpuasa dalam perjalanan."5

Yakni di dalam perjalanan yang amat menyulitkan ini.

Dan jika perjalanan itu tidak menyulitkan, maka dia boleh melakukan puasa; berdasarkan dalil yang diriwayatkan oleh 'Aisyah bahwa Hamzah bin Amr al-Aslami pernah berkata kepada Nabi saw: "Apakah aku boleh puasa dalam perjalanan?" Hamzah adalah orang yang sering melaksanakan puasa. Karenanya Nabi saw bersabda, "Jika kamu mau, maka berpuasalah, dan jika kamu mau berbukalah."6

Khalifah Umar bin Abd al-Aziz pernah berkata mengenai puasa dan berbuka di dalam perjalanan, juga tentang perbedaan pendapat yang terjadi di kalangan fuqaha, manakah di antara kedua hal itu yang paling baik. Dia berkata, "Yang paling baik ialah yang paling mudah di antara keduanya." Hal ini merupakan pendapat yang boleh diterima. Di antara manusia ada yang melaksanakan puasa itu lebih mudah daripada dia harus membayar hutang puasa itu ketika orang-orang sedang tidak berpuasa semua. Tetapi ada orang yang berlawanan dengan itu. Oleh karena itu, yang paling mudah adalah menjadi sesuatu yang paling baik.

Nabi saw menganjurkan umatnya untuk bersegera melakukan buka puasa dan mengakhirkan sahur, dengan tujuan untuk memberi kemudahan kepada orang yang melaksanakan puasa.

Kita juga banyak menemukan fuqaha yang memutuskan hukum yang paling mudah untuk dilakukan oleh manusia terhadap sebagian hukum yang memiliki berbagai pandangan; khususnya yang berkaitan dengan masalah muamalah. Ada ungkapan yang sangat terkenal dari mereka: "Keputusan hukum ini lebih mengasihi manusia."

Saya bersyukur kepada Allah karena saya dapat menerapkan jalan kemudahan dalam memberikan fatwa, dan menyampaikan sesuatu yang menggembirakan dalam melakukan da'wah, sebagai upaya meniti jalan yang pernah dilakukan oleh Nabi saw. Beliau pernah mengutus Abu Musa dan Mu'adz ke Yaman sambil memberikan wasiat kepada mereka,

"Permudahlah dan jangan mempersulit; berilah sesuatu yang menggembirakan dan jangan membuat mereka lari; berbuatlah sesuatu yang baik."7

Diriwayatkan dari Anas bahwasanya Rasulullah saw bersabda,

"Permudahlah dan jangan mempersulit; berilah sesuatu yang menggembirakan dan jangan membuat mereka lari."8

Pada suatu kesempatan saya pernah menjawab berbagai pertanyaan setelah saya menyampaikan satu kuliah: "Apabila saya mendapati dua pendapat yang sama-sama baik atau hampir sama dalam satu masalah agama; yang pertama lebih mengarah kepada kehati-hatian dan yang kedua lebih mudah, maka saya akan memberikan fatwa kepada orang awam dengan pendapat yang lebih mudah, yang lebih saya utamakan daripada pendapat yang pertama."

Sebagian kawan yang hadir dalam kuliah itu berkata, "Apa dalil anda untuk lebih mengemukakan pendapat yang paling mudah atas pendapat yang lebih hati-hati?"

Saya jawab, "Dalil saya ialah petunjuk Nabi saw, yaitu manakala beliau dihadapkan kepada dua pilihan, maka beliau tidak akan memilih kecuali pendapat yang paling mudah; dan perintahnya kepada para imam shalat jamaah untuk meringankan ma'mumnya, karena di antara mereka ada orang yang lemah, orangtua, dan orang yang hendak melaksanakan kepentingan mereka setelah itu."

Kadangkala seorang ulama memberikan fatwa dengan sesuatu yang lebih hati-hati kepada sebagian orang yang mempunyai kemauan keras, dan orang-orang wara' yang dapat menjauhkan diri mereka dari kemaksiatan. Adapun untuk orang-orang awam, maka yang lebih utama adalah pendapat yang paling mudah.

Zaman kita sekarang ini lebih banyak memerlukan kepada penyebaran hal yang lebih mudah daripada hal yang sukar, lebih senang menerima berita gembira daripada ditakut-takuti hingga lari. Apalagi bagi orang yang baru masuk Islam, atau untuk orang yang baru bertobat.

Persoalan ini sangat jelas dalam petunjuk yang diberikan oleh Nabi saw ketika mengajarkan Islam kepada orang-orang yang baru memasukinya. Beliau tidak memperbanyak kewajiban atas dirinya, dan tidak memberikan beban perintah dan larangan. Jika ada orang yang bertanya kepadanya mengenai Islam, maka dia merasa cukup untuk memberikan definisi yang berkaitan dengan fardhu-fardhu yang utama, dan tidak mengemukakan yang sunat-sunat. Dan apabila ada orang yang berkata kepadanya: "Aku tidak menambah dan mengurangi kewajiban itu." Maka Nabi saw bersabda, "Dia akan mendapatkan keberuntungan kalau apa yang dia katakan itu benar." Atau, "Dia akan masuk surga bila apa yang dia katakan benar."

Bahkan kita melihat Rasulullah saw sangat mengecam orang yang memberatkan kepada manusia, tidak memperhatikan kondisi mereka yang berbeda-beda; sebagaimana dilakukan oleh sebagian sahabat yang menjadi imam shalat jamaah orang ramai. Mereka memanjangkan bacaan di dalam shalat, sehingga sebagian ma'mum mengadukan hal itu kepada Rasulullah saw.

Nabi saw berpesan kepada Mu'adz bahwa beliau sangat tidak suka bila Mu'adz memanjangkan bacaan itu sambil berkata kepadanya: "Apakah engkau ingin menjadi tumpuan fitnah hai Mu'adz? Apakah engkau ingin menjadi tumpuan fitnah hai Mu'adz? Apakah engkau ingin menjadi tumpuan fitnah hai Mu'adz?" 9

Diriwayatkan dari Abu Mas'ud al-Anshari, ia berkata, "Ada seorang laki-laki berkata kepada Rasulullah saw: 'Demi Allah wahai Rasulullah, sesungguhnya aku selalu memperlambat untukmelakukan shalat Subuh dengan berjamaah karena Fulan, yang selalu memanjangkan bacaannya untuk kami.' Aku tidak pernah melihat Rasulullah saw memberikan nasihat dengan sangat marah kecuali pada hari itu. Kemudian Rasulullah saw bersabda, 'Sesungguhnya ada di antara kamu yang membuat orang-orang lain. Siapapun di antara kamu yang menjadi imam orang ramai, maka hendaklah dia meringankan bacaannya, karena di antara mereka ada orang yang lemah, tua, dan mempunyai kepentingan yang hendak dikerjakan." 10

Saya juga pernah menyebutkan bahwa orang yang memanjangkan bacaan shalat jamaah dengan orang banyak ini adalah Ubai bin Ka'ab, yang memiliki ilmu dan keutamaan, serta menjadi salah seorang yang mengumpulkan al-Qur'an . Akan tetapi, bagaimanapun kedudukannya tidak berarti bahwa Rasulullah saw tidak memungkirinya, sebagaimana dia memberikan wasiat mengenai hal inl kepada Mu'adz, walaupun dia merupakan orang yang sangat dicintai dan dipuji oleh Nabi saw.

Sahabat sekaligus pembantu beliau, Anas r.a., berkata, "Aku tidak pernah shalat di belakang imam satu kalipun yang lebih ringan, dan lebih sempurna shalatnya dibandingkan dengan Nabi saw. Jika beliau mendengarkan suara tangisan anak kecil, beliau meringankan shalat itu, karena khawatir ibu anak itu akan terkena fitnah." 11

Diriwayatkan dari Anas bahwa Rasulullah saw bersabda,

"Sesungguhnya ketika aku sudah memulai shalat, aku ingin memanjangkan bacannnya, kemudian aku mendengarkan suara tangisan anak kecil, maka aku percepat shalatku, karena aku mengetahui susahnya sang ibu bila anaknya menangis." 12

Diriwayatkan dari Abu Hurairah r.a. bahwa Nabi saw bersabda,

"Apabila salah seorang di antara kamu menjadi imam shalat maka hendaklah ia memperingan bacaan shalatnya, karena di antara mereka ada orang yang sakit, lemah, dan tua. Namun bila dia shalat sendirian, maka hendaklah dia memperpanjang shalatnya sesuai dengan kemauannya." 13

Nabi saw sangat mengecam terhadap hal-hal yang memberatkan apabila hal itu dianggap mengganggu kepentingan orang banyak, dan bukan sekadar untuk kepentingan pribadi satu orang saja. Begitulah yang kita perhatikan dalam tindakan beliau ketika ia mengetahui tiga orang sahabatnya yang mengambil langkah beribadah yang tidak selayaknya dilakukan, walaupun sebenarnya mereka tidak menginginkan kecuali kebaikan dan pendekatan diri kepada Allah SWT.

Diriwayatkan dari Anas r.a. berkata, "Ada tiga orang yang mendatangi rumah tiga orang istri Nabi saw menanyakan ibadahyang dilakukan oleh Nabi saw. Ketika mereka diberitahukan mengenai hal itu, seakan-akan mereka menganggap sedikit apa yang telah mereka lakukan, sambil berkata, 'Di mana posisi kita dari Nabi saw, padahal beliau telah diampuni dosa-dosanya yang terdahulu dan yang akan datang?' Salah seorang di antara mereka juga berkata, 'Oleh karena itu saya akan melakukan shalat malam selamanya.' Orang yang kedua pun berkata, 'Aku akan berpuasa selamanya dan tidak akan meninggalkannya.' Orang yang ketiga berkata, 'Sedanglan aku akan mengucilkan diri dari wanita dan tidak akan kawin selama-lamanya.' Kemudian Rasulullah saw datang kepada mereka sambil berkata, 'Kamu semua telah mengatakan begini dan begitu. Demi Allah, aku adalah orang yang paling takut kepada Allah dan paling bertakwa kepada-Nya, akan tetapi aku berpuasa dan berbuka, aku shalat dan aku juga tidur, aku mengawini perempuan. Maka barangsiapa yang tidak suka dengan sunnahhu, maka dia tidak termasuk golonganku." 14

Diriwayatkan dari Ibn Mas'ud r.a. bahwasanya Nabi saw bersabda, "Celakalah orang-orang yang berlebih-lebihan itu (al-mutanaththi'un)." Beliau mengucapkannya sebanyak tiga kali.

Yang dimaksudkan dengan orang-orang yang berlebih-lebihan (al-mutanaththi'un) ialah "orang-orang yang mengambil tindakan keras dan berat, tetapi tidak pada tempatnya."

Diriwayatkan dari Abu Hurairah r.a. dari Nabi saw bersabda,

"Sesungguhnya agama ini mudah, dan orang yang mengambil yang berat- berat dari agama ini pasti akan dikalahkan olehnya. Ambillah tindakan yang benar, dekatkan diri kepada Allah, berilah kabar gembira, dan mohonlah pertolongan kepada-Nya pada pagi dan petang hari, dan juga pada akhir malam." 15

Maksud perkataan Rasulullah saw "kecuali dia akan dikalahkan olehnya" ialah bahwa orang itu akan dikalahkan oleh agama dan orang yang mengambil hal-hal yang berat itu tidak akan mampu melaksanakan semua yang ada pada agama ini karena terlalu banyak jalan yang harus dilaluinya.

Apa yang disampaikan oleh Rasulullah saw ini sebenarnya merupakan kiasan yang artinya: "Mohonlah pertolongan kepada Allah untuk taat kepada-Nya, melakukan amal kebaikan di tengah-tengah kegiatanmu dan ketika hatimu lapang, sehingga kamu merasa senang melakukan ibadah dan tidak bosan melakukannya; dan dengan demikian kamu dapat mencapai maksud dan tujuan kamu." Sebagaimana yang dilakukan oleh musafir yang pintar, dia berjalan pada waktu-waktu tertentu, kemudian dia dan kendaraannya beristirahat pada saat yang lain, sehingga dia sampai kepada tujuannya dan tidak mengalami kepenatan dan kejenuhan. Wallah a'lam.

Saya sangat terkejut kala saya membaca berita dalam surat kabar:

"Sesungguhnya pihak berwenang yang mengurus jamaah haji di kerajaan Arab Saudi mengumumkan kematian dua ratus tujuh puluh orang jamaah haji ketika melempar jumrah. Mereka meninggal karena terinjak kaki orang ramai yang berdesak-desakan untuk melakukan lemparan selepas tergelincirnya matahari."

Walaupun telah ada korban yang begitu banyak, tetapi para ulama masih saja memberikan fatwa ketidakbolehan melempar jumrah sebelum tergelincirnya matahari, padahal Nabi saw memudahkan urusan dalam melaksanakan ibadah haji; dan ketika beliau ditanya tentang amalan yang boleh dimajukan dan diakhirkan, beliau menjawabnya, "Lakukan saja, dan tidak mengapa." Para fuqaha sendiri mempermudah cara pelaksanaan pelemparan jumrah sehingga mereka memperbolehkan kepada jamaah haji untuk melakukan lemparan pada hari terakhir, dan juga boleh mewakilkan kepada orang lain ketika seseorang mempunyai uzur; yang boleh dilakukan setelah melakukan tahallul terakhir dari ihram.

Pelemparan jumrah itu, menurut tiga orang imam besar, boleh dilakukan sebelum tergelincirnya matahari; yaitu oleh seorang ahli fiqh manasik ('Atha,), ahli fiqh Yaman (Thawus) --keduanya merupakan sahabat Ibn Abbas-- dan Abu Ja'far al-Baqir, Muhammad bin Ali bin al-Husain, salah seorang ahli fiqh Ahl al-Bait.

Jika para ahli fiqh tidak membenarkan lemparan seperti itu, maka kita dapat memberlakukan fiqh darurat yang mewajibkan kepada kita untuk mempermudah ibadah kepada Allah, yang membolehkan kepada kita untuk melakukan lemparan selama dua puluh empat jam, sehingga kita tidak menjerumuskan kaum Muslimin kepada kehancuran.

Semoga Allah memberikan pahala kepada Syaikh Abdullah bin Zaid al-Mahmud, yang telah memberikan fatwa lebih dari tiga abadyang lalu, yang membolehkan lemparan sebelum tergelincirnya matahari, yang termuat di dalam bukunya, Yusr al-Islam (Islam yang Mudah).

Catatan Kaki:

1 Diriwayatkan oleh Ahmad dan Bukhari dalam al-Adab al-Mufrad; dan Thabrani dari Mahjan bin al-Adra'; dan juga diriwayatkan oleh Thabrani dari Imran bin Hushain dalam al-Awsath; dan Ibn Adiy dan al-Dhiya' dari Anash (Lihat al-Jami' as-Shaghir, 3309) ^
2 Diriwayatkan oleh Ahmad dan Bukhari dalam al-Adabal-Mufrad; dan Thabrani dari Ibn Abbas. (Ibid., h. 160)^
3 Muttafaq 'Alaih, sebagaimana yang dimuat dalam al-Lu'lu' wa al-Marjan (1502).^
4 Diriwayatkan oleh Ahmad, Ibn Hibban, dan Baihaqi di dalam as-Syu'ab dari Ibn Umar (Shahih al-Jami' as-Shaghir, 1886)^
5 Muttafaq 'Alaih, al-Lu'lu' wa al-Marjan (681).^
6 Muttafaq Alaih, ibid . 684^
7 Muttafaq Alaih dari Abu Burdah, ibid 1130^
8 Muttafaq Alaih ibid., 1131^
9 Diriwayatkan oleh Bukhari.^
10 Muttafaq 'Alaih lihat al-Lu'lu' wal-Marjan, 267.^
11 Muttafaq 'Alaih, lihat al-Lu'lu' wal-Marjan, 270.^
12 Muttafaq 'Alaih, lihat al-Lu'lu' wal-Marjan, 168.^
15 Diriwayatkan oleh Bukhari dan Nashai (Shahih al-Jami' as-Shaghir, 1611)^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 10

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PENGAKUAN TERHADAP KONDISI DARURAT

DI ANTARA kemudahan yang sangat dianjurkan ialah mengakui kondisi darurat yang muncul dalam kehidupan manusia, baik yang bersifat individual maupun sosial. Syariat agama ini telah menetapkan hukum yang khusus untuk menghadapi kondisi darurat; yang membolehkan kita melakukan sesuatu yang biasanya dilarang dalam kondisi biasa; dalam hal makanan, minuman, pakaian, perjanjian, dan muamalah. Lebih daripada itu, syariat agama kita juga menurunkan ketetapan hukum dalam kasus tertentu dan pada masa-masa tertentu --yang berlaku bagi orang khusus maupun orang awam-- yang sama dengan hukum darurat, demi memudahkan umat dan untuk menghindarkan mereka dari kesulitan.

Yang menjadi dasar bagi hal itu ialah penjelasan yang terdapat di dalam al-Qur'an setelah menyebutkan tentang makanan yang diharamkan pada empat tempat di dalam al-Qur'an, yang menyatakan bahwa tidak berdosa orang-orang yang dalam keadaan terpaksa untuk memakan makanan tersebut:

"... tetapi barangsiapa yang dalam keadaan terpaksa (memakannya) sedang ia tidak menginginkannya dan tidak (pula) melampaui batas, maka tidak ada dosa baginya. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang." (al-Baqarah: 173)

Selain itu, terdapat juga penjelasan dari sunnah Nabi saw yang memperbolehkan penggunaan sutera bagi kaum lelaki setelah beliau mengharamkannya untuk mereka. Yaitu riwayat yang mengatakan bahwasanya Abdurrahman bin 'Auf dan Zubair bin 'Awwam sama-sama mengadukan hal mereka kepada Nabi saw bahwa mereka terserang penyakit gatal, kemudian Rasulullah saw mengizinkan mereka untuk memakai pakaian terbuat dari sutera karena adanya kasus tersebut.

MENGUBAH FATWA KARENA PERUBAHAN WAKTU DAN TEMPAT

<< Kembali ke Daftar Isi >>

PENGAMBILAN tindakan yang mudah juga dianjurkan dalam hal berikut ini. Pentingnya pengetahuan tentang perubahan kondisi manusia, baik yang terjadi karena perjalanan waktu, perkembangan masyarakat, maupun terjadinya hal-hal yang sifatnya darurat, sehingga para ahli fiqh yang biasanya mengeluarkan fatwa harus mengubah fatwa yang telah lalu untuk disesuaikan dengan perubahan zaman, tempat, tradisi dan kondisi masyarakatnya; berdasarkan petunjuk para sahabat dan apa yang pernah dilakukan oleh para khulafa rasyidin, suri tauladan yang kita disuruh untuk mengambil petunjuk dari 'sunnah' mereka dan berpegang teguh kepadanya. Yaitu sunnah yang sesuai dengan sunnah Nabi saw dan dapat diterima oleh al-Qur'an; sebagaimana yang pernah kami jelaskan dalam risalah kecil kami yang berjudul 'Awamil al-Sa'ah wa al-Murunah fi al-Syari'ah al-Islamiyyah (Faktor-faktor Keluasan dan Keluwesan dalam Syariat Islam).

Itulah yang antara lain yang mengharuskan kita untuk melakukan peninjauan kembali terhadap pandangan dan pendapat para ulama terdahulu. Karena boleh jadi, pandangan tersebut hanya sesuai untuk zaman dan kondisi pada masa itu, dan tidak sesuai lagi untuk zaman kita sekarang ini yang telah mengalami pelbagai pembaruan yang belum pernah terpikirkan oleh generasi terdahulu. Pendapat dan pandangan ulama terdahulu itu bisa jadi membawa kondisi yang tidak baik kepada Islam dan umat Islam, serta menjadi halangan bagi da'wah Islam.

Misalnya, pendapat mengenai pembagian dunia kepada Dar Islam dan Dar Harb. Yaitu suatu konsep yang pada dasarnya menganggap hubungan kaum Muslimin dengan orang bukan Muslim adalah peperangan, dan sesungguhnya perjuangan itu hukumnya fardhu kifayat atas umat... dan lain-lain.

Pada kenyataannya, sebetulnya pendapat-pendapat seperti itu tidak sesuai untuk zaman kita sekarang ini, di samping tidak ada nash hukum Islam yang mendukung terhadap pendapat tersebut; bahkan yang ada adalah nash-nash yang menentangnya.

Islam sangat menganjurkan perkenalan sesama manusia, antara satu bangsa dengan bangsa lainnya, secara menyeluruh:

"... dan Kami menjadikan kamu berbangsa-bangsa dan bersuku-suku supaya kamu saling kenal mengenal..." (al-Hujurat: 13)

Islam juga menganggap perdamaian dan pencegahan terhadap terjadinya peperangan sebagai suatu kenikmatan. Setelah terjadinya Perang Khandaq, Allah SWT berfirman:

"Dan Allah menghalau orang-orang yang kafir itu yang keadaan mereka penuh kejenglelan, (lagi) mereka tidak memperoleh keuntungan apapun. Dan Allah menghindarkan orang-orang Mukmin dari peperangan..." (al-Ahzab: 25)

Al-Qur'an menganggap Perjanjian Hudaibiyah sebagai kemenangan yang nyata yang diberikan kepada Rasulullah saw; dan pada masa yang sama turun surat al-Fath:

"Sesunggguhnya Kami telah memberikan kepadamu kemenangan yang nyata." (al-Fath: 1)

Dalam surat ini juga dijelaskan bahwa Rasulullah saw dan kaum Muslimin juga diberi anugerah berupa batalnya peperangan antara kedua belah pihak; di mana Allah SWT berfirman:

"Dan Dia-lah yang menahan tangan mereka dari (membinasakan) kamu dan (menahan) tangan kamu dari (membinasakan) mereka di tengah kota Makkah sesudah Allah memenangkan kamu atas mereka..." (al-Fath: 24)

Rasulullah saw sendiri berusaha untuk tidak mengucapkan perkataan "perang," sampai beliau bersabda, "Nama yang paling jujur adalah Harits dan Hammam, sedangkan nama yang paling buruk ialah Harb (perang) dan Murrah (pahit)."

Peperangan yang disyariatkan oleh Islam pada zaman-zaman dahulu memiliki suatu tujuan yang jelas. Yaitu, menyingkirkan penghalang yang bersifat material di tengah jalan da'wah. Para penguasa dan raja-raja pada masa itu membuat penghalang yang sulit ditembus oleh da'wah Islam kepada bangsa mereka. Dan oleh karena itu Rasulullah saw mengirimkan surat-suratnya kepada mereka untuk mengajak mereka masuk Islam, dan menimpakan dosa serta tanggung jawab kesesatan umat mereka di pundak mereka, karena mereka sengaja menghalangi bangsa mereka untuk mendengarkan segala suara dari luar, karena raja-raja itu khawatir bahwa suara itu akan membangunkan keterlenaan mereka, membangkitkan hati nurani mereka, sehingga mereka terjaga dari tidur panjang mereka, kemudian memberontak terhadap kezaliman yang dilakukan oleh raja-raja mereka. Oleh karena itu, kita menemukan para raja itu membunuh para juru da'wah, atau segera memerangi kaum Muslimin, menghalangi dan mengacaukan kehidupan mereka yang tenang.

Pada saat ini, tidak ada lagi halangan bagi kita untuk melakukan da'wah, khususnya di negara-negara yang terbuka yang menganut aliran pluralisme. Kaum Muslimin dapat menyampaikan da'wah mereka melalui tulisan, suara, dan juga gambar. Mereka dapat menyampaikan da'wah melalui radio yang gelombangnya dipancarkan ke seluruh dunia. Mereka dapat berbicara kepada semua bangsa dengan bahasa kaum itu agar ajaran yang disampaikan dapat diterima dengan jelas.

Akan tetapi, banyak sekali para juru da'wah yang mengabaikan sama sekali kesempatan dan potensi ini; padahal mereka nanti akan diminta pertanggungan jawabnya di depan Allah SWT karena mengabaikannya, dan dimintai tanggungjawab mengenai ketidaktahuan penghuni bumi ini terhadap Islam.

MENJAGA SUNNAH PENTAHAPAN (MARHALAH) DALAM DA'WAH

<< Kembali ke Daftar Isi >>

DALAM melakukan pengambilan tindakan yang mudah juga sangat dianjurkan untuk menjaga sunnah pentahapan dalam melakukan da'wah, sebagaimana yang berlaku dalam sunnatullah pada makhluk-Nya dan pada perintah-Nya; dan juga yang berlaku di dalam penetapan hukum Islam yang berkaitan dengan shalat, puasa, dan ibadah-ibadah yang lainnya, serta pengharaman hal-hal yang diharamkan.

Contoh paling jelas yang kita ketahui bersama ialah pengharaman khamar, yang penetapan hukumnya dilakukan secara bertahap.

Ada kemungkinan bahwa karena ada pentahapan yang berlaku di dalam penetapan hukum tersebut, maka Islam tetap melanjutkan "sistem perbudakan" yang tidak dihapuskan sama sekali, sebab bila sistem yang berlaku di seluruh dunia pada masa kemunculan Islam dihilangkan sama sekali, maka akan mengguncangkan kehidupan sosial dan ekonomi. Dan oleh karena itu, Islam mempersempit ruang gerak sistem ini, dan menyingkirkan segala hal yang dapat menimbulkannya sejauh mungkin. tindakan seperti ini dapat dikatakan sebagai penghapusan sistem perbudakan secara bertahap.

Sunnah Ilahi berupa pentahapan ini harus kita ikuti dalam mendidik manusia ketika kita hendak menerapkan sistem Islam dalam kehidupan manusia pada zaman ini, setelah berakhirnya periode perang pendidikan, syariat, dan sosial dalam kehidupan Islam.

Kalau kita hendak mendirikan "masyarakat Islam yang hakiki", maka kita jangan berangan-angan bahwa hal itu akan dapat terwujud hanya dengan tulisan, atau dikeluarkannya keputusan dari seorang raja, presiden, atau ketetapan dewan perwakilan rakyat (parlemen)...

Pendirian masyarakat Islam akan terwujud melalui usaha secara bertahap; yakni dengan mempersiapkan rancangan pemõkiran, kejiwaan, moralitas, dan masyarakat itu sendiri, serta menciptakan hukum alternatif sebagai ganti hukum lama yang berlaku pada kondisi tidak benar yang telah berlangsung lama.

Pentahapan ini tidak berarti hanya sekadar mengulur-ulur dan menunda pelaksanaannya, serta mempergunakan pentahapan sebagai 'racun' untuk mematikan pemikiran masyarakat yang terus-menerus hendak menjalankan hukum Allah dan menerapkan syariat-Nya; tetapi pentahapan di sini ialah penetapan tujuan, pembuatan perencanaan, dan periodisasi, dengan penuh kesadaran dan kejujuran; di mana setiap periode merupakan landasan bagi periode berikutnya secara terencana dan teratur, sehingga perjalanan itu dapat sampai kepada tujuan akhirnya... yaitu berdirinya masyarakat Islam yang menyeluruh.

Begitulah metode yang dilakukan oleh Nabi saw untuk mengubah kehidupan masyarakat Jahiliyah kepada kehidupan masyarakat Islam, sebagaimana yang telah kita jelaskan pada bab sebelumnya.

Di antara tindakan seperti itu dan telah menampakkan hasilnya ialah apa yang diriwayatkan oleh para ahli sejarah tentang kehidupan Umar bin Abd al-Aziz, yang oleh ulama kaum Muslimin dikatakan sebagai "khalifah rasyidin yang kelima," atau Umar kedua, karena dia meniti jalan yang pernah diterapkan oleh datuknya, al-Faruq Umar bin Khattab; bahwasanya anaknya, Abd al-Malik --yang pada saat itu masih muda, bertakwa, dan memiliki semangat yang menggelora-- berkata kepada ayahnya: "Wahai ayah, mengapa berbagai hal tidak engkau laksanakan secara langsung? Demi Allah, aku tidak perduli bila periuk mendidih yang dipersiapkan untukku dan untukmu dalam melakukan kebenaran."

Pemuda penuh gairah ini menginginkan ayahnya --yang telah diangkat oleh Allah SWT untuk memimpin kaum Muslimin-- agar menyingkirkan berbagai bentuk kezaliman, kerusakan, dan penyimpangan sekaligus, tanpa harus menunggu-nunggu lagi; kemudian tinggal menunggu apa yang terjadi.

Akan tetapi ayahnya yang bijak menjawab pertanyaan anakya: "Jangan tergesa-gesa wahai anakku, karena sesungguhnya Allah SWT mencela khamar dalam al-Qur'an sebanyak dua kali, kemudian mengharamkannya pada kali yang ketiga. Dan sesungguhnya aku khawatir bila aku membawa kebenaran atas manusia secara sekaligus, maka mereka juga akan meninggalkannya secara sekaligus. Kemudian tercipta orang-orang yang memiliki fitnah." 16

Khalifah yang bijak ingin menyelesaikan pelbagai persoalan umat manusia dengan bijak dan bertahap, berdasarkan petunjuk sunnah Allah SWT ketika Dia mengharamkan khamar. Dia menurunkan kebenaran sedikit demi sedikit, kemudian membawa jalan hidup kepada mereka selangkah demi selangkah... Dan memang beginilah fiqh yang sahih. 17

Catatan kaki:

16 Lihat al-syathibi, al-Muwafaqat. 2:94 ^
17 Lihat buku kami, Madkhal li Dirasah al-Syari'ah al-Islamiyyah, bab al-Waqi'iyyah, h. 120-121. ^

:: bookmark: pakdenono ::

MELURUSKAN BUDAYA KAUM MUSLIMIN

<< Kembali ke Daftar Isi >>

YANG terpenting dan yang lazim pada hari ini dalam mendidik dan membekali pemahaman ajaran agama terhadap kaum Muslimin ialah memberikan pengetahuan kepada mereka apa yang patut mereka kerjakan terlebih dahulu dan apa yang mesti mereka akhirkan; serta apa yang seharusnya disingkirkan dari budaya kaum Muslimin.

Di lembaga-lembaga pendidikan agama, universitas dan fakultas-fakultas keagamaan, banyak sekali pelajaran yang menghabiskan tenaga dan waktu para pelajar untuk melakukankajian terhadap hal itu. Padahal separuh atau seperempat waktu yang dipergunakan untuk itu sebetulnya dapat mereka pergunakan untuk melakukan sesuatu yang lebih bermanfaat bagi agama dan dunia mereka.

Saya dapat menyebutkan, misalnya pada fakultas Usuluddin, kita mengkaji kitab al-Mawaqif karangan al-Iji, berikut syarah-nya yang ditulis oleh al-Jurjani beberapa paragraf --dan bukan beberapa bab-- yang berkaitan dengan al-thabi'iyyat dalam buku itu; atau bab al-Muqaddimat. Dalam kasus ini kita sangat lamban memahami dan mencerna kandungan buku itu, dan guru kita juga lamban dalam memberikan penjelasan dan pemecahan hal-hal yang rumit dan mengungkapkan muatan maknanya.

Misalnya waktu itu kita pergunakan untuk mengikuti perkembangan aliran filsafat modern dan memberikan tanggapannya yang ilmiah dan obyektif, atau mengikuti sumber rujukan dasar dan syarah para imam besar, atau menggali pemikiran dan pemahaman yang orisinal dalam kajian pembaruan di dalam Islam, maka insya Allah banyak kebaikan dan manfaat yang kita peroleh darinya.

Masih banyak lagi kelemahan yang terjadi dalam lembaga-lembaga dan institusi pendidikan tersebut; karena di sana masih ada kelebihan waktu yang dipergunakan untuk mengkaji suatu materi tertentu, sedangkan materi yang lain tidak mendapatkan waktu untuk dikaji.

Sebetulnya "ilmu kalam" yang dipelajari mengikuti metodologi yang kuno sangat memerlukan sentuhan pembaruan, agar dia dapat menyampaikan pesan al-Qur'an kepada fitrah manusia, serta akal dan hati mereka secara bersamaan. Sepatutnya dia sudah tidak lagi memakai metodologi filsafat Yunani; di mana Imam Ibn al-Wazir pernah menulis sebuah buku yang sangat berharga dengan judul Tarjih Asalib al-Qur'an ala Asalib al-Yunan.

Ilmu kalam perlu juga diasah dengan ilmu dan peradaban modern, berikut bukti-bukti dan tanda-tanda kebesaran Tuhan yang ada di alam semesta ini, untuk memperkuat keimanan, dan mengikis kemusyrikan; sebagaimana buku-buku yang sangat terkenal dan telah ditulis dalam bidang ini; seperti buku: al-'Ilm Yad'u ila al-Iman (Ilmu Pengetahuan Mendorong kepada Keimanan); Allah Yatajalla fi 'Ashr al-'Ilm (Allah Menjelma di Era Ilmu Pengetahuan); Ma'a Allah fi al-Sama' (Bersama Allah di langit); Allah wa al-'Ilm al-Hadits (Allah dan Ilmu Pengetahuan Modern), dan lain-lain.

Ilmu fiqh sudah masanya dipermudah bagi umat manusia, dengan penampilan yang baru, dengan penekanan terhadap kepentingan manusia pada abad ini; yang mencakup pembahasan tentang perseroan, transaksi, perbankan, perjanjian-perjanjian modern, hubungan internasional, dan penerjemahan ukuran nilai mata uang, takaran, timbangan, ukuran panjang yang lama kepada bahasa modern.

Di samping itu, kita mesti memperhatikan peradaban yang hendak kita berikan kepada kaum Muslimin, dan pentingnya menciptakanvariasi terhadap peradaban tersebut. Dan harus dibedakan peradaban yang diberikan kepada orang yang terdidik dan masyarakat awam yang terdiri atas para buruh, petani, dan lain-lain.

Kebanyakan para juru da'wah dan para guru --serta kebanyakan para penulis-- hanya mengisi otak masyarakat dengan pemikiran dan pengetahuan agama yang diulang-ulang, dan dihafal, yang tidak didukung dengan dalil yang diturunkan oleh Allah SWT serta dalil-dalil hukum agama. Mereka hanya menyampaikan tafsir Israiliyat, dan hadis-hadis lemah dan maudhu, yang tidak ada sumbernya.

Misalnya pembicaraan mengenai "Hakikat dan Syariah"; "Hakikat Muhammad" atau sesungguhnya Nabi adalah makhluk Allah yang pertama kali; atau pembahasan yang berlebihan di seputar dunia "Para Wali", "Keramat": yang tidak didasari dengan dalil dari ajaran agama, dan bukti ilmiah, serta logika yang benar.

Perbuatan yang serupa dengan ini ialah kesibukan orang-orang terhadap masalah-masalah khilafiyah antara satu mazhab dengan mazhab yang lain; atau menyulut pertarungan bersama gerakan tasawuf, atau pelbagai kelompok tasawuf, dengan berbagai persoalannya yang termasuk sunnah dan bid'ah, yang betul dan yang menyimpang. Kita mesti membuat prioritas terhadap masalah ini dan tidak boleh membuat generalisasi dalam hukum-hukum yang berkaitan dengan masalah tersebut.

UKURAN YANG BENAR:
PERHATIAN TERHADAP ISU-ISU YANG DISOROT OLEH AL-QUR'AN

<< Kembali ke Daftar Isi >>

DI ANTARA ukuran yang perlu kita rujuk kembali dalam menjelaskan apa yang paling benar untuk kita perhatikan dan dahulukan ialah perhatian terhadap isu-isu yang diperhatikan oleh al-Qur'an .

Kita selayaknya mengetahui apa yang sangat dipedulikan oleh al-Qur'an dan sering diulang-ulang di dalam surat dan ayat-ayatnya, dan apa pula yang ditegaskan dalam perintah dan larangannya, janji dan ancamannya. Itulah yang harus diprioritaskan, didahulukan, dan diberi perhatian oleh pemikiran, tingkah laku, penilaian, dan penghargaan kita.

Yaitu seperti keimanan kepada Allah SWT, kepada para nabi-Nya, hari akhirat, pahala dan siksaan, surga dan neraka.

Contoh lainnya yaitu pokok-pokok ibadah dan syiar-syiarnya, mendirikan shalat dan membayar zakat, puasa, haji, zikir kepada Allah, bertasbih, tahmid, istighfar, tobat, tawakkal kepada-Nya, mengharapkan rahmat dan takut terhadap azab-Nya, syukur kepada nikmat-nikmat-Nya, bersabar terhadap cobaan-Nya, dan ibadah-ibadah batiniah, serta maqam-maqam ketuhanan yang tinggi.

Dan juga pokok-pokok keutamaan, akhlak yang mulia, sifat-sifat yang baik, kejujuran, kebenaran, kesederhanaan, ketulusan, kelembutan, rasa malu, rendah hati, pemurah, rendah hati terhadap orang-orang yang beriman dan berbesar hati menghadapi orang kafir, mengasihi orang yang lemah, berbuat baik terhadap kedua orangtua, silaturahim, menghormati tetangga, memelihara orang miskin, anak yatim dan orang yang sedang dalam perjalanan.

Kita juga perlu mengetahui isu-isu yang tidak begitu diberi perhatian oleh Islam kecuali sangat sedikit, misalnya masalah Isra' Nabi saw. Al-Qur'an hanya membicarakannya dalam satu ayat saja, berbeda dengan peperangan yang dibicarakan oleh al-Qur'an di dalam satu surat penuh.

Adapun maulid (istilah yang benar adalah milad) Rasul saw sama sekali tidak dibicarakan oleh al-Qur'an. Hal ini menunjukkan bahwa perkara ini tidak begitu penting dalam kehidupan Islam, karena hal ini tidak berkaitan dengan mukjizat; sebagaimana keterkaitan kelahiran al-Masih terhadap ajaran agamanya. Maulid tidak berkaitan dengan amalan dan ibadah yang harus dilakukan oleh kaum Muslimin atau sesuatu yang dianjurkan.

Itulah sebenarnya ukuran yang benar, karena sesungguhnya al-Qur'an merupakan tiang agama, landasan dan sumber Islam; dengan sunnah Nabi saw yang berfungsi sebagai pemberi penjelasan dan keterangannya. Allah SWT berfirman:

"Sesungguhnya al-Qu'ran ini memberikan petunjuk kepada (jalan) yang lebih lurus dan memberi kabar gembira kepada orang-orang mukmin yang mengerjakan amal salih bahwa bagi mereka ada pahala yang besar." (al-Isra,:9)

"... Sesungguhnya telah datang kepadamu cahaya dari Allah, dan kitab yang menerangkan. Dengan kitab itulah Allah menunjuki orang-orang yang mengikuti keridhoan-Nya ke jalan keselamatan, dan (dengan kitab itu pula) Allah mengeluarkan orang-orang itu dari gelap gulita kepada cahaya yang terang benderang dengan seizin-Nya dan menunjuki mereka ke jalan yang lurus." (al-Ma'idah: 15-16)

"... Dan Kami turunkan kepadamu al-Kitab (al-Quran) untuk menjelaskan segala sesuatu dan petunjuk serta rahmat dan kabar gembira bagi orang yang berserah diri." (an-Nahl: 89)

Artinya, sesungguhnya al-Qur'an memberikan penjelasan mengenai pokok ajaran agama yang kokoh. Tidak ada satu pokok ajaran agama yang sifatnya sangat umum dan diperlukan oleh kehidupan Islam kecuali pokok ajaran ini telah ditanamkan kuat oleh al-Qur'an, baik secara langsung maupun tidak. Khalifah kita yang pertama pernah berkata, "Kalau aku kehilangan 'kendali unta' maka aku dapat menemukannya di dalam kitab Allah."

DAFTAR ISI


Fiqh Prioritas 10

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PRIORITAS AMAL YANG KONTINYU ATAS AMAL YANG TERPUTUS-PUTUS

Al-Qur'an menjelaskan, sebagaimana yang dijelaskan oleh sunnah Nabi saw, bahwa sesungguhnya perbuatan manusia di sisi Allah itu memiliki berbagai tingkatan. Ada perbuatan yang paling mulia dan paling dicintai oleh Allah SWT daripada perbuatan yang lainnya. Allah SWT berfirman:

"Apakah (orang-orang) yang memberi minuman kepada orang-orang yang mengerjakan haji dan mengurus masjid al-Haram, kamu samakan dengan orang-orang yang beriman kepada Allah dan hari kemudian serta berjihad di jalan Allah? Mereka tidak sama di sisi Allah, dan Allah tidak memberikan petunjuk kepada kaum yang zalim. Orang-orang yang beriman dan berhijrah serta berjihad di jalan Allah dengan harta benda dan diri mereka, adalah lebih tinggi derajadnya di sisi Allah; dan itulah orang-orang yang mendapat kemenangan." (at-Taubah: 19-20)

Dalam sebuah hadits shahih disebutkan, "Sesungguhnya iman itu ada enam puluh lebih cabang --atau tujuh puluh lebih-- yang paling tinggi di antaranya ialah la ilaha illa Allah, dan yang paling rendah ialah menyingkirkan penghalang yang ada di jalan." Hal ini menunjukkan bahwa jenjang iman itu bermacam-macam nilai dan tingkatannya.

Penjenjangan ini tidak dilakukan secara ngawur, tetapi didasarkan atas nilai-nilai dan dasar-dasar yang dipatuhi. Inilah yang hendak kita bahas.

Di antara ukurannya ialah bahwa jenis pekerjaan ini harus pekerjaan yang paling langgeng (kontinyu); di mana pelakunya terus-menerus melakukannya dengan penuh disiplin. Sehingga perbuatan seperti ini sama sekali berbeda tingkat dengan perbuatan yang dilakukan sekali-sekali dalam suatu waktu tertentu.

Sehubungan dengan hal ini dikatakan dalam sebuah haditsshahih:

"Amalan yang paling dicintai Allah adalah amalan yang paling langgeng walaupun sedikit."2

Bukhari dan Muslim meriwayatkan dan Masruq berkata, "Aku bertanya kepada Aisyah r.a., Amalan apakah yang paling dicintai oleh Nabi saw?, Aisyah menjawab: "Amalan yang langgeng."3

Diriwayatkan dari 'Aisyah r.a. bahwa sesungguhnya Nabi saw masuk ke rumahnya, pada saat itu 'Aisyah sedang bersama dengan seorang perempuan. Nabi saw bertanya, "Siapakah wanita ini?" Aisyah menjawab, "Fulanah yang sangat terkenal dengan shalatnya (yakni sesungguhnya dia banyak sekali melakukan shalat)." Nabi saw bersabda, "Aduh, lakukanlah apa yang kamu mampu melakukannya. Demi Allah, Allah SWT tidak bosan sehingga kamu sendiri yang bosan."

'Aisyah berkata, "Amalan agama yang paling dicintai olehnya ialah yang senantiasa dilakukan oleh pelakunya." 4

Perkataan "aduh" dalam hadits tersebut menunjukkan keberatan beliau atas beban berat dalam beribadah, dan membebani diri di luar batas kemampuannya. Yang beliau inginkan ialah amalan yang sedikit tapi terus-menerus dilakukan. Melakukan ketaatan secara terus-menerus sehingga banyak berkah yang diperoleh akan berbeda dengan amalan yang banyak tetapi memberatkan. Dan boleh jadi, amalan yang sedikit tapi langgeng akan tumbuh sehingga mengalahkan amalan yang banyak yang dilakukan dalam satu waktu. Sehingga terdapat satu peribahasa yang sangat terkenal di kalangan masyarakat, "Sesungguhnya sesuatu yang sedikit tapi terus berlangsung adalah lebih baik daripada amalan yang banyak tetapi terputus."

Itulah yang membuat Nabi saw memperingatkan orang-orang yang terlalu berlebihan dalam menjalankan agamanya dan sangat kaku; karena sesungguhnya Nabi saw khawatir bahwa orang itu akan bosan dan kekuatannya menjadi lemah, sebab pada umumnya begitulah kelemahan yang terdapat pada diri manusia. Dia akan putus di tengah jalan. Ia menjadi orang yang tidak jalan dan juga tidak berhenti.

Oleh karena itu, Rasulullah saw bersabda,

"Hendaklah kamu melakukan amalan yang mampu kamu lakukan, karena sesungguhnya Allah SWT tidak bosan sehingga kamu menjadi bosan sendiri."5

Beliau saw juga bersabda,

"Ikutilah petunjuk yang sederhana (tengah-tengah) karena orang yang kaku dan keras menjalankan agama ini akan dikalahkan olehnya."6

Sebab wurud hadits ini adalah seperti apa yang diriwayatkan oleh Buraidah yang berkata, "Pada suatu hari aku keluar untuk suatu keperluan, dan kebetulan pada saat itu aku berjalan bersama-sama dengan Nabi saw . Dia menggandeng tangan saya, kemudian kami bersama-sama pergi. Kemudian di depan kami ada seorang lelaki yang memperpanjang ruku' dan sujudnya. Maka Nabi saw bersabda, Apakah kamu melihat bahwa orang itu melakukan riya'?, Abu berkata, 'Allah dan Rasul-Nya yang lebih tahu.' Kemudian beliau melepaskan tanganku, dan membetulkan kedua tangan orang itu dan mengangkatnya sambil bersabda, 'Ikutilah petunjuk yang pertengahan...'7

Diriwayatkan dari Sahl bin Hunaif bahwa Rasulullah saw bersabda,

"Janganlah kamu memperketat diri sendiri, karena orang-orang sebelum kamu binasa karena mereka memperketat dan memberatkan diri mereka sendiri. Dan kamu masih dapat menemukan sisa-sisa mereka dalam biara-biara mereka." 8

Catatan kaki:

 1 Hadits ini diriwayatkan oleh al-Jama'ah dari Abu Hurairah; al-Bukhari meriwayatkannya dengan lafal "enam puluh macam lebih"; Muslim meriwayatkannya dengan lafal "tujuh puluh macam lebih" dan juga dengan lafal "enam puluh macam lebih"; Tirmidzi meriwayatkannya dengan "tujuh puluh macam lebih" dan begitu pula dengan an-Nasa'i. semuanya terdapat dalam kitab al-Iman; sedangkan Abu Dawud meriwayatkannya dalam as-Sunnah; dan Ibn Majah dalam al-Muqaddimah. ^
2 Muttafaq 'Alaih, dari 'Aisyah (Shahih al-Jami' as-Shaghir, 163) ^
3 Muttafaq 'Alaih, ibid., dalam al-Lu'lu' wa al-Marjan (429) ^
4 Muttafaq 'Alaih, ibid., (449) ^
5 Muttafaq 'Alaih, yang juga diriwayatkan dari 'Aisyah: Shahih al-Jami' as-Shaghir (4085). ^
6 Diriwayatkan oleh Ahmad, Hakim, dan Baihaqi dari Buraidah, ibid., (4086). ^
7 Disebutkan oleh al-Haitsami dalam al-Majma', 1: 62 kemudian dia berkata, "Diriwayatkan oleh Ahmad dan orang-orang yang tsiqah." ^
8 al-Haitsami berkata, "Diriwayatkan oleh Thabrani dalam al-Awsath dan al-Kabir, di dalamnya ada Abdullah bin Shalih, juru tulis al-Laits, yang dianggap tsiqat oleh Jama'ah dan dilemahkan oleh yang lainnya. (Al-Majma', 1:62) ^

:: bookmark: pakdenono ::

PRIORITAS AMALAN YANG LUAS MANFAATNYA ATAS PERBUATAN YANG KURANG BERMANFAAT

<< Kembali ke Daftar Isi >>

DI ANTARA prioritas yang sebaiknya diterapkan dalam pekerjaan manusia ialah prioritas terhadap perbuatan yang banyak mendatangkan manfaat kepada orang lain. Sebesar manfaat yang dirasakan oleh orang lain, sebesar itu pula keutamaan dan pahalanya di sisi Allah SWT. Oleh sebab itu, jenis perbuatan jihad adalah lebih afdal daripada ibadah haji, karena manfaat ibadah haji hanya dirasakan pelakunya, sedangkan manfaat jihad dirasakan oleh umat. Sehubungan dengan hal ini, Allah SWT berfirman:

"Apakah (orang-orang) yang memberi minuman kepada orang-orang yang mengerjakan haji dan mengurus masjid al-Haram, kamu samakan dengan orang-orang yang beriman kepada Allah dan hari kemudian serta berjihad di jalan Allah? Mereka tidak sama di sisi Allah, dan Allah tidak memberikan petunjuk; kepada kaum yang zalim. Orang-orang yang beriman dan berhijrah serta berjihad di jalan Allah dengan harta benda dan diri mereka, adalah lebih tinggi derajatnya di sisi Allah; dan itulah orang-orang yang mendapat kemenangan." (at-Taubah: 19-20)

Berjuang di jalan Allah yang manfaatnya lebih dirasakan oleh umat adalah lebih afdal di sisi Allah dan lebih besar pahalanya daripada ibadah yang kita lakukan berkali-kali, tetapi kemanfaatannya hanya untuk kita sendiri.

"Abu Hurairah r.a. berkata, 'Ada salah seorang sahabat Rasulullah saw yang berjalan di suatu tempat yang memilih sumber mata air kecil, yang airnya tawar, dan dia merasa kagum kepadanya kemudian berkata, 'Amboi, seandainya aku dapat mengucilkan diri dari manusia kemudian tinggal di tempat ini! (Yakni untuk beribadah). Namun, aku tidak akan melakukannya sebelum aku meminta izin terlebih dahulu kepada Rasulullah saw.' Maka Nabi saw bersabda, 'Jangan lakukan, karena sesungguhnya keterlibatanmu dalam perjuangan di jalan Allah adalah lebih utama daripada shalat selama tujuh puluh tahun. Tidakkah kamu senang apabila Allah SWT mengampuni dosamu, dan memasukkan kamu ke surga. Berjuanglah di jalan Allah. Barangsiapa yang menyingsinglan lengan baju untuk berjuang di jalan Allah, maka wajib baginya surga."" 9

Atas dasar itulah, dalam beberapa hadits, ilmu pengetahuan dianggap lebih utama daripada ibadah, karena manfaat ibadah hanya kembali kepada pelakunya sedangkan manfaat ilmu pengetahuan adalah untuk manusia yang lebih luas. Di antara hadits itu adalah:

"Keutamaan ilmu pengelahuan itu ialah lebih aku cintai daripada keutamaan ibadah, dan agamamu yang paling baik adalah sifat wara'."10

"Kelebihan orang yang berilmu atas orang yang beribadah ialah bagaikan kelebihan bulan purnama atas seluruh bintang gemintang." 11

"Kelebihan orang yang berilmu alas orang yang beribadah ialah bagaikan kelebihan diriku atas orang yang paling rendah di antara kamu." 12

Kelebihan ilmu pengetahuan itu akan bertambah lagi apabila orang yang berilmu itu mau mengajarkannya kepada orang lain. Sebagai pelengkap hadits tersebut, ada baiknya kami sebutkan juga hadits berikut ini:

"Sesungguhnya Allah SWT dan para malaikat-Nya, serta penghuni langit dan bumi, hingga semut yang ada pada lubangnya, dan ikan hiu yang ada di lautan akan membacakan shalawat atas orang yang mengajarkan kebaikan kepada manusia." 13

Dalam Shahih disebutkan,

"Orang yang paling baik di antara kamu ialah orang yang belajar al-Qur'an dan mau mengajarkannya." 14

Atas dasar itu, para fuqaha mengambil keputusan: "Sesungguhnya orang yang hanya menyibukkan diri untuk beribadah saja tidak dibenarkan mengambil zakat, berbeda dengan orang yang menyibukkan diri untuk mempelajari ilmu pengetahuan. Karena sesungguhnya tidak ada konsep kerahiban di dalam Islam, dan orang yang menyibukkan dirinya dalam ibadah hanya untuk kepentingan dirinya sendiri. Sedangkan orang yang menyibukkan diri dalam mencari ilmu pengetahuan adalah untuk kemaslahatan umat."

Sementara orang yang ilmu pengetahuan dan da'wahnya dimanfaatkan, ia akan mendapatkan pahala dan balasan di sisi Allah SWT atas kemanfaatan ilmunya tersebut.

Rasulullah saw bersabda,

"Barangsiapa mengajar orang lain kepada suatu petunjuk, maka dia akan mendapatkan pahala seperti pahala orang yang melaksanakan petunjuk itu, tanpa mengurangi pahala mereka sama sekali."

Begitu pula pekerjaan yang paling utama adalah pekerjaan yang paling bermanfaat untuk orang lain.

Dalam sebuah hadits disebutkan,

"Orang yang paling dicintai oleh Allah SWT adalah orang yang paling berguna di antara mereka. Dan perbuatan yang paling dicintai oleh Allah ialah kegembiraan yang dimasukkan ke dalam diri orang Muslim, atau menyingkirkan kegelisahan dari diri mereka, atau membayarkan hutangnya, atau menghilangkan rasa laparnya. Dan sungguh akuberjalan bersama saudaraku sesama muslim untuk suatu keperluan (da'wah), adalah lebih aku cintai daripada beriktikaf di masjid selama satu bulan."

Begitulah pekerjaan yang berkaitan dengan perbaikan dan kepentingan masyarakat adalah lebih utama daripada pekerjaan yang dimanfaatkan oleh diri sendiri. Dalam hal ini Rasulullah saw bersabda,

"Tidakkah pernah kuberitahukan kepada kamu sesuatu yang derajatnya lebih tinggi daripada shalat, puasa dan shadaqah? Yakni, memperbaiki silaturahmi dengan sanak kerabat kita. Karena rusaknya sanak kerabat kita adalah sama dengan pencukur." 17

Diriwayatkan, "Aku tidak mengatakan, mencukur rambut, tetapi mencukur agama. "

Atas dasar itulah, pekerjaan yang dilakukan oleh seorang pemimpin yang adil lebih utama daripada ibadah orang lain selama sepuluh tahun; karena dalam satu hari kadangkala pemimpin itu mengeluarkan berbagai keputusan yang menyelamatkan beribu-ribu bahkan berjuta orang yang dizalimi, mengembalikan hak yang hilang kepada pemiliknya, mengembalikan senyuman ke bibir orang yang tidak mampu tersenyum. Selain itu, dia juga mengeluarkan keputusan yang dapat memotong jalan orang-orang yang berbuat jahat, dan mengembalikan mereka kepada asalnya, atau membuka pintu petunjuk dan tobat.

Selain itu, pemimpin yang adil juga memberi kesempatan untuk membukakan berbagai pintu bagi orang-orang yang menjauhkan diri dari Allah, memberi petunjuk kepada orang-orang yang tersesat dari jalannya, dan membantu orang yang menyimpang dari jalan yang benar.

Pemimpin yang adil juga kadang-kadang mendirikan proyek-proyek pembangunan dan berguna sehingga tindakan ini dapat menciptakan lapangan kerja bagi para penganggur, mendatangkan roti bagi orang yang lapar, obat bagi orang yang sakit, rumah bagi orang gelandangan, dan pertolongan bagi orang yang sangat memerlukannya.

Itulah antara lain yang membuat para ulama salaf mengatakan, "Kalau kami mempunyai do'a yang lekas dikabulkan maka kami akan mendo'akan penguasa. Karena sesungguhnya Allah dapat melakukan perbaikan terhadap banyak makhluknya dengan kebaikan penguasa tersebut."

Thabrani meriwayatkan sebuah hadits dari Ibn 'Abbas bahwasanya saw bersabda,

"Satu hari dari imam yang adil adalah lebih afdal daripada ibadah enam puluh tahun." 18

Akan tetapi al-Haitsami menentangnya,19 walaupun hadits tersebut didukung oleh hadits Tirmidzi dari Abu Said,

"Sesungguhnya manusia yang paling dicintai oleh Allah pada hari kiamat dan paling dekat kedudukannya di sisi Allah ialah pemimpin yang adil." Tirmidzi mengatakan bahwa hadits ini hasan gharib.20

Hadits di atas juga dikuatkan oleh riwayat Abu Hurairah r.a. dari Ahmad, dan Ibn Majah yang dianggap sebagai hadits hasan oleh Tirmidzi, dan dishahih-kan oleh Ibn Khuzaimah dan Ibn Hibban,

"Juga kelompok yang do'a mereka tidak ditolak ialah: orang yang berpuasa sehingga dia berbuka, pemimpin yang adil, dan do'a orang yang teraniaya." 21

Dan haditsnya dalam as-Shahihain,

"Tujuh kelompok yang akan mendapatkan naungan dari Allah SWT pada hari yang tidak ada naungan kecuali naungan-Nya: pemimpin yang adil..."

Catatan kaki:

 9 Diriwayatkan oleh Tirmidzi dan dianggap sebagai hadits hasan olehnya (1650), beserta Hakim yang menganggapnya sebagai hadits shahih berdasarkan syarat Muslim, dan juga disepakati oleh adz-Dzahabi, 2:68 ^
10 Diriwayatkan oleh al-Bazzar, Thabrani di dalam al-Awsath, dan al-Hakim dari Hudzaifah, dan dari Sa'ad, yang di-shahih-kan olehnya dengan syarat yang ditetapkan oleh Bukhari dan Muslim; serta disepakati oleh adz-Dzahabi, 1:92. Serta disebutkan di dalam Shahih al-Jami' as-Shaghir (4214). ^
11 Diriwayatkan oleh Abu Nu'aim dalam al-Hilyah dari Mu'adz (Shahih al-Jami' as-shaghir, (4212); yang juga merupakan sebagian dari hadits Abu Darda, mengenai keutamaan ilmu pengetahuan, yang diriwayatkan oleh Ahmad dan para penyusun kitab Sunan, serta Ibn Hibban dari sumber yang sama (6297).^
12 Merupakan bagian dari hadits yang diriwayatkan oleh Tirmidzi dari Abu Umamah, Turmudzi berkata "Ini adalah hadits hasan shahih gharib" (2686) yang juga terdapat dalam Shahih al-Jami' as-shaghir (4213)^
13 Merupakan bagian dari hadits Abu Umamah di atas.^
14 Diriwayatkan oleh Bukhari dari 'Utsman.^
15 Diriwayatkan oleh Muslim dari Abu Hurairah^
16 Diriwayatkan oleh Ibn Abu al-Dunya dalam Qadha' al-Hawa'ij, dan juga diriwayatkan oleh Thabrani dari Ibn Umar, dan dianggap sebagai hadits hasan olehnya. (Shahih al-Jami' as-Shagir, 176)^
17 Diriwayatkan oleh Ahmad Abu Dawud Tirmidzi, dan Ibn Hibban. ibid., (2595)^
18 al-Mundziri mengatakan dalam at-Targhib, diriwayatkan oleh Thabrani dalam al-Kabir dan at-Awsath, dan isnad al-Kabir dianggap hasan.^
19 Lihat Majma' az-Zawa'id, 5:197; 6:263.^
20 Diriwayatkan dalam al-Ahkam (1329).^
21 Dianggap sebagai hadits hasan oleh al-Hafizh Ibn Hajar, dishahihkan oleh Syaikh Syakir dalam Takhrij Sanad dengan no. 8030, yang diperkuat oleh tiga hadits lainnya, dengan ketiga sanad-nya yang berbeda. Lihat buku kami, al-Muntaqa min at-Targhib wat-Tarhib, hadits no. 513, cet. Dar al-Wafa'. ^

:: bookmark: pakdenono ::

PRIORITAS TERHADAP AMAL PERBUATAN YANG LEBIH LAMA MANFAATNYA DAN LEBIH LANGGENG KESANNYA

<< Kembali ke Daftar Isi >>

KALAU manfaat suatu pekerjaan lebih luas jangkauannya, maka hal itu lebih dikehendaki dan diutamakan oleh Allah SWT dan Rasul-Nya. Begitu pula halnya dengan pekerjaan yang lebih lama dan kekal pengaruhnya. Setiap kali suatu perbuatan itu lebih lama manfaatnya maka pekerjaan itu lebih utama dan lebih dicintai oleh Allah SWT.

Oleh karena itu, shadaqah yang lama manfaatnya lebih diutamakan.

Misalnya memberikan domba yang mengandung, unta yang mengandung, dan lain-lain, di mana orang yang menerima shadaqah itu dan juga keluarganya dapat memanfaatkan susunya selama bertahun-tahun.

Dalam peribahasa Cina kita kenal: "Memberi jala untuk mencari ikan kepada orang miskin adalah lebih baik daripada memberikan ikan kepadanya."

Disebutkan dalam sebuah hadits,

"Shadaqah, yang paling utama ialah memberikan tenda, atau memberikan seorang pembantu, atau seekor unta untuk perjuangan di jalan Allah SWT." 22

"Empat puluh sifat, yang paling tinggi tingkatannya ialah memberikan kambing. Tidak ada seorang hambapun yang melalaikannya, untuk mengharapkan pahala yang dijanjikan kepadanya kecuali dia akan dimasukkan oleh Allah SWT ke dalam surga."23

Di situlah letak kelebihan shadaqah jariyah, yang manfaatnya terus dirasakan walaupun orang yang memberikannya sudah tiada. Seperti harta wakaf, yang telah dikenal oleh kaum Muslimin sejak zaman Nabi saw; di mana ketika itu peradaban Islam memiliki keunggulan karena kekayaannya yang melimpah dansangat banyak, sehingga Islam menguasai seluruh bidang kebajikan dalam kehidupan manusia, yang memberikan perkhidmatan kepada seluruh umat manusia, bahkan terhadap binatang.

Dalam sebuah hadits shahih disebutkan:

"Apabila seorang manusia meninggal dunia maka terputuslah amal perbuatannya kecuali tiga hal, shadaqah jariyah, ilmu yang dimanfaatkan, anak shaleh yang berdo'a kepadanya." 24

Ada hadits lain yang menjelaskan contoh shadaqah jariyah ini sebanyak tujuh macam. Yaitu dalam sabda Nabi saw,

"Sesunggguhnya amalan dan perbuatan baik yang akan menyusul seorang mu'min setelah dia meninggal dunia kelak ialah ilmu yang dia ajarkan dan sebarkan, anak shaleh yang dia tinggalkan, mushaf al-Qur'an yang dia wariskan, masjid yang dia bangun, rumah tempat singgah musafir yang dia bangun, sungai yang dia alirkan, dan shadaqah yang dia keluarkan ketika dia sehat dan masih hidup. Semua ini akan menyusul dirinya ketika dia meninggal dunia kelak."25

Misalnya umur manusia pendek dan terbatas, maka dengan karunia Allah yang diberikan kepadanya, ia dapat memperpanjang umurnya dengan melakukan amalan yang mengalir pahalanya (jariyah). Dia terus dianggap hidup walaupun dia telah meninggal dunia, dia tetap ada dengan amal shaleh yang pernah dilakukannya, walaupun jasadnya telah tiada. Maka benarlah Syauqi ketika mengatakan syairnya berikut ini:

"Degup jantung seseorang berkata kepadanya. Sesungguhnya hidup ini hanya beberapa menit dan beberapa detik. Buatlah suatu kenangan yang namamu akan terus diingat setelah kematianmu. Karena kenangan bagi manusia adalah umur yang kedua."

Catatan kaki:

 22 Diriwayatkan oleh Ahmad dan Tirmidzi dari Abu Umamah; dan juga diriwayatkan oleh Tirmidzi dari 'Adiy bin Hatim, dan dihasankan olehnya dalam Shahih al-Jami' as-Shaghir (1109) ^
23 Diriwayatkan oleh Bukhari, dan Abu Dawud dari Abdullah bin 'Amr, 791 ^
24 Diriwayatkan oleh Muslim dan Bukhari dalam al-Adab al-Mufrad; dan diriwayatkan oleh Abu Dawud, Tirmidzi, dan Nasai dari Abu Hurairah r.a., ibid., 793 ^
25 al-Hafizh al-Mundiri berkata, "Hadits ini diriwayatkan oleh Ibn Majah dan Baihaqi dengan isnad hasan; dan juga diriwayatkan oleh Ibn Khuzaimah di dalam Shahih-nya seperti itu. (Lihat buku kami, al-Muntaqa min at-Targhib wat-Tarhib, hadits no. 75) ^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 12

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PRIORITAS BERAMAL PADA ZAMAN FITNAH

PRIORITAS yang sangat dianjurkan ialah tetap bekerja pada saat terjadinya fitnah, cobaan, dan ujian yang sedang menimpa umat. Amal shaleh merupakan dalil kekuatan beragama seseorang, dan keteguhannya dalam berkeyakinan dan memegang kebenaran. Keperluan untuk melakukan amal shaleh pada masa seperti ini lebih ditekankan daripada masa-masa yang lain. Dalam sebuah hadits shahih disebutkan,

"Orang mu'min yang kuat adalah lebih baik dan lebih dicintai oleh Allah daripada orang mu'min yang lemah."26

Hadits ini lebih ditegaskan lagi oleh sabda Nabi saw,

"Jihad yang paling utama ialah mengatakan kebenaran di depan penguasa yang zalim." 27

Rasulullah saw juga bersabda,

"Penghulu para syahid ialah Hamzah bin Abd al-Muttallib, dan orang yang menghadap kepada penguasa, kemudian dia menyuruh dan melarangnya, lalu penguasa itu membunuhnya." 28

"Seutama-utama orang yang mati syahid adalah orang-orang yang berperang di barisan yang paling pertama dengan tidak memalingkan wajah mereka sama sekali hingga terbunuh. Mereka itu akan berguling-guling di kamar-kamar utama di surga. Rabb-mu tersenyum kepada mereka. Jika Rabb-mu tersenyum kepada seorang hamba disuatu tempat, maka tiada hisab (perhitungan) lagi atasnya." (Ahmad, Abu Ya'la dan Thabrani dari Abu Nu'aim bin Hammad, Shahih al-Jami' as-Shagir, 1107)

Oleh karena itulah, kelebihan dan keutamaan diberikan kepada orang yang teguh dalam memegang agamanya pada masa-masa terjadinya fitnah dan cobaan, sehingga ada beberapa hadits yang mengatakan bahwa orang yang berpegang teguh kepada ajaran agamanya pada hari-hari yang memerlukan kesabaran, maka dia akan mendapatkan lima puluh pahala sahabatnya.

Abu Dawud, Tirmidzi, dan Ibn Majah meriwayatkan dalam Kitab Sunan mereka.

Dari Abu Umayyah as-Sya'bani berkata, "Aku bertanya kepada Abu Tsa'labah al-Khasyani berkata, 'Hai Abu Tsa'labah, bagaimanakah engkau memahami ayat ini,' ... jagalah dirimu; tiadalah orang yang sesat itu akan memberi mudharat kepadamu apabila kamu telah mendapat petunjuk. Hanya kepada Allah kamu kembali semuanya... (al-Ma'idah, 105)?, Abu Tsa'labah menjawab, 'Demi Allah engkau telah menanyakan hal ini kepada orang yang pernah diberitahu mengenai perkara ini. Aku pernah bertanya kepada Rasulullah saw, kemudian beliau Rasulullah menjawab, 'Lakukan amar ma'ruf, dan cegahlah kemungkaran, sehingga apabila engkau melihat kekikiran yang dipatuhi, hawa nafsu yang dituruti. dan dunia yang diutamakan, dan setiap orang membanggakan pemikirannya, 29 maka hendaklah engkau menjaga dirimu sendiri, dan tinggalkan orang awam, karena sesungguhnya di belakangmu masih ada hari-hari yang panjang. Kesabaran untuk menghadapi hal itu seperti orang-orang yang menggenggam bara api. Bagi orang yang melakukan amal kebaikan pada masa seperti ini akan mendapatkan pahala lima puluh orang yang mengerjakan perbuatan seperti itu.'" (Diriwayatkan oleh Abu Dawud, dan Tirmidzi) dia berkata, "Hadits ini hasan gharib." Abu Dawud dan Tirmidzi menambahkan, "Dikatakan kepada Rasulullah, 'Wahai Rasulullah, pahala lima puluh orang daripada kami atau mereka?' Rasulullah menjawab, 'Pahala lima puluh orang dari kalian.'""30

Apa yang dimaksudkan oleh hadits ini bukanlah orang-orang yang terdahulu masuk Islam, yang terdiri atas para Muhajirin dan Anshar, para pengikut Perang Badar, orang-orang yang ikut serta dalam Bai'at Ridhwan, dan yang semisal dengan mereka, karena tak seorangpun sesudah mereka yang bisa mencapai derajat seperti mereka. Akan tetapi, sasaran hadits itu: hendak memacu semangat orang-orang yang bekerja untuk Islam pada hari di mana terjadi banyak sekali ujian (fitnah) terhadapnya. Allah berjanji melalui lidah Rasulullah saw, Dia akan memberikan pahala yang berlipat ganda, atau lima puluh kali lipat pahala pada zaman kemenangan dan kejayaan.

Apa yang pernah diberitahukan oleh Rasulullah saw telah menjadi kenyataan. Orang-orang yang bekerja untuk agamanya, yang terus bersabar dalam pekerjaannya bagaikan orang yang hendak mati. Mereka menghadapi serangan dari dalam dan juga serangan dari luar. Semua kekuatan kafir bersatu padu menyerang dan memperdaya dirinya, walaupun berbeda-beda bentuknya, padahal Allah SWT sedang mengepung mereka dari belakang. Allah akan memberikan bantuan kepada orang-orang yang teguh dalam menghadapi tipu daya musuh yang hendak menghancurkan Islam. Allah akan mempersempit ruang gerak mereka, dan akan memporak-porandakan mereka, sehingga mereka sama sekali tidak menemukan jalan ke luar.

Diriwayatkan dari Ma' qal bin Yasar r.a. bahwa Rasulullah saw bersabda,

"Ibadah yang dilakukan pada walau terjadinya fitnah pembunuhan (al-haraj), adalah sama dengan hijrah kepadaku.'31

Al-Haraj pada hadits ini berarti perselisihan pendapat dan fitnah. Ada pula yang menafsirkan dengan pembunuhan, karena sesungguhnya fitnah dan perselisihan pendapat merupakan sebab timbulnya pembunuhan tersebut.

Catatan kaki:

 26 Diriwayatkan oleh Ahmad. Muslim, dan Ibn Majah dari Abu Hurairah r.a. (Shahih al-Jami' as-Shaghir, 6650) ^
27 Diriwayatkan oleh Ibn Majah dari Abu Sa'id; dan juga diriwayatkan oleh Ahmad, Ibn Majah, Thabrani, dan Baihaqi dalam as-Syu'ab dari Abu Umamah, Ahmad, Nasai, dan Baihaqi dari Thariq bin Syihab, ibid. 1100. ^
28 Diriwayatkan oleh Hakmin dan Dhiya' dari Jabir, dan di-hasan-kan olehnya dalam Shahih al-Jami' as-Shaghir, 3676 ^
29 Ibn Majah menambahkan, "Dan engkau melihat suatu perkara yang kamu tidak dapat disalahkan karenanya." Artinya, engkau melihat kerusakan yang tiada tandingannya dan tidak ada kemampuan bagimu untuk menyingkirkannya. Ini merupakan tambahan yang sangat penting dalam hadits ini, yang menunjukkan bahwa seorang manusia tidak boleh meninggalkan amar ma'ruf dan nahi mungkar kecuali ketika dia merasa lemah, karena untuk bisa mengubahnya dia memerlukan kekuatan dan usaha yang lebih besar. ^
30 Diriwayatkan oleh Abu Dawud dalam al-Malahim (4341) dan Tirmidzi dalam al-Tafsir (3060) dan dia berkata: "Hadits ini hasan gharib." Dan juga diriwayatkan oleh Ibn Majah dalam al-Fitan (4014) ^
31 Diriwayatkan oleh Ahmad, Muslim, Tirmidzi, dan Ibn Majah (Shahih al-Jami' as-Shaghir, 3974) ^

:: bookmark: pakdenono ::

PRIORITAS AMALAN HATI ATAS AMALAN ANGGOTA BADAN

<< Kembali ke Daftar Isi >>

DI ANTARA amalan yang sangat dianjurkan menurut pertimbangan agama ialah amalan batiniah yang dilakukan oleh hati manusia. Ia lebih diutamakan daripada amalan lahiriah yang dilakukan oleh anggota badan, dengan beberapa alasan.

Pertama, karena sesungguhnya amalan yang lahiriah itu tidak akan diterima oleh Allah SWT selama tidak disertai dengan amalan batin yang merupakan dasar bagi diterimanya amalan lahiriah itu, yaitu niat; sebagaimana disabdakan oleh Nabi saw:

"Sesungguhnya amal perbuatan itu harus disertai denganniat." 32

Arti niat ini ialah niat yang terlepas dari cinta diri dan dunia. Niat yang murni untuk Allah SWT. Dia tidak akan menerima amalan seseorang kecuali amalan itu murni untuk-Nya; sebagaimana difirmankan-Nya:

"Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan memurnikan ketaatan kepada-Nya dalam (menjalankan) agama dengan lurus..." (al-Bayyinah: 5)

Rasulullah saw bersabda,

"Sesungguhnya Allah tidak menerima amalan kecuali yang murni, yang dilakukan hanya untuk-Nya."33

Dalam sebuah hadits qudsi diriwayatkan, Allah SWT berfirman,

"Aku adalah sekutu yang paling tidak memerlukan persekutuan. Barangsiapa melakukan suatu amalan kemudian dia mempersekutukan diri-Ku dengan yang lain, maka Aku akan meninggalkannya dan meninggalkan sekutunya." Dalam riwayat yang lain disebutkan: "Maka dia akan menjadi milik sekutunya dan Aku berlepas diri darinya." 34

Kedua, karena hati merupakan hakikat manusia, sekaligus menjadi poros kebaikan dan kerusakannya. Dalam Shahih Bukhari dan Muslim disebutkan bahwasanya Nabi saw bersabda,

"Ketahuilah sesungguhnya di dalam tubuh manusia ada segumpal darah, apabila dia baik maka baiklah seluruh tubuhnya, dan apabila dia rusak, maka rusaklah seluruh tubuhnya. Ketahuilah bahwa segumpal darah itu ialah hati."35

Nabi saw. menjelaskan bahwasanya hati merupakan titik pusat pandangan Allah, dan perbuatan yang dilakukan oleh hatilah yang diakui (dihargai/dinilai) oleh-Nya. Karenanya, Allah hanya melihat hati seseorang, bila bersih niatnya, maka Allah akan menerima amalnya: dan bila kotor hatinya (niatnya tidak benar), maka otomatis amalnya akan ditolak Allah, sebagaimana disabdakan oleh baginda,

"Sesungguhnya Allah SWT tidak melihat kepada tubuh dan bentuk kamu, tetapi Dia melihat kepada hati-hati kamu." 36

Yang dimaksudkan di sini ialah diterima dan diperhatikannya amalan tersebut.

Al-Qur'an menjelaskan bahwasanya keselamatan di akhirat kelak, dan perolehan surga di sana, hanya dapat dicapai oleh orang yang hatinya bersih dari kemusyrikan, kemunafikan dan penyakit-penyakit hati yang menghancurkan. Yaitu orang yang hanya menggantungkan diri kepada Allah SWT, sebagaimana yang Dia firmankan melalui lidah nabi-Nya, Ibrahim al-Khalil a.s.

"Dan janganlah Engkau hinakan aku pada hari mereka dibangkitkan. (Yaitu) di hari harta dan anak-anak tidak berguna. Kecuali orang-orang yang menghadap Allah dengan hati yang bersih." (as-Syu'ara': 87-89)

"Dan didekatlah surga itu kepada orang-orang yang bertaqwa pada tempat yang tiada jauh (dari mereka). Inilah yang dijanjikan kepadamu, (yaitu) kepada setiap hamba yang selalu kembali (kepada Allah) lagi memelihara (semua peraturan-peraturan-Nya). (Yaitu) orang yang takut kepada tuhan Yang Maha Pemurah sedang Dia tidak kelihatan (olehnya) dan dia datang dengan hati yang bertobat." (Qaf: 31-33)

Keselamatan dari kehinaan pada hari kiamat kelak hanya diberikan kepada orang yang datang kepada Allah SWT dengan hati yang bersih. Dan surga hanya diberikan kepada orang yang datang kepada Tuhannya dengan hati yang pasrah.

Taqwa kepada Allah --yang merupakan wasiat bagi orang-orang terdahulu dan yang terkemudian, merupakan dasar perbuatan yangutama, kebajikan, kebaikan di dunia dan akhirat-- pada hakikat dan intinya merupakan persoalan hati. Oleh karena itu Nabi saw bersabda, "Taqwa itu ada di sini," sambil menunjuk ke dadanya sebanyak tiga kali. Beliau mengatakannya sebanyak tiga kali sambil memberikan isyarat dengan tangannya ke dadanya agar dapat dipahami oleh akal dan jiwa manusia.

Sehubungan dengan hal ini, al-Qur'an memberi isyarat bahwa ketaqwaan itu dilakukan oleh hati manusia:

"Demikianlah (perintah Allah). Dan barangsiapa mengagungkan syiar-syiar Allah, maka sesungguhnya itu timbul dari ketaqwaan hati." (al-Hajj: 32)

Semua tingkah laku dan perbuatan yang mulia, serta tingkatan amalan rabbaniyah yang menjadi perhatian para ahli suluk dan tasawuf, serta para penganjur pendidikan ruhaniah, merupakan perkara-perkara yang berkaitan dengan hati; seperti menjauhi dunia, memberi perhatian yang lebih kepada akhirat, keikhlasan kepada Allah, kecintaan kepada Allah dan Rasul-Nya, tawakkal kepada Allah, mengharapkan rahmat-Nya, takut kepada siksaan-Nya, mensyukuri nikmatNya, bersabar atas bencana, ridha terhadap ketentuan-Nya, selalu mengingat-Nya, mengawasi diri sendiri... dan lain-lain. Perkara-perkara ini merupakan inti dan ruh agama, sehingga barangsiapa yang tidak memiliki perhatian sama sekali terhadapnya maka dia akan merugi sendiri, dan juga rugi dari segi agamanya.

Siapa yang mensia-siakan umurnya, maka dia tidak akan mendapatkan apa-apa

Anas meriwayatkan dari Nabi saw,

"Tiga hal yang bila siapapun berada di dalamnya, maka dia dapat menemukan manisnya rasa iman. Hendaknya Allah dan Rasul-Nya lebih ia cintai daripada yang lain; hendaknya ia mencintai seseorang yang ia tidak mencintainya kecuali karena Allah; dan hendaknya ia benci untuk kembali kepada kekafiran sebagaimana dia benci untuk dilemparkan ke dalam api neraka." 37

"Tidak beriman salah seorang di antara kamu sehingga aku lebih dicintainya daripada orangtua dan anaknya, serta manusia seluruhnya." 38

Diriwayatkan dari Anas bahwa ada seorang lelaki yang bertanya kepada Nabi saw, "Kapankah kiamat terjadi wahai Rasulullah?" Beliau balik bertanya: "Apakah yang telah engkau persiapkan?" Dia menjawab, "Aku tidak mempersiapkan banyak shalat dan puasa, serta shadaqah, tetapi aku mencintai Allah dan Rasul-Nya." Rasulullah saw kemudian bersabda, "Engkau akan bersama orang yang engkau cintai."39

Hadits ini dikuatkan oleh hadits Abu Musa bahwa ada seseorang berkata kepada Nabi saw, "Ada seseorang yang mencintai kaum Muslimin, tetapi dia tidak termasuk mereka." Nabi saw menjawab, "Seseorang akan bersama dengan orang yang dia cintai."40

Hadits-hadits tersebut menunjukkan bahwa cinta kepada Allah SWT dan Rasulullah, serta cinta kepada hamba-hamba-Nya yang shaleh merupakan cara pendekatan yang paling baik kepada Allah SWT; walaupun tidak disertai dengan tambahan shalat, puasa dan shadaqah.

Hal ini tidak lain adalah karena cinta yang murni merupakan salah satu amalan hati, yang memiliki kedudukan tinggi di sisi Allah SWT.

Atas dasar itulah beberapa ulama besar berkata,

"Aku cinta kepada orang-orang shaleh walaupun aku tidak termasuk golongan mereka."

"Aku berharap hahwa aku bisa mendapatkan syafaat (ilmu, dan kebaikan) dari mereka."

"Aku tidak suka terhadap barang-barang maksiat, walaupun aku sama maksiatnya dengan barang-barang itu. "

Cinta kepada Allah, benci karena Allah merupakan salah satu bagian dari iman, dan keduanya merupakan amalan hati manusia.

Dalam sebuah hadits disebutkan,

"Barangsiapa mencintai karena Allah, marah karena Allah, memberi karena Allah, menahan pemberian karena Allah, maka dia termasuk orang yang sempurna imannya."41

"Ikatan iman yang paling kuat ialah berwala' karena Allah, bermusuhan karena Allah, mencintai karena Allah, dan membenci karena Allah SWT." 42

Oleh sebab itu, kami sangat heran terhadap konsentrasi yang diberikan oleh sebagian pemeluk agama, khususnya para dai' yang menganjurkan amalan dan adab sopan santun yang berkaitan dengan perkara-perkara lahiriah lebih banyak daripada perkara-perkara batiniah; yang memperhatikan bentuk luar lebih banyak daripada intinya; misalnya memendekkan pakaian, memotong kumis dan memanjangkan jenggot, bentuk hijab wanita, hitungan anak tangga mimbar, cara meletakkan kedua tangan atau kaki ketika shalat, dan perkara-perkara lain yang berkaitan dengan bentuk luar lebih banyak daripada yang berkaitan dengan inti dan ruhnya. Perkara-perkara ini, bagaimanapun, tidak begitu diberi prioritas dalam agama ini.

Saya sendiri memperhatikan --dengan amat menyayangkan-- bahwa banyak sekali orang-orang yang menekankan kepada bentuk lahiriah ini dan hal-hal yang serupa dengannya --Saya tidak berkata mereka semuanya-- mereka begitu mementingkan hal tersebut dan melupakan hal-hal lain yang jauh lebih penting dan lebih dahsyat pengaruhnya. Seperti berbuat baik kepada kedua orangtua, silaturahim, menyampaikan amanat, memelihara hak orang lain, bekerja yang baik, dan memberikan hak kepada orang yang harus memilikinya, kasih-sayang terhadap makhluk Allah, apalagi terhadap yang lemah, menjauhi hal-hal yang jelas diharamkan, dan lain-lain sebagaimana dijelaskan oleh Allah SWT kepada orang-orang yang beriman di dalam kitab-Nya, di awal surah al-Anfal, awal surah al-Mu'minun, akhir surah al-Furqan, dan lain-lain.

Saya tertarik dengan perkataan yang diucapkan oleh saudara kita, seorang dai' Muslim, Dr. Hassan Hathout yang tinggal di Amerika, yang sangat tidak suka kepada sebagian saudara kita yang begitu ketat dan kaku dalam menerapkan hukum Islam yang berkaitan dengan daging halal yang telah disembelih menurut aturan syariat. Mereka begitu ketat meneliti daging-daging tersebut apakah ada kemungkinan bahwa daging tersebut tercampur dengan daging atau lemak babi, walaupun persentasenya hanya sebesar satu persen, atau seperseribunya; tetapi dalam masa yang sama dia tidak memperhatikan bahwa dia memakan bangkai saudaranya setiap hari beberapa kali (dengan fitnah dan mengumpat/ghibah), sehingga saudaranya dapat menjadi sasaran syubhat dan tuduhan, atau dia sendiri yang menciptakan tuduhan-tuduhan tersebut.

Catatan kaki:

 32 Muttafaq Alaih dari Umar (al-Lu'lu' wa al-Marjan, 1245), hadits pertama yang dimuat dalam Shahih al-Bukhari ^
33 Diriwayatkan oleh Nasai dari Abu Umamah, dan dihasankan olehnya dalam Shahih al-Jami' as-Shaghir(1856) ^
34 Muslim meriwayatkannya dari Abu Hurairah r.a. dengan lafal hadits yang pertama, sedangkan lafal yang lainnya diriwayatkan oleh Ibn Majah. ^
35 Muttafaq 'Alaih, dari Nu'man bin Basyir, yang merupakan bagian daripada hadits, "Yang halal itu jelas, dan yang haram itu juga jelas" (Lihat al-Lu'lu' wa al-Marjan, 1028) ^
36 Diriwayatkan oleh Muslim dari Abu Hurairah r.a. (2564)^
37 Muttafaq 'Alaih dari Anas (al-Lu'lu'wa al-Marjan, 26) ^
38 Muttafaq 'Alaih dari Anas (al-Lu'lu' wa al-Marjan, 27) ^
39 Muttafaq 'Alaih dari Anas (al-Lu'lu' wa al-Marjan, 1693) ^
40 Muttafaq 'Alaih dari Anas (al-Lu'lu' wa al- Marjan, 1694) ^
41 Diriwayatkan oleh Abu Dawud dalam kitab al-Sunnah dari Abu Umamah (4681), dan dalam al-Jami' as-Shaghir riwayat ini dinisbatkan kepada Dhiya' (Shahih al-Jami' as-Shaghir, 5965) ^
42 Diriwayatkan oleh al-Thayalisi, Hakim, dan Thabrani dalam al-Kabir, dan al-Awsath dari Ibn Mas'ud, Ahmad, dan Ibn Abi Syaibah dari Barra" dan juga diriwayatkan oleh Thabrani dari Ibn ,Abbas (Shahih al-Jami' as-Shaghir, 2539) ^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 13

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PERBEDAAN TINGKAT KEUTAMAAN SESUAI DENGAN TINGKAT PERBEDAAN WAKTU, TEMPAT DAN KEADAAN

DI SINI masalah yang perlu dijelaskan, yaitu prioritas pelbagai perkara yang berkaitan dengan perbedaan waktu, tempat, pribadi, dan keadaan.

Kebanyakan, hal itu berkaitan dengan perbedaan yang dipengaruhi oleh waktu, lingkungan, dan pribadi seseorang. Dan banyak sekali contoh untuk ini.

AMALAN DUNIAWI YANG PALING AFDAL
Ulama kita berbeda pendapat mengenai jenis pekerjaan mana yang paling utama dan paling banyak pahalanya di sisi Allah SWT, apakah pertanian, perindustrian, ataukah perdagangan?

Penyebab perbedaan pendapat ini ialah hadits-hadits yang menjelaskan keutamaan masingmasing jenis pekerjaan tersebut.

Keutamaan Pertanian dijelaskan oleh hadits berikut ini.

"Tidak ada seorang Muslimpun yang bercocok tanam kemudian dimakan oleh burung, manusia, atau binatang lainnya kecuali hal itu dianggap sebagai shadaqah yang dikeluarkan olehnya." 43

Tentang keutamaan perindustrian diterangkan oleh hadits,

"Tidak seorangpun yang memakan makanan yang lebih balk dibandingkan dengan makanan yang berasal dari pekerjaan tangannya sendiri." 44

Tentang keutamaan berniaga dijelaskan oleh hadits,

"Seorang pedagang yang jujur akan dibangkitkan bersama para nabi dan orang-orang jujur serta para syahid." 45

Karena adanya hadits-hadits tersebut, maka para ulama ada yang lebih mengutamakan satu profesi atas yang lainnya. Akan tetapi para ulama yang mengecek kebenaran ketiga hadits tersebut berkata, "Kami tidak melebihkan sama sekali satu profesi atas yang lainnya, tetapi keutamaannya terletak pada keperluan masyarakat terhadap ketiga profesi tersebut."

Kalau sedang terjadi masa kekurangan pangan, dan masyarakat sangat memerlukan bahan makanan sehari-hari mereka, maka pertanian adalah paling utama dibandingkan dua profesi yang lainnya, karena dapat menjaga umat dari kelaparan, sebab kelaparan merupakan bencana yang sangat membahayakan. Sehingga dalam hal ini pertanian dianggap dapat menyiapkan bahan-bahan makanan. Kalau pertanian merupakan sesuatu yang sulit diusahakan, maka kesabaran untuk tetap bertani merupakan pekerjaan yang paling utama.

Kalau bahan makanan melimpah, pertanian mudah diusahakan, dan orang-orang memerlukan pelbagai industri, sehingga kaum Muslimin tidak perlu lagi mengimpor barang-barang industri tersebut; perindustrian dapat membuka lapangan kerja bagi para penganggur; serta dapat melindungi keamanan negara --karena adanya perindustrian senjata; dan dapat menutup kekurangan produksi umat, maka perindustrian merupakan pekerjaan yang paling utama.

Ketika dunia pertanian dan perindustrian tercukupi, kemudian masyarakat memerlukan orang yang memasarkan kedua produk tersebut ke negara lain, sehingga orang tersebut merupakan perantara yang baik antara produsen dan konsumen; dan ketika dunia perniagaan dikuasai oleh orang-orang yang tamak, penimbun harta benda dan keperluan orang banyak, sehingga mereka dapat memainkan harga di pasaran, maka pekerjaan yang paling utama pada saat itu ialah perdagangan. Khususnya bila perdagangan ini dilakukan oleh orang-orang yang tidak melalaikan Allah SWT, shalat dan zakat karena melakukan perniagaan tersebut.

Satu hal yang sangat diperlukan oleh umat kita pada abad ini ialah teknologi canggih, sehingga umat dapat memasuki abad ini dengan senjata ilmu pengetahuannya, dan tidak ketinggalan zaman. Umat tidak akan dapat membangkitkan misi Islamnya yang sangat dihormati oleh Allah SWT dan diberi kenikmatan yang sempurna sehingga mereka dapat mengajak seluruh dunia kepadanya, kalau umat ini kalah dengan yang lainnya dalam peralatan dan senjata yang canggih.

Oleh sebab itu, metodologi dan sistem pendidikan harus ditingkatkan untuk mencapai tujuan tersebut dan mengembalikan lagi kedudukan Islam yang terhormat di mata dunia. Ketika itu Islam mempunyai peradaban yang sangat maju, dengan akar yang mendalam, cabang yang sangat luas, serta siap menyongsong masa depan. Metodologi dan sistem pendidikan itu harus melihat kepada hal-hal yang sangat diperlukan oleh Islam dan umat Islam, serta perkembangan dunia ilmu pengetahuan yang dipadukan dengan akidah, sistem dan peradaban Islam.

Sesungguhnya penguasaan teknologi canggih dan ilmu-ilmu yang menjadi perantara ke arah itu merupakan satu kewajiban sekaligus kepentingan. Kewajiban yang diwajibkan oleh agama, dan kepentingan yang didesak oleh kehidupan nyata kaum Muslimin. Itulah prioritas yang harus didahulukan oleh umat kita sekarang ini.

IBADAH YANG PALING UTAMA
Masalah ibadah juga serupa dengan hal di atas, dalam kaitannya dengan individu. Para ulama berselisih pendapat mengenai hal ini, sehingga banyak sekali pendapat yang mereka kemukakan.

Pendapat yang paling mendekati kebenaran menurut saya ialah pendapat Imam Ibn al-Qayyim, walaupun dia juga berbeda pendapat dengan orang lain, dari satu waktu ke waktu yang lain, dan dari satu tempat ke tempat yang lain, dan dari satu keadaan kepada keadaan yang lain.

Dalam buku al-Madarij, imam Ibn al-Qayyim mengatakan, "Kemudian orang yang termasuk kelompok 'Hanya kepada-Mu kami menyembah' mempunyai hak untuk memiliki ibadah yang paling utama, paling bermanfaat, dan paling berhak untuk melebihkan ibadatnya daripada yang lain. Ada empat golongan yang termasuk dalam kelompok ini:

Pertama, adalah kelompok yang memandang bahwa ibadah yang
paling bermanfaat dan paling afdal adalah ibadah yang paling
sukar dan sulit untuk dilaksanakan.

Mereka berkata, "Karena sesungguhnya hal itu merupakan sesuatu yang paling jauh dari hawa nafsu, sekaligus merupakan hakikat penghambaan."

Mereka berkata, "Pahala yang kita terima akan tergantung kepada tingkat kesulitan yang kita lakukan." Mereka meriwayatkan hadits yang tidak ada dasarnya: "Amal ibadah yang paling afdal ialah yang paling sulit dan sukar dilakukan." 46

Mereka memang orang perfeksionis dan penyiksa jiwa mereka.

Mereka berkata, "Hanya dengan cara seperti itu jiwa kami bisa lurus, karena jiwa ini memiliki sifat malas dan lemah, serta hendak menyatu dengan bumi. Jiwa itu tidak akan baik kecuali dengan memberikan beban berat dan kesulitan padanya.

Kedua, mereka yang mengatakan bahwa ibadah yang paling utama ialah melepaskan diri dan menjauhi dunia, mempersedikit kepentingan kita terhadap nya, dan tidak memberikan perhatian kepadanya. Kelompok ini terbagi menjadi dua:

1) Kelompok awam yang menduga bahwa perkara ini merupakan tujuan akhir, sehingga mereka berusaha keras untuk mencapainya. Mereka mengajak orang untuk melakukannya. Mereka berkata, "Perbuatan ini lebih utama daripada ilmu dan ibadah." Sehingga mereka memandang bahwa zuhud di dunia merupakan tujuan dan inti ibadah.

2) Kelompok khusus yang melihat bahwa perkara ini merupakan tujuan antara, untuk mencapai tujuan yang lebih jauh yaitu ketenangan hati terhadap Allah SWT. Menumpukan segala perhatian dan mengosongkan hati untuk mencintai dan menyerahkan diri kepada Allah, bertawakkal kepada-Nya dan menyibukkan diri untuk mencari keridhaan-Nya. Mereka memandang bahwa ibadah yang paling utama ialah dalam kelompok yang cinta kepada Allah, terus berzikir dengan hati dan lisan, serta menyibukkan diri untuk selalu mengingat-Nya tanpa mempedulikan perbedaan yang terdapat dalam hati. Kelompok inipun terbagi menjadi dua:

a) Kelompok 'arifun, yang apabila datang perintah dan larangan mereka segera melakukannya walaupun mereka harus berpisah dan melepaskan kelompoknya.

b) Kelompok yang menyimpang, yaitu orang-orang yang berkata, "Tujuan ibadah ialah menyatukan hati kepada Allah. Jika ada sesuatu yang dapat memisahkan diri mereka dari Allah maka mereka tidak berpaling kepadanya. Barangkali salah seorang di antara mereka berkata, "Yang harus diminta untuk berwirid adalah orang yang lalai. Mengapa hati yang semua waktunya dipenuhi dengan wirid juga diminta untuk itu?"

Kelompok ini terbagi lagi menjadi dua, yaitu kelompok yang meninggalkan kewajiban dan fardhu untuk perkumpulannya; dan kelompok yang mengerjakan kewajiban tetapi meninggalkan semua amalan sunat. Sebagian pengikut kelompok ini pernah bertanya kepada seorang syaikh yang arif: "Jika muadzin mengumandangkan adzan dan aku sedang berada di perkumpulanku terhadap Allah, lalu jika aku berdiri dan ke luar, maka aku akan terpisah dari mereka. Tetapi jika aku tetap di tempat itu, maka aku tetap berada di perkumpulanku. Manakah kedua hal ini yang lebih utama bagiku?"

Syaikh yang arif menjawab, "Jika muadzin mengumandangkan adzan, dan engkau berada di bawah Arsy, maka berdirilah dan jawablah orang yang mengajak kepada Allah, kemudian kembalilah ke tempatmu. Hal ini karena sesungguhnya perkumpulan terhadap Allah merupakan bagian daripada ruh dan hati, dan menjawab ajakan muadzin adalah hak Tuhan. Maka barangsiapa yang mendahulukan kepentingan ruhnya atas hak Tuhannya, tidak termasuk kelompok "hanya kepada-Mu kami menyembah"."

Ketiga, adalah kelompok yang melihat bahwa ibadah yang paling bermanfaat ialah ibadah yang sangat banyak manfaatnya. Mereka memandang bahwa ibadah ini lebih utama daripada ibadah yang sedikit manfaatnya. Mereka melihat bahwa berkhidmat terhadap fakir miskin, menyibukkan diri untuk kemaslahatan manusia dan memenuhi hajat keperluan mereka, memberikan bantuan harta benda dan tenaga merupakan ibadah yang paling utama. Mereka berusaha keras untuk melakukan ibadah ini, berdasarkan sabda Nabi saw,

"Semua makhluk ini adalah (berada dalam) asuhan Allah; dan mereka yang paling dicintai-Nya ialah (mereka) yang paling bermanfaat bagi asuhan-Nya." (Diriwayatkan oleh Abu Ya'la)47

Mereka berhujjah bahwa amalan orang yang beribadah hanya kembali kepada dirinya sendiri, sedangkan amalan orang yang bermanfaat menjalar kepada orang lain. Manakah kedua jenis orang ini yang lebih utama?

Mereka berkata, "Oleh karena itulah orang alim lebih utama daripada orang yang ahli ibadah, sebagaimana kelebihan bulan purnama atas bintang gemintang yang lain."48

Mereka berkata bahwa Rasulullah saw bersabda kepada Ali bin Abu Thalib r.a.

"Sungguh bila engkau dapat memberikan petunjuk Allah kepada satu orang, maka hal itu lebih baik daripada melimpahnya berbagai nikmat kepada dirimu." 49

Pemberian keutamaan seperti ini ialah karena adanya manfaat yang dapat dirasakan oleh orang lain. Di samping itu, ada argumentasi lain, berupa sabda Rasulullah saw,

"Barangsiapa mengajak orang kepada suatu petunjuk, maka dia akan mendapatkan pahala seperti pahala orang yang mengikat, petunjuknya, tanpa mengurangi sedikitpun pahala orang yang melakukannya." 50

Mereka juga berargumentasi dengan sabda Rasulullah saw,

"Sesungguhnya Allah dan para malaikat bershalawat kepada orang-orang yang mengajarkan kebaikan kepada manusia." 51

"Sesungguhnya orang yang berilmu akan dimintakan ampunan kepada Allah oleh semua penghuni langit dan bumi, sampai ikan hiu yang ada di lautan dan semut yang berada di lubangnya." 52

Merekajuga mengemukakan argumentasi bahwa sesungguhnya para nabi diutus ke dunia ini untuk menyampaikan kebaikan kepada makhluk-Nya dan memberikan petunjuk Allah kepada mereka, agar kehidupan dunia dan akhirat mereka betul-betul bermanfaat. Para nabi itu tidak diutus untuk menyampaikan agar manusia berkhalwat (menyendiri) dan memisahkan diri dari keramaian manusia, agar mereka hidup seperti pendeta. Oleh karena itu Nabi saw tidak begitu suka terhadap orang yang memperuntukkan seluruh waktunya untuk beribadah dan meninggalkan pergaulan dengan manusia. Mereka melihat bahwa berpisah untuk melaksanakan urusan Allah, dan memberikan perkhidmatan kepada hamba-Nya dan melakukan kebajikan untuk mereka adalah lebih utama daripada perkumpulan mereka.

Keempat, ialah kelompok yang mengatakan bahwa ibadah yang paling utama ialah bekerja untuk memperoleh keridhaan Tuhan setiap waktu, dengan melihat keperluan yang mendesak pada waktu itu. Oleh sebab itu, ibadah yang paling utama pada waktu perjuangan adalah berjuang, walaupun dia harus meninggalkan wirid, shalat malam dan puasa sunat; dan bahkan menunda shalat fardhu, kalau keadaan tidak aman.

Yang paling utama, menurut mereka, kalau kita kedatangan seorang tamu, maka kita harus menghormatinya, dan menyibukkan diri dalam menyambutnya walaupun kita harus meninggalkan wirid yang sunat. Begitu pula dalam memberikan layanan terhadap istri dan keluarga.

Ibadah yang paling utama pada waktu sahur ialah shalat dan membaca al-Qur'an, berdo,a, berdzikir, dan beristighfar.

Ibadah yang paling utama ketika kita mengajar murid-murid dan mengajar orang yang bodoh ialah betul-betul mengajar dan memusatkan pikiran kepada tugas yang kita emban itu.

Ibadah yang paling utama pada waktu adzan ialah meninggalkan wirid, dan segera menyambut seruan muadzin.

Ibadah yang paling utama pada waktu shalat fardhu yang lima ialah bersungguh-sungguh melaksanakannya sesempurna mungkin, dan segera melaksanakannya pada awal waktunya. Keluar menuju masjid, dan semakin jauh tempatnya maka semakin utama.

Kalau pada suatu waktu tenaga kita sangat diperlukan dan juga harta benda kita, maka kita harus mempersiapkan pemberian bantuan itu, dan lebih mendahulukan pekerjaan ini daripada membaca wirid dan berkhalwat.

Amalan yang paling utama ketika kita mendengarkan bacaan al-Qur'an ialah memusatkan hati dan pikiran kita untuk menghayati dan memahaminya seakan-akan Allah SWT sedang berbicara kepada kita. Kalau seluruh perhatian hati kita terpusat pada apa yang difirmankan oleh-Nya, maka kehendak hati kita untuk melaksanakan segala perintah-Nya adalah lebih utama daripada memusatkan hati kita kepada surat yang datang dari penguasa.

Amalan yang paling utama ketika kita sedang berwukuf di Arafah ialah bersungguh-sungguh merendahkan hati, berdo'a, dan berzikir kepada Allah, tanpa harus melaksanakan puasa yang dapat melemahkan tubuh kita ketika itu.

Amalan yang paling utama pada tanggal sepuluh Dzul Hijjah ialah memperbanyak ibadah, khususnya membaca takbir, tahlil, dan tahmid. Hal ini lebih utama daripada jihad yang bukan fardhu 'ain.

Amalan yang paling utama pada sepuluh terakhir bulan Ramadhan ialah pergi ke masjid, berkhalwat, beri'tikaf dan meninggalkan pergaulan dengan manusia. Sehingga banyak ulama yang memandang bahwa hal ini lebih utama daripada mengajarkan ilmu kepada mereka, dan mengajar mereka membaca al-Qur'an .

Amalan yang paling utama ketika teman kita sakit atau meninggal dunia ialah menjenguknya, dan mengantarkan jenazahnya, serta mengutamakan hal ini daripada berkhalwat dan menghadiri perkumpulan kita.

Amalan yang paling utama ketika turun bencana ialah bersabar terhadap orang yang ada di sekitarmu tanpa harus melarikan diri dari mereka. Karena sesungguhnya orang mu'min yang bergaul dengan manusia harus bersabar terhadap bencana yang menimpa mereka. Bersabar terhadap mereka adalah lebii, utama daripada tidak bergaul dengan mereka yang menyakiti hati mereka. Yang paling utama ialah tetap bergaul baik dengan mereka. Hal ini lebih baik daripada mengucilkan diri dari mereka ketika mereka mendapatkan bencana. Kalau kita melihat bahwa bila kita bergaul dengan mereka akan dapat menghilangkan atau mengurangi kesedihan mereka maka bergau1 dengan mereka dipandang lebih utama daripada mengucilkan diri dari mereka.

Amalan yang paling utama setiap waktu ialah mengutamakan pencapaian keridhaan Allah SWT pada setiap waktu dan keadaan, memusatkan perhatian terhadap kewajiban, dan tugas kita setiap waktu.

Orang-orang seperti ini adalah orang yang memang benar-benar ahli ibadah. Sedangkan tiga kelompok sebelum kelompok iniadalah ahli ibadah yang tidak mutlak. Apabila salah seorang dari tiga kelompok ini ke luar dari kelompoknya dan berpisah dari mereka, maka dia melihat dirinya kurang dan meninggalkan ibadahnya. Mereka menyembah Allah SWT dengan satu bentuk saja. Sedangkan orang yang disebut sebagai ahli ibadah yang mutlak ialah yang tidak mempunyai tujuan dalam ibadahnya, kecuali hanya mencari keridhaan Allah SWT di manapun dia berada, walaupun dia harus mendahulukan urusan yang lainnya. Dia senantiasa berpindah-pindah dalam tingkatan ibadahnya, setiap kali ada kesempatan baginya untuk meningkatkan taraf peribadatannya. Dia akan memusatkan perhatiannya kepada amalan yang sedang dihadapinya di manapun dia berada sampai tampak ada tingkatan lain yang lebih tinggi. Dia terus meningkat sehingga berakhir perjalanan hidupnya.

Ketika Anda melihat ulama, dia berada di tengah-tengah mereka; jika Anda melihat para hamba, maka kamu melihatnya di tengah-tengah mereka; jika Anda melihat para pejuang, maka kamu melihatnya berada di tengah-tengah mereka; jika Anda melihat orang yang berdzikir, maka Anda akan melihatnya di tengah tengah mereka; jika Anda melihat orang-orang yang bershadaqah dan melakukan kebajikan, maka Anda melihatnya bersama mereka; jika Anda melihat orang-orang yang memusatkan perhatiannya kepada Allah SWT, maka Anda menemukannya berada di tengah-tengah mereka. Dia adalah hamba yang mutlak, yang tidak memiliki bentuk, tidak terikat, dan amal perbuatannya tidak ditujukan untuk dirinya sendiri, walaupun dia tidak merasakan kelezatan dan kenikmatan beribadah. Tetapi semua perbuatannya hanya ditujukan untuk Tuhannya, walaupun kelezatan dan kenikmatan beribadah itu ada pada orang lain. Orang seperti inilah yang dianggap telah dapat mewujudkan "hanya kepada-Mu kami menyembah dan hanya kepada-Mu kami memohon pertolongan." Dia melaksanakan ayat ini dengan benar, mengenakan pakaian yang telah tersedia, memakan yang paling mudah, dan memusatkan perhatian terhadap perintah Allah setiap waktu, menempati tempat duduk yang kosong baginya, tidak melakukan ibadah yang mempunyai keterkaitan, tidak memiliki bentuk luar, benar-benar bebas, dia terus berputar mengikuti arus persoalan yang dia hadapi, beragama dengan agama yang memerintahkan dirinya, merasa senang dengan kebenaran, dan merasa asing dengan kebathilan. Dia bagaikan air hujan, di manapun ia diturunkan selalu membawa manfaat. Dia bagaikan pohon kurma yang pohonnya tidak gugur, dan semua pohonnya bermanfaat sampaipun kepada durinya. Dia marah kepada orang-orang yang menyimpang dari jalan Allah dan melanggar batas haram yang telah ditetapkan oleh-Nya. Dia milik Allah, dengan Allah dan bersama Allah. Dia telah bersahabat dengan Allah dengan khusyu', dan bersahabat dengan manusia dengan penuh keramahan.Bahkan, ketika dia bersama Allah, dia mengucilkan diri dari makhluk-Nya, dan menyepikan diri dari mereka. Ketika dia bersama makhluk-Nya, dia betul-betul berada di tengah-tengah mereka. Betapa unik dan langkanya manusia seperti ini! Betapa agung dan gembiranya ketika dia bersama Allah SWT, karena dia merasa tenang, dan damai di sisi-Nya. Hanya Allah 'Azza wa Jalla tempat kita memohon pertolongan, tempat kita bergantung, dan tempat kita kembali. 53

Catatan kaki:

 43 Muttafaq 'Alaih dari Anas, (al-Lu'lu' wa al-Marjan, 1001) ^
44 Diriwayatkan oleh Ahmad dan Bukhari dari Miqdam (Shahih al-Jami' as-Shaghir. 5546).^
45 Diriwayatkan oleh Tirmidzi dari Abu Sa'id dalam al-Buyu' (1209), dan di-hasan-kan olehnya dalam beberapa naskah; diriwayatkan oleh Ibn Majah dari Ibn Umar dalam at-Tijarat (2139) tetapi di dalam isnad-nya ada seorang rawi yang dha'if.^
46 Dalam al-Durar, al-Zarkasyi berkata: "Hadits ini tidak dikenal. Al-Mazi berkata: "Ini termasuk salah satu hadits gharib, yang tidak kita temukan di dalam salah satu kitab yang enam (al-Kutub al-Sittah). Dalam al-Mawdhu' at al-Kubra. al-Qari berkata: "Maknanya benar." Kemudian dia menguatkan pendapatnya dengan riwayat dari 'Aisyah r.a. "Sesungguhnya pahalamu tergantung kepada usahamu." (Lihat Kasyf al-Khafa', 1: 155)^
47 Diriwayatkan oleh Thabrani dalam al-Kabir dan al-Awsath dari Ibn Mas'ud; diriwayatkan oleh Abu Ya'la dan al-Bazzar dari Anas. Di dalam kedua sanad ini terdapat sesuatu yang tertinggal sebagaimana dikatakan oleh al-Haitsami (8:191); diriwayatkan oleh Thabrani dalam tiga bentuk dari Ibn Umar: "Manusia yang paling dicintai oleh Allah adalah mereka yang paling bermanfaat untuk manusia..." Hadits ini dianggap hasan dalam Shahih al-Jami' as-Shaghir (176)^
48 Sebagaimana diriwayatkan dalam hadits Abu Darda, yang diriwayatkan oleh Ahmad dan para penulis kitab Sunan, dan Ibn Hibban, sebagai yang tertulis dalam Shahih al-Jami' as-Shaghir (6297) ^
49 Diriwayatkan oleh Bukhari dari Ali bin Abu Thalib.^
50 Diriwayatkan oleh Ahmad, Muslim. dan para penyusun kitab sunan dari Abu Hurairah r.a. (Shahih al-Jami' as-Shaghir, 6234)^
51 Diriwayatkan oleh Tirmidzi dari Abu Umamah secara marfu': "Sesungguhnya Allah, malaikat-Nya, dan penghuni langit dan bumi, sampaipun semut yang berada di dalam lubangnya, dan ikan hiu yang ada di lautan memanjatkan shalawat kepada orang yang mengajarkan kebaikan kepada manusia." Dia berkata bahwa hadits ini adalah hasan shahih gharib (2686); dan diriwayatkan oleh Thabrani sebagaimana disebutkan dalam al-Majma', (1:124).^
52 Merupakan bagian dari hadits Abu Darda, di atas, dengan sedikit perbedaan dalam redaksinya.^
53 Madarij al-Salikin, 1:85-90; cetakan Al-sunnah al-Muhammadiyyah.^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 14

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PRIORITAS PERKARA POKOK ATAS PERKARA CABANG

PERHATIAN utama yang harus kita berikan dalam perkara yang diperintahkan ini ialah memberikan prioritas kepada perkara pokok atas cabang. Yaitu mendahulukan perkara-perkara pokok, mendahulukan hal-hal yang berkaitan dengan iman dan tauhid kepada Allah, iman kepada para malaikatNya, kitab-kitab suci-Nya, rasul-rasul-Nya, dan hari akhir; yang dikatakan sebagai rukun iman sebagaimana dijelaskan oleh al-Qur'an:

"Bukanlah menghadapkan wajahmu ke arah timur dan barat itu suatu kebaktian, akan tetapi sesungguhnya kebaktian itu ialah beriman kepada Allah, hari kemudian, malaikat-malaikat, kitab-kitab dan nabi-nabi..."(al-Baqarah:177)

"Rasul telah beriman kepada al-Qur'an yang diturunkan kepadanya dari Tuhannya, demikian pula orang-orang yang beriman. Semuanya beriman kepada Allah, malaikat-malaikat-Nya, kitab-kitab-Nya, dan rasul-rasul-Nya. (Mereka mengatakan): "Kami tidak membeda-bedakan antara seseorangpun (dengan yang lain) dari rasul-rasul-Nya", dan mereka mengatakan: "Kami dengar dan kami tobat." (Mereka berdoa): "Ampunilah kami ya Tuhan kami dan kepada Engkaulah tempat kembali."" (al-Baqarah: 285)

"... Barangsiapa kafir kepada Allah, malaikat-malaikat-Nya, kitab-kitab-Nya, rasul-rasul-Nya, dan lari kemudian, maka sesungguhnya orang itu telah sesat sejauh-jauhnya." (an-Nisa': 136)

Tidak ada ayat yang menyebutkan iman kepada takdir sekaligus memasukkannya ke dalam pokok aqidah, karena sesungguhnya iman kepada takdir ini sudah termasuk di dalam iman kepada Allah SWT. Iman kepada takdir merupakan bagian dari iman kepada kesempurnaan Ilahi, ilmu-Nya yang meliputi segalanya, kehendak-Nya yang luas, dan kekuasaan-Nya yang pasti

Aqidah adalah masalah pokok, sedang syari'ah adalah perkara cabang.

Iman adalah perkara pokok, sedangkan amalan merupakan perkara
cabang.

Kami tidak ingin memperpanjang perbincangan para ahli ilmu kalam di sekitar hubungan amal dan iman, apakah amal merupakan bagian dari iman, ataukah dia merupakan buah darinya? Apakah iman merupakan syarat bagi terwujudnya amal sekaligus bukti bagi kesempurnaannya?

Keimanan yang benar harus membuahkan amalan. Sejauh keimanan yang dimiliki oleh seseorang, maka akan sejauh itu pula amal perbuatannya, dan sejauh itu pula dia melakukan perintah yang diberikan kepadanya, serta menjauhi larangannya.

Amal perbuatan yang tidak dilandasi dengan iman yang benar tidak akan ada nilainya di sisi Allah SWT; sebagaimana digambarkan oleh al-Qur'an berikut ini:

"... bagaikan fatamorgana di tanah yang datar, yang disangka air oleh orang-orang yang dahaga, tetapi bila didatanginya air itu dia tidak mendapatinya sesuatu apapun. Dan didapatinya (ketetapan) Allah disisinya, lalu Allah memberikan kepadanya perhitungan amal-amal dengan cukup dan Allah adalah sangat cepatperhitungan-Nya." (an-Nur: 39)

Oleh karena itu, perkara paling utama untuk didahulukan dan harus diberi perhatian yang lebih daripada yang lainnya adalah meluruskan aqidah, memurnikan tauhid, memberantas kemusyrikan dan khurafat, mengokohkan benih-benih keimanan dalam hati, sehingga membuahkan hasil yang bisa dinikmati dengan izin dari tuhannya, yang akhirnya kalimat tauhid "La ilaha illa Allah" dapat bersemayam di dalam jiwa, menjadi cahaya hidup, menerangi gelapnya pemikiran manusia dan kegelapan perilakunya.

Al-Muhaqqiq Ibn al-Qayyim berkata, "Ketahuilah bahwa pancaran sinar 'La ilaha illa Allah' akan dapat menghancurkan noda-noda dosa sesuai dengan kadar kekuatan dan kelemahan pancaran cahaya itu. Orang yang memiliki pancaran cahaya inipun bermacam-macam kekuatan dan kelemahannya, dan tidak akan ada orang yang dapat menghitungnya kecuali Allah SWT. Di antara manusia terpadat orang yang memiliki cahaya itu di dalam hatinya bagaikan matahari; ada yang cahaya di dalam hatinya itu bagaikan bintang; ada cahaya yang bagaikan api yang membara; ada yang seperti lentera; dan yang terakhir sekali bagaikan lampu yang sangat lemah sinarnya."

Oleh karena itu, pada hari kiamat kelak cahaya-cahaya itu akan tampak sesuai dengan kadar keimanan yang dimiliki oleh manusia. Cahaya itu akan memancar sesuai dengan ilmu dan amal, makrifat dan keadaan cahaya kalimat yang memancar dari hati manusia.

Semakin besar pancaran cahaya kalimat itu di dalam hati manusia, maka ia akan membakar segala bentuk syubhat dan hawa nafsu sesuai dengan kekuatannya. Sehingga kadar pembakaran itu sampai kepada tingkat pembersihan yang sangat sempurna terhadap syubhat dan syahwat; yang pada akhirnya tidak ada dosa kecuali dosa itu akan dibakar olehnya. Itulah keadaan orang yang tauhidnya benar, yang tidak mempersekutukan sesuatupun dengan Allah SWT.

Siapa yang memahami makna uraian tersebut, maka dia akan mengetahui makna sabda Nabi saw,

"Sesungguhnya Allah SWT mengharamkan api neraka kepada orang yang mengucapkan La ilaha illa Allah, semata-mata untuk mencapai keridhaan-Nya."

"Tidak akan masuk api neraka orang yang mengucapkan La ilaha illa Allah,"

dan juga sabda-sabda beliau yang lainnya yang banyak membuat kemusykilan bagi manusia, sehingga mereka menduga bahwa hadits-hadits itu telah dihapuskan. Ada pula yang menyangka bahwa hadits-hadits itu diturunkan sebelum turunnya perintah dan larangan, serta mapannya syari'ah ini. Sebagian yang lain mengartikannya api kaum musyrik dan kafir. Dan ada pula yang mentakwilkan dengan masuk selama-lamanya ke dalam neraka, dan berkata, "Maknanya ialah tidak memasuki neraka tersebut selama-lamanya." Dan lain-lain pentakwilan yang kurang menyenangkan.

Penetap syari'ah agama ini --Nabi saw-- tidak menjadikan hal itu bisa dicapai dengan hanya mengucapkan melalui lidah saja. Dan inilah yang sepatutnya diketahui oleh orang banyak ketika mereka menjalankan ajaran agama ini. Kalimat itu harus diucapkan melalui hati dan lidah. Ucapan melalui hati ini mencakup pengetahuan, pembenaran terhadap kalimat tersebut, dan pengetahuan terhadap hakikat yang dikandungnya. Ada yang dinafikan dan ada yang ditetapkan. Seseorang mesti mengetahui hakikat Ilahiah yang harus dinafikan dari selain Allah, karena ia hanya kbusus bagi-Nya; serta ada sesuatu yang sangat mustahil dimiliki oleh sesuatu selain Allah SWT. Wujudnya makna seperti ini di dalam hati --secara ilmu, ma'rifah, keyakinan dan kenyataan-- sudah pasti dapat menyelamatkan orang yang mengucapkannya dari api neraka.

Orang yang mengucapkan kalimat ini dengan lidahnya, tidak memperhatikan maknanya, dan tidak menghayatinya, dan ucapan lidahnya tidak sampai kepada hatinya, tidak mengetahui kadar dan hakikatnya, tetapi dia mengharapkan pahala darinya, maka dia hanya akan diperhitungkan berdasarkan apa yang terdapat di dalam hatinya. Karena sesungguhnya semua amal perbuatan tidak akan diberi keutamaan dari segi bentuk luarnya dan kuantitasnya. Amal buatan manusia akan diperhitungkan menurut keyakinan yang telah ada di dalam hatinya. Dua hal ini (bentuk luar dan keyakinan dalam hati) akan dihitung sebagai satu kesatuan. Perbedaan di antara kedua hal ini adalah bagaikan langit dan bumi. Sebagaimana adanya dua orang yang shalat pada satu baris, tetap kedudukan shalat mereka berbeda seperti langit dan bumi. [Madarij al-Salikin, 1:329-331]

PRIORITAS FARDHU ATAS SUNNAH DAN NAWAFIL

<< Kembali ke Daftar Isi >>

SEBAGAIMANA diketahui --dalam perkara-perkara cabang-- sesungguhnya amalan yang dilakukan oleh manusia ini terdiri atas bermacam-macam tingkatan yang harus dilakukan, dengan perbedaan tingkatan yang telah dijelaskan oleh syari'ah agama.

Ada perkara yang diperintahkan dalam bentuk sunnah dan mustahab.
Ada perkara yang diperintahkan dalam bentuk fardhu dan kewajiban.

Dan ada pula perkara yang berada di antara kedua hal itu, yakni perkara yang berada di atas mustahab, tetapi dia berada di bawah fardhu; yang oleh para fuqaha disebut dengan wajib.

Perkara yang termasuk di dalam fardhu ini terbagi lagi menjadi fardhu kifayah, yaitu suatu fardhu yang apabila telah dilakukan oleh seorang atau beberapa orang, maka orang yang lain tidak berdosa bila tidak melakukannya; dan fardhu ain, yaitu suatu kewajiban yang harus dilakukan oleh setiap orang yang telah memenuhi syarat untuk diberi beban kewajiban (mukallaf).

Fardhu ain ini sendiri terbagi lagi menjadi beberapa macam. Ada yang kita namakan fardhu rukun (al-fara'idh al-rukniyyah) yang berkaitan dengan rukun Islam, yaitu syiar ibadah yang terdiri atas empat macam: Shalat, zakat, puasa, dan haji. Serta fardhu lainnya yang tidak termasuk dalam kategori fardhu ini.

Al-'Allamah Ibn Rajab, ketika menjelaskan hadits ini (Sesungguhnya Allah memfardhukan berbagai macam fardhu, oleh karena itu janganlah kamu sia-siakan...) mengatakan, "Para ulama berselisih pendapat apakah wajib dan fardhu itu satu makna ataukah tidak? Di antara mereka ada yang berkata bahwa kedua hal itu sama. Setiap kewajiban yang didasari dengan dalil syar'i dari al-Qur'an, sunnah, ijma', dan dalil syar'i lainnya adalah fardhu. pendapat ini dikenal sebagai pendapat para pengikut mazhab Syafi'i; dan diriwayatkan dari Ahmad yang mengatakan: 'Setiap hal yang ada di dalam shalat adalah fardhu.'"

Di antara ulama itu ada yang berkata, "Yang termasuk fardhu adalah sesuatu yang ditetapkan dengan dalil yang qath'i. Sedangkan yang termasuk wajib adalah sesuatu yang ditetapkan dengan dalil yang tidak qath'i." Pendapat ini berasal dari para pengikut mazhab Hanafi.

Kebanyakan nas yang berasal dari Ahmad membedakan antara fardhu dan wajib. Para pengikut mazhab Hanbali meriwayatkan darinya bahwa dia berkata, "Sesuatu itu tidak dimasukkan ke dalam fardhu kecuali apabila dia terdapat di dalam kitab Allah SWT." Dia berkata, "Berkaitan dengan zakat fitrah, saya memberanikan diri untuk mengatakan bahwa sesungguhnya zakat fitrah adalah fardhu walaupun Ahmad mengatakan bahwa dia wajib." Di antara para pengikut mazhab ini berkata, "Maksudnya, sesungguhnya fardhu itu ialah sesuatu yang ditetapkan melalui al-Qur'an sedangkan wajib ialah sesuatu yang ditetapkan melalui sunnah Nabi saw." Ada pula mereka yang berkata, "Sesungguhnya Ahmad bermaksud bahwa sesuatu yang fardhu itu ditetapkan melalui dalil naqli yang mutawatir; sedangkan wajib ialah sesuatu yang ditetapkan melalui ijtihad; sehingga banyak sekali pandangan yang berkaitan dengan kewajiban ini."2

MENGANGGAP MUDAH TERHADAP HAL-HAL YANG SUNNAH DAN MUSTAHAB

Berkaitan dengan fiqh prioritas ini, kita harus mendahulukan hal yang paling wajib atas hal yang wajib, mendahulukan hal yang wajib atas mustahab, dan kita perlu menganggap mudah hal-hal yang sunnah dan mustahab serta harus mengambil berat terhadap hal-hal yang fardhu dan wajib. Kita mesti menekankan lebih banyak terhadap perkara-perkara fardhu yang mendasar daripada perkara yang lainnya; khususnya shalat dan zakat yang merupakan dua macam fardhu yang sangat mendasar, yang selalu digandengkan penyebutannya di dalam al-Qur'an pada dua puluh delapan tempat; dan juga banyak sekali hadits yang menyebutkan kedua hal ini. Antara lain:

Diriwayatkan dari Ibn Umar r.a. bahwasanya Rasulullah saw bersabda,

"Islam itu dibangun di atas lima perkara; bersaksi bahwa tiada Tuhan selain Allah dan bahwa Muhammad adalah hamba dan Rasul-Nya, mendirikan shalat, membayar zakat, haji ke Baitullah, dan berpuasa di hari Ramadhan." 3

Diriwayatkan dari Thalhah bin Ubaidillah r.a. berkata, "Ada seorang lelaki penduduk Najed yang datang kepada Rasulullah saw dengan kepala terbuka. Kami mendengar suara dengungannya tetapi tidak dapat menangkap apa yang dia katakan. Sehingga kami mendekatkan diri kepada Rasulullah saw. Ternyata dia bertanya tentang Islam. Maka Rasulullah saw bersabda, "Shalat lima waktu sehari semalam." Dia bertanya lagi, "Apakah ada kewajiban lain atas diriku selain itu?" Beliau menjawab, "Tidak, kecuali bila engkau hendak melaksanakan yang sunnah." Kemudian Rasulullah saw menyebutkan zakat kepadanya, lalu dia bertanya lagi: "Apakah ada kewajiban lain atas diriku selain itu?" Beliau menjawab, "Tidak, kecuali bila engkau hendak melaksanakan yang sunnah." Kemudian lelaki itu kembali lagi ke tempat asalnya sambil berkata, "Demi Allah, aku tidak akan menambah dan menguranginya." Maka Rasulullah saw bersabda, "Dia akan mendapatkan keberuntungan kalau yang dia katakan itu benar."" (Muttafaq 'Alaih) 4

Diriwayatkan dari Ibn Abbas r. a. berkata bahwasanya Nabi saw mengutus Mu'adz r.a. untuk pergi ke Yaman, beliau saw bersabda kepadanya, "Ajaklah mereka untuk bersaksi bahwa tidak ada Tuhan selain Allah dan sesungguhnya aku adalah Rasulullah. Apabila mereka mematuhi dirimu dalam perkara ini, maka beritakanlah kepada mereka bahwasanya Allah telah memfardhukan shalat lima waktu sehari semalam. Dan apabila mereka mentaati dirimu dalam perkara ini, maka beritakanlah kepada mereka bahwa Allah SWT telah memfardhukan kepada mereka untuk membayar zakat yang diambil dari orang-orang kaya mereka dan dikembalikan kepada orang-orang fakir di antara mereka." 5

Diriwayatkan dari Ibn Umar r. a. berkata bahwa Rasulullah saw bersabda, "Aku telah diperintahkan untuk memerangi orang-orang sehingga mereka bersaksi bahwa tiada Tuhan selain Allah, dan sesungguhnya Muhammad adalah Rasulullah, mendirikan shalat, membayar zakat. Jika mereka telah melaksanakan perkara-perkara itu, berarti mereka telah melindungi darah dan harta benda mereka dari diriku. Dan Allah SWT akan menghitung apa yang telah mereka lakukan." 6

Diriwayatkan dan Abu Hurairah r.a. berkata, "Ketika Rasulullah saw wafat dan Abu Bakar diangkat menjadi khalifah, ada di antara orang-orang Arab yang menjadi kafir kembali, maka Umar r.a. berkata, 'Bagaimanakah kalau kita memerangi orang-orang itu karena Rasulullah saw telah bersabda, 'Aku telah diperintakkan untuk memerangi orang-orang sehingga mereka mengucapkan bahwa tiada tuhan selain Allah. Maka barangsiapa yang mengatakannya maka dia telah melindungi harta dan jiwanya dari diriku, dan Allah akan memperhitungian segala amal perbuatannya.'?' Maka Abu Bakar menjawab 'Demi Allah, sungguh aku akan memerangi orang yang memisahkan antara shalat dan zakat. Karena sesungguhnya zakat adalah hak harta benda. Demi Allah, kalau mereka enggan memberikan seekor unta yang dahulu pernah mereka berikan kepada Rasulullah saw maka aku akan memerangi mereka, karena keengganan itu.' Umar berkata, 'Demi Allah, itu tidak lain kecuali bahwa aku telah melihat Allah melapangkan hati Abu Bakar untuk melakukan peperangan itu, dan aku betul-betul mengetahuinya.'" 7

Diriwayatkan dari Abu Ayyub r.a., ia berkata bahwa ada seorang lelaki datang kepada Nabi saw kemudian dia berkata kepada Nabi saw, "Beritahukanlah kepadaku amalan yang dapat membuatku masuk surga." Nabi saw bersabda, "Sembahlah Allah dan jangan mempersekutukan-Nya dengan sesuatu selain Dia, dirikan shalat, bayar zakat dan jalinlah silaturahim."8

Diriwayatkan dari Abu Hurairah r.a., ia berkata bahwa ada seorang lelaki Arab Badui datang kepada Nabi saw sambil berkata, "Wahai Rasulullah, tunjukkanlah kepadaku amalan yang apabila aku melakukannya, aku akan masuk surga." Rasulullah saw menjawab, "Sembahlah Allah dan jangan mempersekutukan-Nya dengan sesuatupun. Dirikan shalat fardhu, bayarlah zakat fardhu, dan berpuasalah pada bulan Ramadhan." Kemudian lelaki itu berkata, "Demi yang diriku berada di tangan-Nya, aku tidak akan menambah atau menguranginya. "Ketika orang itu kembali lagi ke tempat asalnya, Nabi saw bersabda, "Barangsiapa yang ingin melihat lelaki penghuni surga, maka hendaklah dia melihat orang ini." 9

Hadits ini dan hadits Thalhah di atas menunjukkan bahwa perkara-perkara fardhu ini adalah dasar amalan agama. Barangsiapa mengerjakannya dengan sempurna, tidak menguranginya sedikitpun, berarti dia telah membuka pintu surga, walaupun dia tidak mengerjakan amalan-amalan sunnah di luar fardhu itu. Ajaran yang diterapkan oleh Nabi saw ketika beliau mengajar para sahabatnya ialah memusatkan perhatian terhadap rukun dan dasar, dan bukan menekankan perhatian terhadap perkara-perkara kecil, parsial, yang tidak akan ada habisnya.

KESALAHAN MENYIBUKKAN DIRI DALAM PERKARA SUNNAH DENGAN MENINGGALKAN PERKARA FARDHU

Di antara kesalahan yang dilakukan oleh banyak orang ialah memberikan perhatian yang berlebihan terhadap perkara yang hukumnya sunnah, yang berkaitan dengan shalat, puasa, dan haji daripada perhatian yang diberikan kepada hal-hal yang hukumnya wajib.

Kita seringkali melihat pemeluk agama ini yang melakukan qiyam al-lail, kemudian dia pergi ke tempat kerja di mana dia mendapatkan gaji setiap bulan, dengan keadaan loyo tidakmempunyai kekuatan, sehingga dia tidak dapat bekerja dengan baik. Kalau dia mengetahui bahwa bekerja dengan baik itu hukumnya wajib berdasarkan hadits "Sesungguhnya Allah mewajibkan ihsan atas segala sesuatu"; mengetahui bahwa mengabaikannya berarti pengkhianatan terhadap amanat yang diberikan kepadanya; dan mengetahui bahwa dia memakan harta --setiap akhir bulan-- dengan cara yang tidak benar, maka dia tidak akan memperbanyak qiyam lail-nya untuk dirinya sendiri, karena hal itu tidak lebih daripada amalan sunnah, yang tidak diwajibkan oleh Allah SWT dan Rasul-Nya.

Satu hal yang serupa dengan itu ialah orang yang berpuasa sunnah Senin dan Kamis, habis kekuatannya karena berpuasa, khususnya pada hari-hari di musim panas. Akhirnya dia pergi ke tempat kerja dengan tubuh yang lemas dan tidak bergairah. Dengan demikian dia banyak mengesampingkan kemaslahatan orang banyak karena dia mendahulukan puasa. Puasa sunnah dan tidak wajib bagi dirinya. Padahal pada masa yang sama melaksanakan kemaslahatan orang banyak itu merupakan suatu kewajiban atas dirinya.

Nabi saw melarang wanita untuk melakukan puasa sunnah ketika suaminya berada di rumah, tidak bepergian jauh, kecuali dengan izin suaminya.

Karena sesungguhnya suami mempunyai hak atas dirinya yang lebih wajib dia Iakukan daripada puasa sunnah.

Perkara yang serupa dengan ini adalah ibadah haji dan umrah yang hukumnya sunnah. Banyak sekali orang Islam yang melakukan ibadah haji untuk yang kelima kalinya, kesepuluh, keduapuluh, bahkan keempatpuluh. Dia senantiasa melaksanakan ibadah umrah pada bulan Ramadhan, mengeluarkan biaya yang sangat besar. Padahal pada masa yang sama banyak sekali kaum Muslimin yang meninggal dunia karena kelaparan --betul-betul dan tidak hanya kiasan-- di beberapa negeri. Misalnya di Somalia; sedangkan kaum Muslimin yang lainnya sedang menghadapi pembunuhan massal, sebagaimana yang kita saksikan di Bosnia Herzegovina, Palestina, Kasymir dan negeri-negeri lainnya. Mereka sangat memerlukan bantuan dari saudara-saudara mereka, untuk memberi makanan kepada orang-orang yang kelaparan, memberi pakaian kepada orang-orang yang telanjang, mengobati orang sakit, memberi tempat tinggal kepada orang yang kehilangan tempat tinggal, untuk memelihara anak yatim, memelihara orang tua, para janda, dan orang-orang cacat karena perang, dan juga untuk membeli senjata agar mereka dapat mempertahankan diri.

Sedangkan kaum Muslimin yang lainnya menghadapi perang terhadap kristenisasi yang berlaku di daerah mereka, di mana mereka tidak memiliki sekolah sebagai tempat belajar, masjid untuk shalat, rumah untuk mendidik anak, rumah sakit untuk menyembuhkan orang-orang sakit, gedung pusat dakwah, dan buku-buku sebagai bahan bacaan... Pada masa yang sama kita menemukan 70% jamaah haji setiap tahun adalah orang yang pernah melakukan ibadah haji sebelumnya. Mereka hanya melakukan ibadah haji sunnah, yang untuk ini mereka mengeluarkan ratusan juta untuk keperluan diri mereka sendiri.

Kalau mereka betul-betul memahami ajaran agama mereka, dan mengetahui sedikit tentang fiqh prioritas, maka mereka akan mendahulukan penyelamatan saudara-saudara Muslim mereka daripada merasakan kenikmatan ruhani ketika melakukan ibadah haji atau umrah. Jika mereka menghayati perkara ini secara betul-betul maka mereka akan merasakan kenikmatan yang lebih dalam dan dahsyat ketika mereka menyelamatkan kaum Muslimin daripada kenikmatan yang mereka rasakan ketika melaksanakan ibadah tersebut yang kadang-kadang diliputi dengan keinginan untuk menampakkannya kepada orang lain atau riya' di mana orang yang melakukannya tidak merasakan hal itu

Ucapan Imam al-Raghib yang Cemerlang

Para fuqaha Islam telah menetapkan bahwasanya Allah SWT tidak akan menerima ibadah yang sunnah sampai ibadah yang fardhu telah dilaksanakan.

Imam al-Raghib mengemukakan pendapat sehubungan dengan perbandingan antara berbagai fardhu dalam ibadat, dan perkara-perkara mulia yang hukumnya sunnah. Dia mengatakan sesuatu yang sangat baik: "Ketahuilah, sesungguhnya ibadah itu lebih luas daripada kemuliaan (al-makramah). Sesungguhnya setiap perbuatan yang mulia adalah ibadah, dan tidak setiap ibadah itu mulia. Di antara perbedaan antara kedua hal ini ialah bahwa ibadah mempunyai perkara-perkara fardhu yang telah diketahui, dan batas-batas yang telah ditetapkan. Barang siapa yang meninggalkannya, maka dia dianggap melanggar batas. Sedangkan perbuatan yang mulia adalah sebaliknya. Manusia tidak akan sempurna kemuliaannya selama dia belum melakukan kewajiban-kewajiban dalam ibadahnya. Oleh karena itu, melaksanakan kewajiban dalam ibadah merupakan sesuatu yang adil, sedangkan melaksanakan kemuliaan merupakan sesuatu yang hukumnya sunnah. Perbuatan yang sunnah tidak akan diterima oleh Allah SWT dari orang yang mengabaikan hal-hal yang wajib. Dan orang yang meninggalkan kewajiban tidak dianjurkan untuk mencari keutamaan dan kelebihan, karena mencari kelebihan tidak dibenarkan kecuali setelah seseorang melakukan keadilan. Sesungguhaya keadilan merupakan sesuatu yang wajib, dan keutamaan adalah tambahan atas yang wajib. Bagaimana mungkin ada tambahan terhadap sesuatu yang dia sendiri masih kurang. Oleh karena itu benarlah ucapan: 'Orang yang mengabaikan perkara-perkara yang pokok tidak akan sampai kepada tujuan'."

Barangsiapa yang disibukkan dengan perkara fardhu sehingga dia tidak dapat mencari tambahan, maka dia dimaafkan. Dan barangsiapa yang disibukkan untuk mencari tambahan dengan mengabaikan perkara yang fardhu maka dia tertipu. Allah SWT telah mengisyaratkan agar keadilan benar-benar dilaksanakan, dan kemuliaan dilakukan dengan baik. Allah SWT berfirman:

"Sesungguhnya Allah menyuruh (kamu) berlaku adil dan berbuat kebajikan..." (an-Nahl: 90)

Catatan kaki:

2 Jami' al-'Ulum wa al-Hikam, 2:153 cet. ar-Risalah. ^
3 Muttafaq 'Alaih, lihat al-Lu'lu' wal-Marjan, hadits 9. ^
4 al-Lu'lu' wal-Marjan, hadits 6 ^
5 Muttafaq 'Alaih, ibid., hadits 11. ^
6 Muttafaq 'Alaih, ibid., hadits 15. ^
7 Muttafaq 'Alaih, ibid., hadits 13. ^
8 Muttafaq 'Alaih, ibid., hadits 7. ^
9 Muttafaq Aiaih, ibid.. hadits 13. ^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 15

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PRIORITAS FARDHU 'AIN ATAS FARDHU KIFAYAH

TIDAK diperselisihkan lagi bahwa perkara fardhu mesti didahulukan atas perkara yang hukumnya sunnah; tetapi perkara-perkara yang fardhu itu sendiri memiliki berbagai tingkatan.

Kita yakin betul bahwa fardhu ain harus didahulukan atas fardhu kifayah. Karena fardhu kifayah kadangkala sudah ada orang yang melakukannya, sehingga orang yang lain sudah tidak menanggung dosa karena tidak melakukannya. Sedangkan fardhu ain tidak dapat ditawar lagi, karena tidak ada orang lain yang boleh menggantikan kewajiban yang telah ditetapkan atas dirinya.

Banyak hadits Nabi yang menunjukkan bahwa kita harus mendahulukan fardhu ain atas fardhu kifayah.

Contoh yang paling jelas untuk itu ialah perkara yang ada kaitannya dengan berbuat baik terhadap kedua orangtua dan berperang membela agama Allah, ketika perang merupakan fardhu kifayah, karena peperangan untuk merebut suatu wilayah dan bukan mempertahankan wilayah sendiri; yaitu peperangan untuk merebut suatu wilayah yang diduduki oleh musuh. Kita harus melakukan peperangan ketika tampak tanda-tanda musuh mengintai kita dan hendak merebut wilayah yang lebih luas dari kita. Dalam hal seperti ini hanya sebagian orang saja yang dituntut untuk melakukannya, kecuali bila pemimpin negara menganjurkan semua rakyatnya untuk pergi berperang.

Dalam peperangan seperti ini, berbakti kepada kedua orangtua dan berkhidmat kepadanya adalah lebih wajib daripada bergabung kepada pasukan tentara untuk berperang. Dan inilah yang diingatkan oleh Rasulullah saw.

Bukhari dan Muslim meriwayatkan dari Abdullah bin 'Amr bin Ash r.a. berkata bahwa ada seorang lelaki yang datang kepada Nabi saw. Dia meminta izin untuk ikut berperang. Maka Rasulullah saw bertanya kepadanya, "Apakah kedua orangtuamu masih hidup ?" Dia menjawab, "Ya." Rasulullah saw bersabda, "Berjuanglah untuk kepentingan mereka." 10

Dalam riwayat Muslim disebutkan, ada seorang lelaki datang kepada Rasulullah saw kemudian berkata, "Aku hendak berjanji setia untuk ikut hijrah bersamamu, dan berperang untuk memperoleh pahala dari Allah SWT." Nabi saw berkata kepadanya: "Apakah salah seorang di antara kedua orangtuamu masih hidup?" Dia menjawab, "Ya. Bahkan keduanya masih hidup." Nabi saw bersabda, "Engkau hendak mencari pahala dari Allah SWT?" Lelaki itu menjawab, "Ya." Nabi saw kemudian bersabda, "Kembalilah kepada kedua orangtuamu, perlakukanlah keduanya dengan sebaik-baiknya."

Diriwayatkan dari Muslim bahwa ada seorang lelaki datang kepada Rasulullah saw seraya berkata, "Aku datang ke sini untuk menyatakan janji setia kepadamu untuk berhijrah, aku telah meninggalkan kedua orangtuaku yang menangis karenanya." Maka Nabi saw bersabda, "Kembalilah kepada keduanya, buatlah mereka tertawa sebagaimana engkau telah membuat mereka menangis."

Diriwayatkan dari Anas r.a. berkata bahwa ada seorang lelaki datang kepada Rasulullah saw sambil berkata, "Sesungguhnya aku sangat ingin ikut dalam peperangan, tetapi aku tidak mampu melaksanakannya." Nabi saw bersabda, "Apakah salah seorang di antara kedua orangtuamu masih ada yang hidup?" Dia menjawab, "Ibuku." Nabi saw bersabda, "Temuilah Allah dengan melakukan kebaikan kepadanya. Jika engkau melakukannya, maka engkau akan mendapatkan pahala yang sama dengan orang yang mengerjakan ibadah haji, umrah, dan berjuang di jalan Allah." 12

Diriwayatkan dari Mu'awiyah bin Jahimah bahwasanya Jahimah datang kepada Nabi saw kemudian berkata, "Wahai Rasulullah, aku ingin ikut berperang, dan aku datang ke sini untuk meminta pendapatmu." Maka Rasulullah saw bersabda, "Apakah engkau masih mempunyai ibu?" Dia menjawab, "Ya." Rasulullah bersabda, "Berbaktilah kepadanya, karena sesungguhnya surga berada di bawah kakinya." 13

Thabrani meriwayatkan hadits itu dengan isnad yang baik, 14 dengan lafalnya sendiri bahwa Jahimah berkata, "Aku datang kepada Nabi saw untuk meminta pendapat bila aku hendak ikut berperang. Maka Nabi saw bersabda, 'Apakah kedua orangtuamu masih ada?' Aku menjawab, 'Ya.' Maka Nabi saw bersabda, 'Tinggallah bersama mereka, karena sesungguhnya surga berada di bawah telapak kaki mereka.'"

BEBERAPA TINGKAT FARDHU KIFAYAH

Saya ingin menjelaskan di sini bahwa sesungguhnya fardhu kifayah juga mempunyai beberapa tingkatan. Ada fardhu kifayah yang cukup hanya dilakukan oleh beberapa orang saja, dan ada pula fardhu kifayah yang dilakukan oleh orang banyak. Ada pula fardhu-fardhu kifayah yang tidak begitu banyak orang yang telah melakukannya, bahkan tidak ada seorangpun yang melakukannya.

Pada zaman Imam Ghazali, orang-orang merasa aib bila mereka tidak menuntut ilmu pengetahuan di bidang fiqh, padahal ia merupakan fardhu kifayah, dan pada masa yang sama mereka meninggalkan wajib kifayah yang lain; seperti ilmu kedokteran. Sehingga di suatu negeri kadangkala ada lima puluh orang ahli fiqh, dan tidak ada seorangpun dokter kecuali dari ahli dzimmah. Padahal kedokteran pada saat itu sangat diperlukan, di samping ia juga dapat dijadikan sebagai pintu masuk bagi hukum-hukum dan urusan agama.

Oleh karena itu, fardhu kifayah yang hanya ada seorang yang telah melakukannya adalah lebih utama daripada fardhu kifayah yang telah dilakukan oleh banyak orang; walaupun jumlah yang banyak ini belum menutup semua keperluan. Fardhu kifayah yang belum cukup jumlah orang yang melakukannya, maka ia semakin diperlukan.

Kadangkala fardhu kifayah dapat meningkat kepada fardhu ain untuk kasus Zaid atau Amr, karena yang memiliki keahlian hanya dia seorang, dan dia mempunyai kemungkinan untuk melakukannya, serta tidak ada sesuatupun yang menjadi penghalang baginya untuk melakukannya.

Misalnya, kalau negara memerlukan seorang faqih yang ditugaskan untuk memberi fatwa, dan dia seorang yang telah belajar fiqh, atau dia sendiri yang dapat menguasai ilmu tersebut.

Contoh lainnya ialah guru, khatib, dokter, insinyur, dan setiap orang yang memiliki keahlian tertentu yang sangat diperlukan oleh manusia, dan keahlian ini tidak dimiliki oleh orang lain.

Misal yang lain ialah apabila ada seorang yang mempunyai pengalaman di bidang kemiliteran yang sangat khusus, dan tentara kaum Muslimin memerlukannya, yang tidak dapat digantikan oleh orang lain, maka wajib baginya untuk mengajukan diri melakukan tugas tersebut.

Catatan kaki:

 10 Diriwayatkan oleh Bukhari dalam al-Jihad; dan Muslim dalam al-Birr. hadits no. 2549^
11 Diriwayatkan oleh Abu Dawud dan lainnya dalam al-Jihad (2528): Ibn Majah (2782); dan disahihkan oleh Hakim. 4:152-153, dan disepakati oleh adz-Dzahabi.^
12 Al-Mundziri berkata dalam kitab ar-Targhib wat-Tarhib: "Abu Ya'la dan Thabrani meriwayatkan dalam as-Shaghir dan al-Awsath, dengan isnad yang baik, Maimun bin Najih yang dikuatkan oleh Ibn Hibban, dan rawi-rawi yang masyhur (al-Muntaqa, 1474). Al-Haitsami mengatakan: "Orang-orang yang meriwayatkannya adalah shahih, selain Maimun bin Najih tetapi telah dikuatkan oleh Ibn Hibban." (Al-Majma', 8:138)^
13 Diriwayatkan oleh Nasai dalam al-Jihad. 6: 111; Ibn Majah (2781); Hakim men-shahih-kannya dan disepakati oleh al-Dzahabi. 4:151.^
14 Begitulah yang dikatakan aleh al-Mundziri (lihat al-Muntaqa, 1475); al-Haitsami berkata: "Orang-orang yang meriwayatkan hadits ini semuanya tsiqat." (Al-Majma', 8:138) ^

:: bookmark: pakdenono ::

PRIORITAS HAK HAMBA ATAS HAK ALLAH SEMATA-MATA
 << Kembali ke Daftar Isi >>

KALAU fardhu ain harus didahulukan atas fardhu kifayah, maka sesungguhnya dalam fardhu ain juga terdapat beberapa tingkat perbedaan prioritas. Oleh karena itu, kita sering melihat ajaran agama ini menekankan hukum-hukum yang berkaitan dengan hak hamba-hamba Allah.

Fardhu ain yang berkaitan dengan hak Allah semata-mata mungkin dapat diberi toleransi, dan berbeda dengan fardhu ain yang berkaitan dengan hak hamba-hamba-Nya. Ada seorang ulama yang berkata, "Sesungguhnya hak Allah dibangun di atas toleransi sedangkan hak hamba-hamba-Nya dibangun di atas aturan yang sangat ketat."

Oleh sebab itu, ibadah haji misalnya, yang hukumnya wajib, dan membayar utang yang hukumnya juga wajib; maka yang harus didahulukan ialah kewajiban membayar utang. Orang Islam yang mempunyai utang tidak boleh mendahulukan ibadah haji sampai dia membayar utangnya; kecuali bila dia meminta izin kepada orang yang mempunyai piutang, atau dia meminta pembayaran utang itu ditunda, dan dia meyakinkannya bahwa dia mampu membayar utang itu tepat pada waktunya.

Untuk kepentingan hak hamba-hamba di sini --khususnya hak yang berkaitan dengan harta benda-- maka benarlah hadits yang berbicara tentang mati syahid (suatu tingkat kematian yang paling tinggi derajatnya, dan dicari oleh orang Islam sebagai upaya pendekatannya kepada Tuhannya) bahwa kesyahidan itu tidak menggugurkan utang darinya, kalau dia mempunyai utang.

Dalam sebuah hadits shahih disebutkan,

"Semua dosa orang yang mati syahid akan diampuni kecuali utangnya."15

Dalam hadits ini disebutkan bahwa ada seorang lelaki berkata, "Wahai Rasulullah, apakah engkau melihat bahwa apabila aku gugur di medan pertempuran dalam membela agama Allah maka dosa-dosaku akan diampuni semuanya oleh Allah SWT? Maka Rasulullah saw bersabda, "Ya, jika engkau terbunuh di medan pertempuran dalam membela agama Allah, dan engkau teguh dalam menghadapinya dan tidak melarikan diri." Kemudian Rasulullah saw bersabda, "Apa yang engkau katakan tadi?" Lelaki itu kemudian mengulangi pertanyaannya, dan Rasulullah saw yang mulia mengulangi jawabannya sambil menambahkan, "Kecuali utang, karena sesungguhnya Jibril a.s. berkata kepadaku tentang itu."16

Yang lebih mengherankan lagi ialah sabda Nabi saw,

"Maha Suci Allah, mengapa perkara utang piatang itu begitu keras ditetapkan? Demi yang diriku berada di tangan-Nya, kalau ada orang yang terbunuh dalam suatu peperangan di jalan Allah, kemudian dia dihidupkan, kemudian dia terbunuh lagi, kemudian dia dihidupkan lagi, lalu terbunuh lagi, tetapi dia mempunyai tanggungan utang, maka dia tidak akan masuk surga sampai dia membayar utangnya." 17

Satu hukum yang ketatnya serupa dengan ini ialah orang yang tamak dengan barang pampasan, ketika dia sedang berjuang di jalan Allah (yaitu mengambil pampasan perang untuk dirinya sendiri padahal dia adalah milik semua tentara yang ikut berperang). Kalau dia mengulurkan tangannya kepada barang pampasan sebelum barang itu dibagi-bagikan, walaupun nilainya sangat kecil, maka dia tidak akan menerima pahala berperang di jalan Allah sebagai seorang pejuang. Jika dia terbunuh dalam peperangan itu, maka dia tidak berhak menerima kehormatan sebagai seorang syahid, dan pahala yang diberikan kepada orang syahid.

Pernah di antara barang pampasan Rasulullah saw ada seorang lelaki bernama Karkarah, dia terbunuh; maka Rasulullah saw bersabda, "Dia akan masuk neraka." Para sahabat kemudian pergi melihat orang itu, ternyata mereka menemukan baju panjang yang telah dia ambil. 18

Ada lagi seorang lelaki yang terbunuh pada Perang Khaibar. Maka para sahabat memberitahukan kejadian itu kepada Rasulullah saw, lalu beliau bersabda, "Shalatlah atas sahabat kamu." Maka berubahlah wajah semua orang yang ada di situ, kemudian beliau bersabda, "Sesungguhaya kawan kamu telah mengambil sesuatu ketika berjuang di jalan Allah." Kemudian para sahabat memeriksa barang-barang lelaki itu, ternyata mereka menemukan permata orang Yahudi yang harganya tidak sampai dua dirham. 19

Hanya karena sesuatu yang tidak sampai dua dirham harganya, Nabi saw menolak untuk shalat atas orang itu; agar hal itu dijadikan pelajaran bagi mereka bahwa beliau sangat tidak suka terhadap kerakusan terhadap barang milik orang banyak, baik yang nilainya sedikit maupun banyak.

Diriwayatkan dari Ibn Abbas, ia berkata bahwasanya Umar telah memberitahukan kepadaku seraya berkata, "Ketika terjadi Perang Khaibar, ada beberapa orang sahabat Nabi yang menghadap kepadanya sambil berkata, 'Fulan syahid, dan Fulan syahid,' sampai mereka melewati seorang lelaki dan berkata, 'Fulan syahid.' MakaRasulullah saw bersabda, 'Sekali-kali tidak, sesungguhnya aku telah melihatnya di dalam neraka, karena ada purdah yang diambilnya atau baju panjang yang diambilnya.' Kemudian Nabi saw bersabda, 'Wahai anak Khattab, pergi dan beritahukan kepada semua orang bahwa tidak akan masuk surga kecuali orang-orang yang beriman.'"20

Apa sebenarnya yang hendak ditunjukkan oleh hadits-hadits tersebut? Sesungguhnya hadits-hadits ini menunjukkan betapa besar hak orang lain apa lagi untuk perkara yang berkaitan dengan harta benda, baik milik perorangan atau milik umum. Seseorang tidak boleh mengambil hak orang lain dengan cara yang tidak halal, dan memakan makanan dengan cara yang tidak benar, walaupun nilainya sangat rendah, karena sesungguhnya yang paling penting adalah prinsip yang mendasari perbuatan kita itu. Barangsiapa yang memberanikan diri untuk mengambil barang yang sedikit, maka tidak diragukan lagi bahwa dia juga mau mengambil yang lebih besar. Sesungguhnya sesuatu yang kecil akan membawa kepada sesuatu yang besar. Api yang besar itu kebanyakan berasal dari api yang kecil.

Catatan kaki:

 15 Diriwayatkan oleh Muslim dari Abdullah bin Amr dalam al-Imarah (1886).^
16 Diriwayatkan oleh Muslim dari Abu Qatadah dalam al-Imarah(1885).^
17 Diriwayatkan oleh Ahmad, Nasa'i, dan Hakim, dari Muhammadbin Majasy, yang di-hasan-kan olehnya dalam Shahih al-Jami'as-Shaghir (3600). ^
18 Diriwayatkan oleh Bukhari dari Abdullah bin Amr.^
19 Diriwayatkan oleh Malik dalam al-Jihad, h. 458; Ahmad, 4: 114; Abu Dawud (2710); Nasai. 4: 64; Ibn Majah (2848); Hakim yang menganggapnya shahih menurut syarat Bukhari dan Muslim, 2:127, yang disepakati oleh adz-Dzahabi. Semuanya meriwayarkan dari Zaid bin Khalid.^
20 Diriwayatkan oleh Muslim dari Ibn Abbas, dari Umar, dalam kitab al-Iman (182) ^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 16

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PRIORITAS HAK MASYARAKAT ATAS HAK INDIVIDU

SUATU prioritas yang mesti kita berikan perhatian ialah kewajiban yang berkaitan dengan hak orang ramai yang harus kita dahulukan atas kewajiban yang berkaitan dengan hak individu. Sesungguhnya seorang individu tidak akan dapatmempertahankan dirinya tanpa orang ramai, dan dia juga tidakdapat hidup sendirian; karena sesungguhnya manusia adalah makhluk yang memiliki kecenderungan untuk bermasyarakat; seperti yang dikatakan oleh para ilmuwan Muslim terdahulu. Manusia adalah makhluk sosial sebagaimana dikatakan oleh ilmuwan modern. Seseorang akan sedikit nilainya kalau dia sendirian, dan akan banyak nilainya kalau dia bersama-sama orang ramai. Bahkan dia dianggap tiada ketika dia sendirian, dan baru dianggap ada ketika dia dengan kumpulannya.

Atas dasar itu, kewajiban yang berkaitan dengan hak orang ramai atau umat harus lebih diutamakan daripada kewajiban yang berkaitan dengan hak individu.

Oleh karena itu, para ulama menetapkan apabila terjadi pertentangan antara kewajiban berperang --yang hukumnya fardhu kifayah-- dengan berbakti kepada orangtua, maka berbakti kepada orangtua harus didahulukan, sebagaimana yang dijelaskan oleh hadits-hadits shahih yang telah kami sebutkan di atas. Akan tetapi, apabila perang berubah hukumnya menjadi fardhu ain, yaitu apabila orang-orang kafir menyerang negeri kaum Muslimin, maka perang diwajibkan atas semua penduduk negara itu untuk mempertahankan negara mereka. Jika ada bapak atau ibu --karena alasan-alasan emosional-- menolak keikutsertaan anaknya dalam perang mempertahankan negara, maka sesungguhnya penolakan itu tidak dibenarkan oleh agama.

Memang benar, sesungguhnya berbakti dan mentaati kedua orangtua merupakan fardhu ain, dan perang dalam keadaan seperti itu juga fardhu ain; namun kefardhuan perang di sini adalah untuk mempertahankan umat secara menyeluruh, termasuk kedua orangtua itu. Kalau tidak, maka negara akan jatuh ke tangan musuh, atau seluruh penduduknya terbunuh, termasuk kedua orang itu. Oleh karena itu, perang pada kondisi seperti ini adalah untuk kemaslahatan orang banyak.

Perang dalam hal ini merupakan hak Allah, dan berbakti adalah hak kedua orangtua, dan hak Allah harus didahulukan atas hak makhluk-Nya.

Uraian tersebut merupakan penegasan terhadap apa yang dikatakan sebelumnya. Kebanyakan, kalimat 'hak Allah' dipergunakan sebagai ungkapan yang mewakili hak orang banyak atau umat, karena sesungguhnya Allah SWT tidak memperoleh keuntungan di balik semua hukum tersebut. Hukum-hukum itu pada awal dan akhirnya adalah untuk kepentingan hamba-hamba-Nya.

Sebagai penerapan terhadap kaidah ini, kita harus mendahulukan hak umat atas hak individu. Imam al-Ghazali dan lainnya membolehkan penembakan terhadap kaum Muslimin apabila mereka dijadikan sebagai benteng musuh (yaitu apabila mereka dipergunakan sebagai benteng musuh yang diletakkan pada barisan terdepan) dengan syarat-syarat tertentu; padahal tidak diperselisihkan lagi bahwa menjaga pertumpahan darah kaum Muslimin adalah wajib, dan kita tidak boleh menumpahkan darah mereka dengan cara yang tidak benar. Lalu bagaimana al-Ghazali membolehkan penembakan terhadap orang-orang Muslim yang tidak bersalah itu ketika mereka berada di barisan terdepan tentara musuh?

Sesungguhnya Imam Ghazali dan ulama yang sepakat dengan pendapatnya membolehkan hal itu adalah untuk melindungi orang banyak, menjaga umat dari kehancuran, karena sesungguhnya individu dapat diganti, sedangkan umat tidak akan ada gantinya.

Para fuqaha mengatakan, "Kalau musuh kita mempergunakan kaum Muslimin sebagai benteng pertahanan mereka, ketika mereka dijadikan sebagai tawanan; kemudian mereka ditempatkan pada barisan tentara yang terdepan, untuk melindungi tentara mereka sendiri; dan kalau kita tidak menghancurkan pasukan tentara musuh itu akan membahayakan umat Islam, maka kaum Muslimin yang dijadikan sebagai tameng itu boleh kita bunuh. Pasukan tentara kaum Muslimin boleh membunuh mereka, walaupun darah mereka harus dilindungi karena mereka tidak berdosa apa-apa. Sesungguhnya keadaan darurat untuk memberikan perlindungan kepada umat secara menyeluruh sangat memerlukan pengorbanan orang-orang yang dijadikan sebagai benteng itu. Kalau tidak, maka dikhawatirkan Islam akan tercabut dari akarnya dan dikuasai oleh orang-orang kafir. Dan pahala orang-orang itu kita serahkan kepada Allah." 21

Oleh karena itu, Imam Ghazali menjawab penolakan orang-orang yang tidak setuju dengan praktek tersebut: "Ini merupakan penumpahan darah orang yang harus dilindungi dan diharamkan darahnya. praktek seperti itu bertentangan dengan hukum agama, karena sesungguhnya bila praktek serupa itu tidak dijalankan, maka tidak akan terjadi pertumpahan darah yang tidak dibenarkan. Namun kita mengetahui, bahwasanya agama ini sangat memperhatikan hak orang banyak daripada hak orang sedikit. Sesungguhnya menjaga kaum Muslimin agar tidak jatuh ke tangah orang-orang kafir adalah lebih penting daripada melaksanakan salah satu tujuan syari'ah agama ini, yaitu melindungi darah seorang Islam. Hal ini lebih penting daripada mencapai tujuan syari'ah itu."22

Pendapat di atas --sebagaimana yang kami lihat-- didasarkan atas fiqh pertimbangan.

Contoh yang serupa dengan ini ialah apabila terjadi kondisi darurat perang yang mewajibkan pembayaran pajak atas orang-orang yang mampu, dan mewajibkan orang-orang kaya untuk membiayai peperangan. Sesungguhnya syari'ah agama ini menekankan dan mewajibkannya, sebagaimana disebutkan dalam pelbagai nas yang ditulis oleh para ahli fiqh. Pada kondisi biasa (keadaan damai) mereka tidak dibebani kewajiban untuk membayar apa-apa selain zakat. Imam Ghazali mengemukakan argumentasi bagi pendapatnya sebagai berikut: "Karena sesungguhnya kita mengetahui bahwa apabila ada dua bahaya yang kita hadapi, maka syari'ah agama ini menganjurkan kepada kita untuk menolak bahaya yang lebih besar. Dan sesungguhnya bayaran yang dikenakan kepada setiap orang yang kaya (yang dibebani tambahan pembayaran pajak) adalah lebih kecil bahayanya atas diri mereka dan harta bendanya daripada bahaya yang timbul apabila negara Islam dikuasai oleh penguasa dari luar Islam yang nantinya akan menguasai aturan yang berlaku di negara itu. Dengan adanya tambahan pembayaran pajak itu kita dapat memotong segala macam kejahatan yang diperkirakan akan timbul." 23

Kasus yang sama dengan ini ialah pembebasan tawanan kaum Muslimin dari tangan orang-orang kafir, walaupun untuk ini memerlukan biaya yang sangat tinggi. Imam Malik berkata, "Kaum Muslimin diwajibkan untuk menebus tawanan yang ada di tangan musuh, walaupun untuk melakukannya diperlukan seluruh kekayaan mereka." 24

Mengapa? Karena kehormatan para tawanan itu terdiri atas kaum Muslimin, dan kehormatan kaum Muslimin berada di atas kehormatan yang lebih khusus, yaitu harta kekayaan yang dimiliki oleh para individu.

Catatan kaki:

 21 Lihat Imam al-Ghazali, al-Mustashfa, 1: 294-295^
22 Ibid., 1:303 .^
23 Imam al-Ghazali, al-Mustashfa, 1: 303-304; lihat as-Syathibi, al-I'tisham, 2: 121-122, cet. Syirkah al-I'lanat as-Syarqiyyah.^
24 Abu Bakar Ibn 'Arabi, Ahkam al-Qur'an, 59-60. ^

:: bookmark: pakdenono ::

PRIORITAS WALA' (LOYALITAS) KEPADA UMAT ATAS WALA' TERHADAP KABILAH DAN INDIVIDU
<< Kembali ke Daftar Isi >>

MAKNA ungkapan tersebut ditegaskan dalam al-Qur'an dan Sunnah Nabi saw yang menganjurkan kepada kita untuk mendahulukan wala' kepada jamaah, serta memberikan ikatan emosional terhadap umat, daripada memberikan wala' kepada kelompok dan keluarga. Sesungguhnya dalam Islam tidak ada individualisme, fanatisme kelompok, dan pemisahan dari jamaah Islam.

Dahulu konsep kabilah/kelompok/suku pada masyarakat jahiliyah merupakan dasar loyalitas dan poros pemberian Perlindungan. Wala' yang diberikan oleh seseorang kepada kabilahnya harus diberikan pada saat kabilahnya melakukan kebenaran maupun kesalahan; sebagaimana diungkapkan oleh seorang penyair:

Mereka tidak bertanya terlebih dahulu kepada saudara mereka ketika mereka jatuh ke dalam suatu perkara, dan menjadikan jawabannya sebagai bukti.

Motto setiap orang di antara mereka ialah: "Tolonglah saudaramu, baik dia zhalim atau dizhalimi," yang benar-benar mereka laksanakan.

Setelah datang Islam, maka Islam menetapkan bahwa pembelaan itu hanya milik Allah, RasulNya, dan kaum Muslimin, yakni Umat Islam. Allah SWT berfirman:

"Sesungguhnya penolong kamu hanyalah Allah, Rasul-Nya, dan orang-orang yang beriman, yang mendirikan shalat dan menunaikan zakat, seraya mereka tunduk (kepada Allah). Dan barangsiapa mengambil Allah, Rasul-Nya, dan orang-orang yang beriman menjadi penolongnya, maka sesungguhnya pengikut agama Allah itulah yang pasti menang." (al-Ma'idah: 55-56)

Mereka kemudian dididik oleh al-Qur'an dan sunnah Nabi saw untuk menjadi saksi keadilan bagi Allah, dengan melepaskan ikatan emosional dan cinta kepada sanak kerabat, serta tidak didasarkan kepada kebencian kepada musuh-musuhnya. Keadilan harus diletakkan di atas emosi dan ditujukan kepada Allah, sehingga seseorang tidak melakukan pemihakan kepada orang yang dicintai olehnya dan merugikan orang yang tidak dia sukai. Allah SWT berfirman:

"Wahai orang-orang yang beriman, jadilah kamu orang yang benar-benar penegak keadilan, menjadi saksi karena Allah biarpun terhadap dirimu sendiri atau ibu bapak dan kaum Muslimin kerabatmu. . ." (an-Nisa': 135)

"Wahai orang-orang yang beriman, hendaklah kamu jadi orang-orang yang selalu menegakkan (kebenaran) karena Allah, menjadi saksi dengan adil. Dan janganlah sekali-kali kebencianmu terhadap suatu kaum, mendorong kamu untuk berlaku tidak adil. Berlaku adil-lah, karena adil itu lebih dekat kepada takwa. Dan bertakwalah kepada Allah..." (al-Ma'idah: 8)

Rasulullah saw memakai sebagian ungkapan yang pernah dipergunakan pada zaman Jahiliyah, dan memberi muatan makna yang baru pada ungkapan itu, yang belum pernah dilakukan oleh seseorang sebelumnya. Rasulullah saw bersabda, "Tolonglah saudara, baik dia zhalim atau dizhalimi." Para sahabat kemudian berkata, "Wahai Rasulullah, kita boleh menolong kalau dia dizhalimi, lalu bagaimana mungkin kami memberikan pertolongan kalau dia berlaku zhalim?" Rasulullah saw bersabda, "Cegahlah dia untuk tidak melakukan kezhaliman, karena sesungguhaya hal itu merupakan pertolongan baginya."25 Dengan cara seperti itu benarlah konsep pemberian bantuan terhadap orang yang zhalim, sehingga yang perlu ditolong ialah hawa nafsunya, menyingkirkan setannya, dan kita perlu menggandeng tangannya sehingga dia tidak jatuh ke jurang kezhaliman, yang menjadi malapetaka di dunia dan kegelapan di akhirat kelak.

Di samping itu, Rasulullah saw juga memperingatkan kepada kita agar tidak menganjurkan fanatisme, atau melakukan peperangan di bawah panji fanatisme. Barangsiapa yang terbunuh di bawah bendera fanatisme itu, dia dianggap terbunuh dalam kejahiliyahan.

Dalam sebuah hadits shahih diriwayatkan bahwa Nabi saw bersabda,

"Barangsiapa terbunuh di bawah bendera kebutaan (perkara yang tidak jelas hukumnya), menganjurkan fanatisme, dan mendukung fanatisme, maka dia mati dalam kejahiliyahan."26

Dalam hadits yang lain disebutkan,

"Barangsiapa memisahkan diri dari ketaatan dan meninggalkan jamaah, kemudian dia meninggal dunia, maka dia mati dalam kejahiliyahan. Dan barangsiapa berperang di bawah bendera kebutaan, marah karena rasa fanatik, atau menganjurkan orang untuk fanatik, dan mendukung fanatisme, kemudian dia terbunuh, maka dia terbunuh dalam keadaan jahiliyah."27

Dalam sebuah hadits yang diriwayatkan oleh Abu Dawud dikatakan, "Tidak termasuk golongan kami orang yang menganjurkan fanatisme, dan juga tidak termasuk golongan kami orang yang berperang karena fanatisme, dan juga tidak termasuk golongan kami orang yang meninggal dunia dalam fanatisme."28

"Diriwayatkan dari Watsilah bin al-Asqa', aku berkata, "Wahai Rasulullah, apakah yang dimaksudkan dengan fanatisme itu?" Beliau menjawab, "Memberikan pertolongan kepada kaummu yang melalaikan kezhaliman." 29

Ibn Mas'ud meriwayatkan secara mauquf dan marfu',

"Barangsiapa menolong kaumnya yang melakukan sesuatu yang tidak benar, maka dia bagaikan keledai yang digantung, dengan ikatan pada ekornya." 30

Imam al-Khattabi berkata, "Artinya, orang itu telah jatuh ke dalam dosa dan hancur, sebagaimana keledai yang terjatuh ke dalam perigi kemudian ia diambil dengan ditarik ekornya, yang akhirnya tidak dapat diselamatkan."

Nabi saw sangat membenci fanatisme dan berlepas diri darinya, orang-orang yang menganjurkannya, orang-orang yang berperang karenanya, dan orang yang meninggal dunia karena membelanya. Beliau menganjurkan hidup berjamaah, dan menegaskannya dengan sabda, perbuatan, dan ketetapannya. Dia memperingatkan agar orang tidak memisahkan diri darinya, berselisih pendapat, dan menyimpang dari jamaah tersebut. Di antara sabda Nabi saw yang berkaitan dengan perkara ini ialah:

"Tangan Allah berada di atas jamaah." 31

"Berjamaah itu adalah rahmat, dan berpecah-belah adalah azab." 32

Dalam lafaz yang lain disebutkan,

"Berjamaah itu adalah berkah dan berpecah-belah adalah azab."33

"Hendaklah kamu hidup berjamaah, dan janganlah kamu hidup berpecah-belah, karena sesungguhnya setan akan bersama orang yang sendirian, dan dia akan berada lebih jauh dari dua orang. Barangsiapa yang ingin merasakan hembusan angin surga, maka hendaklah dia melazimkan hidup berjamaah."34

MENANAMKAN SEMANGAT BERJAMAAH TERHADAP UMAT

Ketika kita berbicara tentang pemberian wala' kepada kaum Muslimin, umat Islam, ada baiknya kita juga melanjutkannya dengan pembicaraan yang berkaitan dengan urusan masyarakat dan umat, pemberian prioritas dalam tangga kemaslahatan dan tuntutannya.

Kalau kita mau memperhatikan, maka sesungguhnya syari'ah Islam ini sama sekali tidak melalaikan urusan masyarakat, dari segi ibadah, muamalah, sopan santun, dan segala hukum yang berkaitan dengannya.

Semua aturan itu tidak lain adalah untuk menyiapkan setiap individu agar menjadi 'bagian' dalam bangunan masyarakat, atau 'anggota tubuh' dalam struktur badan yang hidup.

Penggambaran seorang individu yang menjadi 'bagian' dari bangunan, atau 'anggota tubuh' dalam badan manusia, bukanlah berasal dari pemikiran saya. Tetapi gambaran yang pernah dikemukakan oleh Nabi saw dalam sebuah hadits yang shahih.

Diriwayatkan dari Abu Musa al-Asy'ari bahwasanya Nabi saw bersabda,

"Orang mukmin dengan mukmin yang lainnya bagaikan satu bangunan yang saling menguatkan antara satu bagian dengan bagian yang lainnya." 35

Dari Nu'man bin Basyir diriwayatkan bahwasanya Nabi saw bersabda,

"Perumpamaan orang-orang Mukmin dalam cinta dan kasih sayang mereka adalah bagaikan sebuah tubuh. Apabila ada salah satu anggota tubuhnya yang mengadu kesakitan, maka anggota tubuh yang lainnya ikut merasakannya, tidak dapat tidur dan merasa demam." 36

Sesungguhnya Islam, dengan al-Quran dan Sunnah Nabinya, telah menanamkan dalam jiwa kaum Muslimin semangat untuk hidup berjamaah melalui setiap hukum dan ajarannya.

Dalam shalat, kita dianjurkan shalat berjamaah, shalat Jumat, shalat Id. Ada adzan dan ada masjid-masjid yang dibangun. Rasulullah tidak memberikan keringanan kepada orang buta untuk shalat di rumahnya selama dia masih dapat mendengarkan panggilan adzan untuk melakukan shalat. Beliau bahkan pernah hendak membakar rumah suatu kaum Muslimin, karena mereka meninggalkan shalat berjamaah.

Di masjid, seorang Muslim tidak boleh shalat sendirian di belakang barisan orang yang sedang shalat berjamaah, karena hal itu menunjukkan bentuk pemisahan diri dan penyimpangan dari jamaah; walaupun itu hanya bentuk yang tampak saja.

Diriwayatkan dari Wabishah bin Mu'abbad bahwasanya Rasulullah saw melihat seorang lelaki shalat sendiri di belakang barisan orang yang sedang shalat berjamaah, kemudian beliau memerintahkannya untuk mengulangi shalatnya. 37

Diriwayatkan dari Ali bin Syaiban r.a. berkata, "Kami keluar sehingga kami berjumpa dengan Nabi saw kemudian kamj menyatakan janji setia kepadanya. Kami shalat di belakangnya, kemudian kami shalat di belakangnya shalat yang lain. Kemudian shalat itu selesai. Setelah itu beliau melihat seorang lelaki shalat sendirian di belakang barisan. Lalu Nabi saw berdiri ketika beliau hendak kembali sambil bersabda, "Betulkan shalatmu, karena sesungguhnya tidak ada shalat di belakang barisan." 38

Oleh sebab itu, orang Muslim yang masuk masjid, kemudian dia menemukan ada suatu jamaah yang sedang melakukan shalat, maka hendaklah dia mencari celah-celah di antara jamaah itu kemudian dia masuk ke dalamnya. Jika tidak ada, maka hendaklah dia menarik salah seorang di antara mereka untuk shalat di sampingnya. Dia tidak boleh shalat sendirian, dan orang yang ditarik itu hendaklah mengikutinya; karena untuk kasus ini dia akan mendapatkan pahala tersendiri.

Sebagian imam mazhab mengambil pengertian lahiriah hadits-hadits tersebut, sehingga mereka menganggap batal orang yang shalat sendirian; sedangkan imam yang lainnya menganggap bahwa hal itu hukumnya makruh.

Arti dari apa yang telah kami sebutkan di atas ialah betapa gigihnya Islam hendak mewujudkan persatuan dan kesatuan, baik dari segi kandungannya maupun bentuknya, dari inti maupun penampakan luarnya.

Kalau ada seorang Muslim yang shalat sendirian, tidak sedang berjamaah, maka dia dianggap mewakili kaum Muslimin dalam memanjatkan doa kepada Tuhannya. Dia menyebut dirinya dengan mengatasnamakan jamaah (kesatuan kaum Muslimin) sehingga dia membaca:

"Hanya kepada-Mu kami menyembah, dan hanya kepada-Mu kami memohon pertolongan. Berilah petunjuk kepada kami untuk meniti jalan yang lurus." (al-Fatihah: 5-6)

Dia tidak memohon pertolongan untuk dirinya sendiri bahkan memohon untuk dirinya dan jamaahnya dalam saat yang sama.

Pada bulan puasa, dia juga tidak berpuasa sendirian. Ketika seseorang melihat bulan sabit pada akhir bulan Ramadhan, dia juga tidak berbuka sendiri; yaitu ketika dia melihat dengan mata kepalanya sendiri bulan sabit yang menunjukkan kedatangan bulan Syawal itu. Dia berpuasa bersama orang-orang Muslim lainnya, dan juga berbuka puasa bersama-sama dengan mereka, sebagaimana diriwayatkan dalam sebuah hadits shahih.

Begitu pula halnya dengan wukuf di Arafah. Dia melakukan wukuf bersama jamah kaum Muslimin yang sangat banyak.

Ibn Taimiyah pernah ditanya oleh penduduk desa yang melihat bulan sabit Dzulhijjah, tetapi penguasa di Madinah tidak melihatnya. Apakah mereka boleh melakukan puasa 9 Dzulhijjah berdasarkan perhitungan orang desa itu, walaupun pada hakikatnya hari itu adalah 10 Dzulhijjah menurut pendapat penguasa mereka. Dia menjawab, "Ya, mereka boleh berpuasa pada 9 Dzulhiljah berdasarkan penglihatan mereka, walaupun menurut penghitungan penguasa hari itu 10 Dzulhijjah; karena ada hadits dari Abu Hurairah r.a. yang mengatakan bahwa Nabi saw bersabda,

"Puasa kamu adalah puasa ketika kamu semua berpuasa, dan hari raya kamu adalah ketika kamu semua berhari raya, dan Id al-Adha-mu adalah ketika kamu semua berhari raya Id al-Adha." 39

Diriwayatkan dari 'Aisyah r.a. berkata bahwa Rasulullah saw bersabda,

"Hari raya Id al-Fitri ialah ketika semua orang berhari raya Id al-Fitri, dan hari raya Id al-Adha ialah ketika semua orang berhari raya Id al-Adha." 40

Demikianlah amalan menurut pendapat para imam kaum Muslimin. Karena sesungguhaya, apabila semua orang tidak tepat tarikh-nya berada di Arafah pada tanggal sepuluh Dzulhijjah, maka semua imam sepakat bahwa mereka akan tetap diberi pahala wuquf di Arafah. Dan itulah Hari Arafah menurut mereka. 41

Catatan kaki:

 25 Diriwayatkan oleh Ahmad, Bukhari, dan Tirmidzi dari Anas; dan juga diriwayatkan oleh Muslim dari Jabir dengan makna hadits yang sama (lihat Shahih al-Jami' as-Shaghir, 1501, 1502) ^
26 Diriwayatkan oleh Muslim dalam kitab al-Imarah, no. 1850, dari Jundub bin Abdullah al-Bajali.^
27 Juga diriwayatkan oleh Muslim dari Abu Hurairah r.a. hadits no. 1848^
28 Diriwayatkan oleh Abu Dawud dalam kitab al-Adab min al-Sunan (5121)^
29 Diriwayatkan oleh Abu Dawud (5119)^
30 Hadits mauquf yang diriwayatkan oleh Abu Dawud (5117) dan marfu' (5118)^
31 Diriwayatkan oleh Tirmidzi dari Ibn Abbas, Ibn Ashim; dan Hakim dari Ibn Umar, Ibn Abi Ashim, dari Usamah bin Syarik, sebagaimana disebutkan dalam Shahih al-Jami' as-Shaghir (8065)^
32 Diriwayatkan oleh Ahmad dalam al-Musnad; dan Ibn Abi Ashim dalam as-Sunnah dari Nu'man bin Basyir; sebagaimana disebutkan dalam Shahih al-Jami' as-Shaghir.^
33 Diriwayatkan oleh Baihaqi dalam Syu'ab al-Iman juga dari Nu'man; sebagaimana disebutkan dalam Shahih al-Jami' as-Shaghir (3014)^
34 Diriwayatkan oleh Abu Dawud dan lainnya dalam al-Jihad (2528). Ibn Majah (2782). di-shahihkan oleh Hakim. 4: 152-153, yang disepakati oleh adz-Dzahabi.^
35 Muttafaq 'Alaih, dari Abu Musa. Lihat al-Lu'lu' wa al-Marjan (1670)^
36 Muttafaq 'Alaih, dari Nu'man bin Basyir, lihat al-Lu'lu' wal-Marjan (1671)^
37 Diriwayatkan oleh Abu Dawud (682); Tirmidzi yang menganggapnya sebagai hadits hasan (230); dan Ibn Majah (1004)^
38 Diriwayalkan olch Ibn Majah ( 1003), dan disebutkan dalam az-ZIwa tid bahwa isnad hadits ini shahih, danpara perawinya tsiqah (dapat dipercaya).^
39 Diriwayatkan oleh Abu Dawud, Ibn Majah, dan Tirmidzi yang men-shahih-kan hadits ini.^
40 Diriwayatkan oleh Tirmidzi .^
41 Syarh Ghayah al-Muntaha fi al-Fiqh al-Hanbali, 2: 217-218.^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 17

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PRIORITAS DALAM PERKARA YANG DILARANG

PADA bab terdahulu kami telah membahas mengenai perbedaan tingkat dalam perkara-perkara yang diperintahkan, dari perkara yang mustahab hingga perkara yang wajib, fardu kifayah, fardu ain, dan tingkatan fardu 'ain. Pada bab ini kami juga hendak menguraikan perbedaan tingkat pada perkara-perkara yang dilarang, karena sesungguhnya perkara-perkara yang dilarang tidak berada pada tingkat yang sama. Ia juga memiliki berbagai tingkat yang sangat berbeda. Yang paling tinggi ialah kufur kepada Allah SWT dan yang paling rendah ialah perkara yang makruh tanzihi, atau yang dikatakan dengan khilaf al-awla (bila kita meninggalkannya, maka hal ini adalah lebih baik).

Kekufuran terhadap Allah SWT juga bertingkat-tingkat dan berbeda antara satu dengan yang lainnya.

KUFUR ATHEIS
Yang dimaksudkan dengan kufur atheis ialah yang pelakunya tidak percaya bahwa alam semesta ini mempunyai Tuhan, yang mempunyai malaikat, kitab-kitab suci, rasul yang memberi kabar gembira dan peringatan, serta tidak percaya kepada adanya akhirat di mana manusia akan diberi balasan terhadap apa yang telah mereka kerjakan di dunia ini, baik berupa kebaikan maupun keburukan, Mereka tidak mengakui ketuhanan, kenabian, kerasulan, dan pahala di akhirat kelak, Bahkan mereka adalah sebagaimana pendahulu mereka yang dikatakan di dalam al-Qur'an:

"Dan tentu mereka akan mengatakan (pula): 'Hidup hanyalah kehidupan kita di dunia saja, dan kita sekali-kali tidak akan dibangkitkan.'" (al-An'am: 29)

Atau sebagaimana yang diungkapkan oleh sebagian orang atheis: "Hidup ini hanyalah lahir dari rahim kemudian ditelan oleh tanah, dan tidak ada apa-apa lagi selepas itu."

Inilah bentuk kekufuran orang-orang materialis pada setiap zaman. Dan itulah yang menjadi dasar pemikiran orang-orang komunis yang telah tercabut akar-akarnya dan yang menetapkan dalam undang-undang dasar negara mereka: "Tuhan tidak ada, dan hidup ini hanya materi saja."

Agama menurut pandangan mereka hanyalah sesuatu yang diada-adakan, dan ketuhanan adalah omong kosong belaka. Dan oleh karena itu ada ucapan tokoh filosof materialisme yang ingkar terhadap Tuhan, dan sangat terkenal di kalangan mereka: "Tidaklah benar bahwa sesungguhnya Allah menciptakan manusia. Yang benar ialah bahwa sesungguhnya manusialah yang menciptakan Allah."

Ucapan ini merupakan kesesatan yang sangat jauh, yang tidak dapat diterima oleh logika akal sehat, logika fitrah, logika ilmu pengetahuan, logika alam semesta, logika sejarah, dan juga logika wahyu yang didasarkan pada bukti-bukti yang sangat pasti mengenai keberadaan-Nya.

Allah SWT berfirman:

"... Barangsiapa yang kafir kepada Allah, malaikat-malaikat-Nya, kitab-kitab-Nya, rasul-rasul-Nya, dan hari kemudian, maka sesungguhnya orang itu telah sesat sejauh jauhnya." (an-Nisa': 136)

Inilah tingkat kekufuran yang paling tinggi.

KUFUR SYIRIK
Di bawah tingkat kekufuran di atas ialah kufur syirik, seperti kemusyrikan yang dilakukan oleh orang Arab pada zaman Jahiliyah. Dahulu mereka percaya tentang adanya Tuhan, yang menciptakan langit, bumi, dan manusia, serta yang memberikan rizki, kehidupan, dan kematian kepada mereka. Akan tetapi, di samping adanya pernyataan tentang adanya Tuhan itu -yang disebut dengan tauhid rububiyyah, mereka juga mempersekutukan Allah- yang disebut dengan tauhid ilahiyyah, dengan menyembah tuhan-tuhan yang lain, baik yang berada di bumi maupun yang berada di langit. Allah SWT berfirman:

"Dan sungguh jika kamu tanyakan kepada mereka: 'Siapakah yang menciplakan langit dan bumi?,' niscaya mereka akan menjawab: "Semuanya diciptakan oleh Yang Maha Perkasa lagi Maha Mengetahui." (az-Zukhruf: 9)

"Dan sesungguhrrya jika kamu tanyakan kepada mereka. 'Siapakah yang menjadikan langit dan bumi dan menundukkan matahari dan bulan? n Tentu mereka akan menjawab: 'Allah.'...'" (al-Ankabut: 61)

"Katakanlah: 'Siapakah yang memberi rizki kepadamu dari langit dan bumi, atau siapakah yang kuasa (menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan mengeluarkan yang mati dari yang hidup, dan siapakah yang mengatur segala urusan?' Maka mereka akan menjawab: 'Allah.' Maka katakanlah: 'Mengapa kamu tidak bertaqwa (kepada-Nya).'" (Yunus: 31)

Mereka percaya kepada adanya Pencipta, Pemberi Rizki, dan Pengatur alam semesta. Akan tetapi mereka masih menyembah tuhan-tuhan yang lain berupa pohon, batu, barang tambang, dan lain-lain, dengan mengatakan:

"... Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah sedekat-dekatnya ..." (az-Zumar: 3)

"Dan mereka menyembah selain daripada Allah apa yang tidak dapat mendatangkan kemudaratan kepada mereka dan tidak (pula) manfaat, dan mereka berkata, 'Mereka itu adalah pemberi syafaat kepada kami di sisi Allah.'" ... (Yunus: 18)

Bentuk kemusyrikan seperti ini bermacam-macam. Ada kemusyrikan Arab penyembah berhala; kemusyrikan Majusi Persia yang mengatakan ada dua macam tuhan, yaitu tuhan baik atau tuhan cahaya, dan tuhan buruk atau tuhan gelap; kemusyrikan Hindu dan Budha, dan para penyembah berhala lainnya yang masih mewarnai pikiran ratusan juta orang di Asia dan Afrika; yang merupakan jenis kekufuran yang paling banyak pengikutnya.

Kemusyrikan itu ialah tempat tumbuhnya berbagai bentuk khurafat, dan bersemayam pelbagai kebathilan, yang sekaligus merupakan kejatuhan martabat manusia. Di mana manusia menyembah benda yang dia ciptakan sendiri, benda yang tidak dapat berkhidmat kepada dirinya, yang akhirnya manusia itu sendiri yang berkhidmat kepada benda ciptaannya, dan bahkan menjadi hambanya, tunduk dan taat kepadanya. Allah SWT berfirman:

"... Barangsiapa mempersekutukan sesuatu dengan Allah, maka adalah ia seolah-olah jatuh dari langit dan disambar oleh burung, atau diterbangkan angin ke tempat yang jauh." (al-Hajj: 31)

KEKUFURAN AHLI KITAB
Di bawah kekufuran di atas adalah kekufuran ahli kitab dari kalangan Yahudi dan Nasrani. Kekufuran mereka ialah karena mereka mendustakan kerasulan Muhammad saw, yang diutus oleh Allah SWT untuk menyampaikan risalah-Nya yang terakhir, dan diberi kitab suci yang abadi, yang dalam satu segi membenarkan Taurat dan Injil, dan dari segi yang lain melakukan perbaikan ajaran yang terdapat pada kedua kitab suci tersebut. Sehubungan dengan hal ini, Allah SWT berfirman:

"Dan Kami telah turunkan kepadamu al-Quran dengan membawa kebenaran, membenarkan apa yang sebelumnya, yaitu kitab-kitab (yang diturunkan sebelumnya) dan batu ujian terhadap kitab-kitab yang lain itu; maka putuskanlah perkara mereka menurut apa yang Allah turunkan dan janganlah kamu mengikuti hawa nafsu mereka dengan meninggalkan kebenaran yang telah datang kepadamu ..." (al-Ma'idah: 48)

Di antara ajaran yang dibawa oleh Muhammad saw ialah membenarkan konsep ketuhanan, karena banyak sekali penyelewengan yang telah mereka lakukan terhadap ajaran kitab suci dan keyakinan mereka. Sehingga penyelewengan itu membuat keruh ajaran yang tadinya jernih, dan mengeluarkan mereka dari kemurnian tauhid yang dibawa oleh Ibrahim, bapak para nabi. Kitab taurat mereka beri muatan makna inkarnasi dan penyerupaan Allah dengan seseorang dari mereka, sehingga Allah dianggap sebagai salah seorang dari kalangan manusia, yang mempunyai rasa takut, iri hati, cemburu, dan juga bertengkar dengan manusia dan dikalahkan olehnya, sebagaimana yang dilakukan oleh orang Israil ... Begitulah penyelewengan itu mereka lakukan terhadap lembaran kitab Taurat.

Hal yang serupa juga dilakukan terhadap aqidah Nasrani yaitu dengan masuknya konsep Trinitas, pengaruh keyakinan Roma kepada agama ini, setelah masuknya raja Konstantinopel Imperium Romawi ke dalam agama Nasrani. Kasus ini justru menguntungkan negaranya, dan merugikan agamanya, sehingga sebagian ulama kita mengatakan: "Sesungguhnya Roma tidak diwarnai oleh Nasrani, tetapi justru Nasrani yang diwarnai oleh Roma."

Sesungguhnya orang Yahudi dan Nasrani meski digolongkan kepada orang-orang kafir -karena mereka mendustakan ajaran Islam, dan kenabian Muhammad saw- mereka menempati kedudukan khusus dalam tingkat kekufuran ini, sehingga mereka dikatakan sebagai "Ahli Kitab Samawi." Mereka beriman kepada sejumlah tuhan, rasul yang diutus dari langit, dan juga percaya kepada balasan di akhirat kelak. Atas dasar itu, mereka adalah orang yang paling dekat dengan kaum Muslimin daripada yang lain. Al-Qur'an membolehkan kaum Muslimin untuk memakan makanan mereka dan melakukan pernikahan dengan mereka:

"... Makanan (sembelihan) orang-orang yang diberi al-Kitab itu halal bagimu, dan makanan kamu halal (pula bagi mereka). Dan dihalalkan mengawini wanita-wanita yang menjaga kehormatan di antara wanita-wanita yang beriman dan wanita-wanita yang menjaga kehormatan di antara orang-orang yang diberi al-Kitab sebelum kamu..." (al-Ma'idah: 5)

Surat yang sama pula, yakni surat al-Ma'idah, berbicara tentang kekufuran orang-orang Nasrani karena mereka mengatakan:

"... sesungguhnya Allah ialah al-Masih putera Maryam ..." (Surat al-Ma'idah, 72)

"... bahwasanya Allah salah seorang dari yang tiga ..."(Surat al-Ma'idah, 73)

Oleh karena itu, tidak benar orang yang mengatakan: "Sesungguhnya orang-orang Nasrani pada hari ini berbeda dengan orang-orang Nasrani ketika al-Qur'an diturunkan." Karena kita semua telah tahu bahwa ajaran agama Nasrani telah terkristalisasi dan dikenal pasti batas-batas keyakinannya sejak adanya 'Seminar Nicea' yang sangat terkenal pada tahun 325 M.

Pada era Makkah, para sahabapun mengetahui kedekatan para ahli kitab -khususnya orang-orang Nasrani- kepada orang-orang Roma. Para ahli kitab ini begitu sedih dengan kekalahan orang-orang Nasrani dari Bizantium terhadap orang-orang Persia, yang Majusi. Dan pada masa yang sama, para penyembah berhala dari kaum musyrik Makkah sangat bergembira dengan kemenangan yang diraih oleh orang Persia. Kedua golongan ini diketahui kepada siapa mereka lebih dekat dan kepada siapa mereka lebih jauh. Kekalahan orang-orang Roma ini disebutkan dalam awal surat ar-Rum sebagai berikut:

"Alif Lam Mim. Telah dikalahkan bangsa Rumawi, di negeri yang terdekat dan mereka sesudah dikalahkan itu akan menang, dalam beberapa tahun lagi. Bagi Allah-lah urusan sebelum dan sesudah (mereka menang). Dan di hari (kemenangan bangsa Rumawi) itu bergembiralah orang-orang yang beriman, karena pertolongan Allah ..." (ar-Rum: 1-5)

Begitulah kaidah penting yang diletakkan di depan kita, untuk memberikan pertimbangan dan pengambilan keputusan dalam bergaul dengan orang-orang non-Islam. Secara umum, ahli kitab, adalah lebih dekat kepada kaum Muslimin daripada pengikut faham atheis dan paganisme, selama tidak ada faktor yang menjadikan ahli kitab sebagai musuh yang paling keras dan paling dengki dengan kaum Muslimin; sebagaimana peristiwa yang sedang terjadi di Serbia dan apa yang dilakukan oleh orang Yahudi.

Ditegaskan bahwa di antara orang-orang kafir itu ada yang dapat menjaga kedamaian dengan kaum Muslimin, sehingga mereka dapat kita perlakukan secara damai. Dan ada pula di antara mereka yang suka menyerang dan memerangi kaum Muslimin, sehingga kita harus memerangi mereka sebagaimana mereka telah memerangi kita. Ada pula di antara mereka yang hanya sekadar kafir saja, ada yang kafir dan zalim, ada yang kafir dan menghalangi jalannya agama Allah. Semua bentuk kekufuran ini ada hukumnya masingmasing. Allah SWT berfirman:

"Allah tiada melarang kamu untuk berbuat baik dan berlaku adil terhadap orang-orang yang tiada memerangimu karena agama dan (tidak pula) mengusir kamu dari negerimu. Sesungguhnya Allah menyukai orang-orang yang berlaku adil. Sesungguhnya Allah hanya melarang kamu menjadikan sebagai kawanmu orang-orang yang memerangi kamu karena agama dan mengusir kamu dari negerimu dan membantu (orang lain) untuk mengusirmu. Dan barangsiapa menjadikan mereka sebagai kawan, maka mereka itulah orang-orang yang zalim." (al-Mumtahanah: 8-9)

Tepatnya, sesungguhnya orang-orang ahli dzimmah mempunyai hak untuk bertempat tinggal karena mereka termasuk penduduk "Dar al-Islam." Kita mempunyai hak dan kewajiban atas mereka, dan sebaliknya mereka juga memiliki hak dan kewajiban atas kita, kecuali perbedaan-perbedaan dalam ajaran agama. Mereka tidak diwajibkan untuk melepaskan identitas agama mereka, dan begitu pula kaum Muslimin.

KEKUFURAN ORANG MURTAD
Para ulama sepakat bahwa bentuk kekufuran yang paling buruk ialah kemurtadan (ar-riddah); yaitu keluarnya seseorang dari Islam setelah dia mendapatkan petunjuk dari Allah SWT.

Kufur setelah Islam adalah lebih buruk daripada kufur yang asli. Musuh-musuh Islam akan tetap berusaha dengan sekuat
tenaga untuk mengembalikan kekufuran kepada para pemeluk Islam. Allah SWT berfirman:

"... Mereka tidak henti-hentinya memerangi kamu sampai mereka (dapat) mengembalikan kamu dari agamamu (kepada kekafiran), seandainya mereka sanggup..." (al-Baqarah: 217)

Kemudian Allah menjelaskan balasan orang yang mengikuti musuh yang menyesatkan dari ajaran agama itu dengan firman-Nya:

" ... Barangsiapa yang murtad di antara kamu dari agamanya, lalu dia mati dalam kekafiran, maka mereka itulah yang sia-sia amalannya di dunia dan di akhirat, dan mereka itulah penghuni neraka, mereka kekal di dalamnya." (al-Baqarah:
217)

Kemurtadan dianggap sebagai pengkhianatan kepada Islam dan umat Islam, karena di dalamnya terkandung desersi, pemihakan dari satu umat kepada umat yang lain. Ia serupa dengan pengkhianatan terhadap negara, karena dia menggantikan kesetiaannya kepada negara lain, kaum yang lain. Sehingga dia memberikan cinta dan kesetiaannya kepada mereka, dan mengganti negara dan kaumnya.

Kemurtadan bukan sekadar terjadinya perubahan pemikiran, tetapi perubahan pemberian kesetiaan dan perlindungan, serta keanggotaan masyarakatnya kepada masyarakat yang lain yang bertentangan dan bermusuhan dengannya.

Oleh karena itulah, Islam menerapkan sikap yang sangat tegas dalam menghadapi kemurtadan, khususnya bila para pelakunya menyatakan kemurtadan diri mereka, dan menjadi penganjur kepada orang lain untuk melakukan kemurtadan. Karena sesungguhnya mereka merupakan bahaya yang sangat serius terhadap identitas masyarakat, dan menghancurkan dasar-dasar aqidahnya. Oleh sebab itu, ulama dari kalangan tabiin menganggap penganjur kemurtadan sebagai orang yang disebut dalam ayat ini:

"... orang-orang yang memerangi Allah dan Rasul-Nya dan membuat kerusakan di muka bumi ..." (al-Ma'idah: 33)

Syaikh Islam, Ibn Taimiyah menjelaskan bahwa usaha melakukan kerusakan di muka bumi dengan cara menyebarkan kekufuran dan keraguan terhadap agama Islam adalah lebih berat daripada melakukan kerusakan dengan cara mengambil harta benda, dan menumpahkan darah.

Pendapat ini benar, karena sesungguhnya hilangnya identitas umat, penghancuran aqidahnya adalah lebih berbahaya dibandingkan kehilangan harta benda dan rumah mereka, serta terbunuhnya beberapa orang di antara mereka. Oleh sebab itu, al-Qur'an seringkali menganjurkan kepada orang-orang yang beriman untuk memerangi kemurtadan orang-orang yang telah beriman, dan tidak berdiam diri dalam menghadapi keadaan itu, serta tidak takut mendapatkan celaan ketika melakukan kebenaran. Allah SWT berfirman:

"Hai orang-orang yang beriman, barangsiapa diantara kamu yang murtad dari agamanya, maka kelak Allah akan mendatangkan satu kaum yang Allah mencintai mereka dan merekapun mencintai-Nya, yang bersikap lemah lembut terhadap orang-orang Mukmin, yang bersikap keras terhadap orang-orang kafir, yang berjihad di jalan Allah, dan yang tidak takut kepada celaan orang yang suka mencela ..." (al-Ma'idah: 54)

Al-Qur'an juga mengancam orang-orang munafiq apabila mereka menampakkan kekufurannya. Allah SWT berfirman:

"Katakanlah: 'Tidak ada yang kamu tunggu-tunggu bagi kami, kecuali salah satu dari dua kebaikan. Dan kami menunggu-nunggu bagi kamu bahwa Allah akan menimpakan kepadamu azab yang besar dari sisi-Nya, atau azab dengan tangan kami. Sebab itu, tunggulah, sesungguhrrya kami menunggu-nunggu bersama kamu.'" (Surat at-Taubah: 52)

Sesungguhnya mereka akan ditimpa azab dari tangan kaum Muslimin apabila mereka menampakkan kekufuran yang mereka sembunyikan. Karena sesungguhnya kaum Muslimin tidak dapat mengetahui apa yang ada di dalam hati mereka. Kaum Muslimin hanya akan memperlakukan mereka dengan apa yang tampak dari lidah dan tubuh mereka.

Banyak hadits shahih yang menyebutkan hukum bunuh bagi orang-orang yang murtad (keluar dari Islam). Ada riwayat yang berasal dari Umar, yang menunjukkan bolehnya memenjarakan orang-orang murtad dan terus menahannya sehingga dia mau melihat kembali dirinya dan bertobat kepada Tuhannya. Pandangan ini dianut oleh an-Nakha'i dan ats-Tsauri.

Begitulah pendapat yang saya pilih sehubungan dengan kemurtadan secara diam-diam. Adapun kemurtadan yang ditampakkan dan menganjurkan orang lain untuk melakukan hal yang sama, maka saya kira Umar bin Khattab, an-Nakhai, dan at-Tsauri juga tidak akan memberikan toleransi terhadap pemikiran yang merusak aqidah umat itu, dan mendiamkan pelakunya bergerak dengan leluasa, walaupun mereka didukung oleh suatu kekuatan di belakang mereka.

Kita mesti membedakan antara kemurtadan yang ringan dan kemurtadan yang berat. Kita mesti membedakan orang murtad yang diam saja dan orang murtad yang menganjurkan orang lain untuk melakukan hal yang sama; karena sesungguhnya orang yang disebut terakhir ini termasuk orang yang memerangi Allah, Rasul-Nya dan berusaha membuat kerusakan di muka bumi. Para ulama juga telah membedakan antara bid'ah yang ringan dan bid'ah yang berat, antara orang yang menganjurkan kepada bid'ah dan orang yang tidak menganjurkannya.

KEKUFURAN ORANG MUNAFIQ
Di antara kekufuran yang termasuk dalam kategori yang berat dan sangat membahayakan kehidupan Islam dan eksistensinya ialah kekufuran orang-orang munafiq. Karena orang-orang munafiq hidup dengan dua wajah di tengah-tengah kaum Muslimin. Mereka ikut serta mengerjakan shalat, membayar zakat, mendirikan syiar-syiar Islam, padahal di dalam batin mereka, mereka hendak menipu orang-orang Islam, membuat makar terhadap mereka, dan menyokong musuh-musuh mereka. Oleh karena itu, al-Qur'an menganggap penting untuk memberikan penjelasan mengenai ciri-ciri, dan mengungkapkan tabir kehidupan mereka, serta menjelaskan sifat-sifat dan perilaku mereka. Sehingga surat al-Taubah dinamakan dengan al-Fadhihah (sebuah skandal), karena mengikuti pelbagai golongan mereka dan menguraikan tentang sifat-sifat mereka; sebagai satu surat khusus yang diturunkan berkenaan dengan orang-orang munafiq. Di samping itu banyak sekali ayat-ayat al-Quran yang menjelaskan tentang kehidupan mereka.

Awal surat al-Baqarah berbicara tentang orang-orang yang bertaqwa sebanyak tiga ayat, tentang orang-orang kafir sebanyak empat ayat, sedangkan tentang orang-orang munafiq sebanyak tiga belas ayat.

Oleh karena itu, Allah SWT akan membenamkan orang-orang munafiq di lapisan neraka paling bawah; sebagaimana difirmankan oleh Allah SWT:

"Sesungguhnya orang-orang munafiq itu (ditempatkan) pada tingkatan yang paling bawah dari neraka. Dan kamu sekali-kali tidak akan mendapat seorang penolongpun bagi mereka. Kecuali orang-orang yang tobat dan mengadakan perbaikan dan berpegang teguh pada (agama) Allah dan tulus ikhlas (mengerjakan) agama mereka karena Allah. Maka mereka itu adalah bersama-sama orang yang beriman dan kelak Allah akan memberikan kepada orang-orang yang beriman pahala yang besar." (an-Nisa': 145-146)

Pada zaman kita sekarang ini banyak sekali orang-orang murtad yang tidak mengindahkan wahyu Ilahi, dan tidak menganggap syariah ini sebagai rujukan yang paling tinggi dalam mengendalikan pemikiran, perilaku dan berbagai hubungan yang dijalin antar manusia. Mereka menghina agama Islam, para dainya, dan penganut agama yang mulia ini. Mereka adalah orang-orang munafiq, yang hendak membawa nama Islam, ingin tetap berada di tengah-tengah orang Islam, padahal mereka lebih jahat daripada orang-orang munafiq pada zaman Nabi saw. Dahulu, orang-orang munafiq di zaman Rasulullah saw berangkat pergi shalat dengan malas, dan kini orang-orang munafiq tidak mau melaksanakannya. Tidak malas dan juga tidak bersemangat. Dahulu mereka tidak ingat kepada Allah SWT kecuali sangat sedikit sekali, dan kini mereka tidak ingat kepada Allah SWT sedikit atau banyak. Dahulu mereka ikut serta dalam barisan kaum Muslimin memerangi musuh-musuh mereka, dan kini mereka bersama-sama musuh Islam memerangi kaum Muslimin. Dahulu mereka tampak bersama-sama kaum Muslimin di masjid-masjid mereka, dan kini mereka bersama-sama orang kafir dalam permainan dan kekejian mereka.

Kalau saja mereka menyatakan kekufuran mereka, maka akan jelas sikap yang dapat kita ambil, dan kita dapat istirahat, akan tetapi mereka adalah seperti yang disebutkan Allah SWT:

"Mereka hendak menipu Allah dan orang-orang yang beriman, padahal mereka hanya menipu dirinya sendiri sedang mereka tidak menyadarinya." (al-Baqarah: 9)

DAFTAR ISI


Fiqh Prioritas 18

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

MEMBEDAKAN ANTARA KEKUFURAN, KEMUSYRIKAN, DAN KEMUNAFIQAN YANG BESAR DAN YANG KECIL

SATU hal yang sangat penting di sini ialah kemampuan untuk membedakan tingkat kekufuran, kemusyrikan, dan kemunafiqan. Setiap bentuk kekufuran, kemusyrikan dan kemunafiqan ini ada tingkat-tingkatnya.

Akan tetapi, nash-nash agama menyebutkan kekufuran, kemusyrikan, dan kemunafiqan hanya dalam satu istilah, yakni kemaksiatan; apalagi untuk dosa-dosa besar. Kita mesti mengetahui penggunaan istilah-istilah ini sehingga kita tidak mencampur adukkan antara berbagai istilah tersebut, sehingga kita menuduh sebagian orang telah melakukan kemaksiatan berupa kekufuran yang paling besar (yakni ke luar dari agama ini) padahal mereka sebenarnya masih Muslim. Dengan menguasai penggunaan istilah itu, kita tidak menganggap suatu kelompok orang sebagai musuh kita, lalu kita menyatakan perang terhadap mereka, padahal mereka termasuk kelompok kita, dan kita juga termasuk dalam kelompok mereka; walaupun mereka termasuk orang yang melakukan kemaksiatan kepada Allah dan Rasul-Nya. Untuk menangani masalah ini sebaiknya kita mengaca pada peribahasa Arab: "Hidungmu adalah bagianmu, walaupun hidung itu pesek."

KEKUFURAN BESAR DAN KEKUFURAN KECIL
Sebagaimana diketahui bahwasanya kekufuran yang paling besar ialah kekufuran terhadap Allah SWT dan Rasul-Nya, sebagaimana yang telah kami sebutkan di muka sehubungan dengan kekufuran orang-orang atheis; atau kekufuran terhadap kerasulan Muhammad saw sebagaimana kekufuran yang dilakukan oleh orang Yahudi dan Nasrani. Mereka dikategorikan sebagai orang-orang kafir terhadap kerasulan Muhammad dalam hukum-hukum dunia Adapun balasan yang akan diterima oleh mereka, tergantung kepada sejauh mana rintangan yang pernah mereka lakukan terhadap Rasulullah saw setelah dijelaskan bahwa beliau adalah Rasulullah saw; sebagaimana difirmankan oleh Allah SWT:

"Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang Mukmin, Kami biarkan ia berkuasa terhadap kesesatan yang telah dikuasainya itu, dan Kami masukkan ia ke dalam Jahannam, dan Jahannam itu seburuk-buruk tempat kembali." (an-Nisa': 115)

Adapun bagi orang yang belum jelas kebenaran baginya, karena dakwah Islam belum sampai kepada mereka, atau telah sampai tetapi tidak begitu jelas sehingga dia tidak dapat memandang dan mempelajarinya, maka dia termasuk orang-orang yang dimaafkan. Allah SWT berfirman:

"... dan Kami tidak akan mengazab sebelum Kami mengutus seorang rasul." (al-Isra,: 15)

Diyakini bahwasanya kaum Muslimin bertanggung jawab --sampai kepada batas yang sangat besar-- terhadap kesesatan bangsa-bangsa di muka bumi; kebodohan mereka akan hakikat Islam; dan keterjerumusan mereka kepada kebathilan musuh Islam. Kaum Muslimin harus berusaha dengan keras dan sungguh-sungguh untuk menyampaikan risalah Islam, menyebarkan dakwah mereka kepada setiap bangsa dengan bahasa mereka, sehingga mereka mendapatkan penjelasan mengenai Islam dengan sejelasjelasnya, dan panji risalah Muhammad dapat ditegakkan.

Sedangkan kekufuran yang kecil ialah kekufuran yang berbentuk kemaksiatan terhadap agama ini, bagaimanapun kecilnya.

Misalnya orang yang sengaja meninggalkan shalat karena malas, dengan tidak mengingkari dan tidak mencelanya. Orang seperti ini, menurut jumhur ulama adalah orang yang berbuat maksiat, atau fasiq, dan tidak kafir; walaupun dalam beberapa hadits dikatakan sebagai kafir. Sebagaimana hadits: "Batas antara kami dan mereka adalah shalat." "Barangsiapa yang meninggalkannya, maka dia termasuk kafir."3 "Batas antara seseorang dengan kekufuran ialah meninggalkan shalat."4

Ibn Hazm --dengan Zhahiriyahnya-- tidak mengatakan bahwa orang yang meninggalkan shalat termasuk kafir... Selain itu, ada riwayat yang berasal dari Imam Ahmad tidak mengatakan bahwa orang yang meninggalkan shalat itu adalah kafir. Tetapi dia dihukumi sebagai orang kafir, kalau imam atau qadhi telah memanggilnya dan memintanya untuk bertobat, kemudian dia enggan menuruti permintaan itu.

Imam Ibn Qudamah mendukung pendapat tersebut dan mengatakan bahwa orang yang meninggalkan shalat itu tidak kafir --asal orang itu tidak mengingkarinya dan tidak mengabaikannya. Jika dia dibunuh karena meninggalkan shalat, maka hal itu adalah sebagai pelaksanaan hudud dan bukan karena kafir. Ada riwayat lain yang juga berasal dari Ahmad, yang dipilih oleh Abu Abdillah bin Battah, yang tidak setuju dengan pendapat bahwa orang yang meninggalkan shalat adalah kafir. Abu Abdillah mengatakan, "Inilah pendapat mazhab, dan tidak ada pendapat yang bertentangan dengannya dalam mazhab ini."

Ibn Qudamah mengatakan, "Ini merupakan pendapat kebanyakan fuqaha, dan juga pendapat Abu Hanifah, Malik dan Syafi'i..." seraya mengutip hadits-hadits yang disepakati ke-shahih-annya 5 yang mengharamkan api neraka atas orang yang mengatakan: "Tiada tuhan selain Allah," dan orang yang mengatakannya akan dikeluarkan darinya; karena di dalam hati orang ini masih ada kebaikan sebesar biji gandum. Selain itu, Ibn Qudamah juga berargumentasi dengan qaul para sahabat dan konsensus kaum Muslimin yang mengatakan, "Sesungguhnya kami belum pernah mengetahui pada suatu zaman yang telah berlalu ada seseorang yang meninggalkan shalat kemudian dia tidak dimandikan dan dishalatkan ketika meninggal dunia, kemudian tidak dikubur di kuburan kaum Muslimin; atau yang ahli warisnya tidak boleh mewarisi dirinya, atau dia mewarisi keluarganya yang telah meninggal dunia; atau ada dua orang suami istri yang dipisahkan karena salah seorang di antara keduanya meninggalkan shalat, padahal orang yang meninggalkan shalat sangat banyak. Kalau orang yang meninggalkan shalat dianggap sebagai kafir, maka akan jelaslah hukum yang berlaku atas mereka."

Ibn Qudamah menambahkan, "Kami belum pernah mengetahui pertentangan yang terjadi antara kaum Muslimin tentang orang-orang yang meninggalkan shalat bahwa mereka wajib mengqadhanya. Sampai kalau dia murtad, dia tidak wajib mengqadha shalat dan puasanya. Adapun hadits-hadits terdahulu (yang menyebutkan bahwa orang yang meninggalkan shalat dianggap kafir), maka sesungguhnya hadits tersebut ingin memberikan tekanan yang lebih berat dan menyamakannya dengan kekufuran, dan bukan ungkapan yang sebenarnya. Sebagaimana sabda Rasulullah s aw, "Mencela orang Muslim adalah kefasikan dan membunuhnya adalah kekufuran."6

"Barangsiapa berkata kepada saudaranya, 'Hai kafir, maka sesungguhnya kalimat ini akan kembali kepada salah seorang di antara mereka."7

Ungkapan-ungkapan seperti itu sebetulnya dimaksudkan untuk memberikan tekanan dan ancaman, dan pendapat terakhir inilah yang paling tepat di antara dua pendapat di atas. Wallah a'lam.8

PENJELASAN IMAM IBN AL-QAYYIM
Dalam buku al-Madarij, imam Ibn al-Qayyim berkata, "Kekufuran itu adalah dua macam: kufur besar dan kufur kecil. Kufur besar adalah penyebab kekalnya seseorang di api nereka, sedangkan kufur kecil hanya menyebabkan ancaman Allah SWT dan tidak kekal di api neraka." Sebagaimana dijelaskan oleh sabda Nabi saw,

"Ada dua hal yang menyebabkan kekafiran dalam umatku: yaitu orang yang menyesali nasabnya dan orang yang berkhianat."9

Dalam as-Sunan, Nabi saw bersabda,

"Barangsiapa mendatangi istrinya dari duburnya, maka dia telah ingkar dengan apa yang diturunkan kepada Muhammad." 10

Dalam hadits yang lain, Nabi saw bersabda,

"Barangsiapa datang kepada dukun atau peramal, kemudian dia mempercayai apa yang dia katakan, maka dia telah kufur terhadap apa yang telah diturunkan oleh Allah kepada Muhammad." 11

"Janganlah kamu menjadi kafir lagi sesudahku, kemudian sebagian dari kamu memukul leher sebagian yang lain."12

Berikut ini ada baiknya kami kemukakan tentang penakwilan Ibn Abbas dan para sahabat yang lainnya terhadap firman Allah SWT:

"Barangsiapa yang tidak memutuskan hukum menurut apa yang diturunkan oleh Allah, maka mereka itu adalah orang-orang kafir." (al-Ma'idah: 44)

Ibn Abbas berkata, "Bukan kafir yang mengakibatkan pindahnya agama, tetapi kalau dia melalukannya maka dia dianggap kafir, dan tidak seperti orang yang kafir terhadap Allah dan hari akhir." Begitu pula pendapat Thawus.

Atha' berkata, "Yang serupa itu adalah kekufuran di bawah kekufuran kezaliman di bawah kezaliman, dan kefasiqan di bawah kefasiqan."

Sebagian dari mereka ada yang mentakwilkan ayat meninggalkan hukum dengan apa yang diturunkan oleh Allah SWT sebagai orang yang ingkar kepada-Nya. Ini adalah pendapat Ikrimah. Penakwilan ini tidak dapat diterima karena sesungguhnya ingkar kepada-Nya adalah kufur.

Diantara mereka ada yang menakwilkan bahwa meninggalkan hukum yang dimaksudkan oleh ayat di atas ialah meninggalkan hukum dengan seluruh ayat yang diturunkan oleh Allah SWT. Dia menambahkan: "Termasuk di dalamnya ialah hukum yang berkaitan dengan tauhid dan Islam." Ini adalah penakwilan Abd al-Aziz al-Kinani, yang merupakan penakwilan yang jauh juga. Karena sesungguhnya ancamannya diberikan kepada orang yang menafikan hukum yang telah diturunkan olehnya, yang mencakup penafian dalam kadar yang banyak (semuanya) atau hanya sebagian saja.

Ada juga orang yang menakwilkan ayat tersebut dengan mengatakan bahwa yang dimaksudkan ialah menetapkan hukum yang bertentangan dengan nash, dengan sengaja, bukan karena tidak mengetahui atau karena salah takwil. Begitulah yang dikisahkan oleh al-Baghawi dari para ulama pada umumnya.

Ada yang mentakwilkan bahwa yang dimaksudkan oleh ayat itu ialah para ahli kitab. Yaitu pendapat Qatadah, al-Dhahhak, dan lain-lain. Dan ini dianggap sebagai penakwilan yang cukup jauh, karena bertentangan dengan bentuk lahiriah lafal tersebut sehingga ia tidak dapat ditakwilkan seperti itu.13

Ada pula yang berpendapat: "Hal itu adalah kufur yang dapat mengeluarkan seseorang dari agama ini."

Yang benar ialah bahwa sesungguhnya memutuskan hukum dengan sesuatu yang tidak diturunkan oleh Allah SWT mengandung dua kekufuran, kecil dan besar, melihat keadaan hakimnya. Kalau dia berkeyakinan bahwa wajib baginya untuk menetapkan hukum dengan apa yang diturunkan oleh Allah dalam suatu masalah, kemudian dia mengetahui bahwa menyimpang darinya dianggap sebagai suatu kemaksiatan, dan dia juga mengakui bahwa hal itu akan mendapatkan siksa, maka tindakan ini termasuk kufur kecil. Jika dia berkeyakinan bahwa tidak wajib baginya menetapkan hukum dengan apa yang diturunkan oleh Allah dalam suatu masalah, kemudian dia merasa bebas untuk menetapkan hukum tersebut --padahal dia yakin bahwasanya ada hukum Allah dalam masalah tersebut-- maka tindakan ini dianggap sebagai kekufuran besar. Jika dia tidak tahu dan dia melakukan kesalahan, maka dia dianggap bersalah dan dihukum sebagai orang yang memiliki dua kesalahan.

Maksudnya, sesungguhnya semua kemaksiatan merupakan satu bentuk kekufuran kecil. Ia bertolak belakang dengan kesyukuran, yakni bekerja untuk melakukan ketaatan. Upaya untuk menetapkan hukum itu sendiri boleh jadi merupakan satu bentuk kesyukuran, atau kekufuran, atau yang lain, yaitu tidak syukur atau tidak kufur.... Wallah a'lam.14

KEMUSYRIKAN BESAR DAN KEMUSYRIKAN KECIL

Sebagaimana adanya pembagian kategori besar dan kecil dalam kekufuran, begitu pula dalam kemusyrikan. Ada yang besar dan ada pula yang kecil.

Kemusyrikan yang besar telah diketahui bersama, sebagaimana dikatakan oleh Ibn al-Qayyim: "Yaitu mempersekutukan sesuatu dengan Allah SWT. Mencintai sesuatu sebagaimana dia mencintai Allah. Inilah kemusyrikan yang setara dengan kemusyrikan karena menyamakan tuhan-tuhan orang musyrik dengan Tuhan alam semesta. Dan oleh karena itu, mereka berkata kepada tuhan-tuhan mereka ketika di neraka kelak, 'Demi Allah, sungguh kita dahulu di dunia dalam kesesatan yang nyata, karena kita mempersamakan kamu dengan Tuhan alam semesta.'"15

Kemusyrikan seperti ini tidak dapat diampuni kecuali dengan tobat kepada-Nya, sebagaimana difirmankan oleh Allah SWT:

"Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari syirik itu, bagi siapa saja yang dikehendaki-Nya..." (an-Nisa': 48)

Dapat diampuni kalau seseorang tidak mengetahui bahwa amalan itu adalah amalan jahiliyah dan musyrik, yang sangat dicela oleh al-Qur'an, sehingga dia terjerumus ke dalamnya, mengakui kebenarannya, dan menganjurkan orang kepadanya, serta menganggapnya sebagai sesuatu yang baik. Dia tidak tahu bahwa apa yang sedang dia lakukan adalah pekerjaan orang jahiliyah, atau orang yang serupa dengannya, atau orang yang lebih jahat daripada mereka atau di bawah mereka. Karena ketidaktahuannya, hatinya menentang Islam, menganggap kebaikan sebagai kemungkaran, dan menganggap kemungkaran sebagai kebaikan; menganggap sesuatu yang bid'ah sebagai Sunnah, dan menganggap sunnah sebagai bid'ah; mengkafirkan orang lain yang beriman dan bertauhid, serta menganggap bid'ah orang-orang yang mengikuti R3Sulullah saw, orang-orang yang menjauhi hawa nafsu dan segala bentuk bid'ah. Oleh sebab itu, barangsiapa yang memiliki mata hati yang hidup, maka dia akan melihat kebenaran itu dengan mata kepalanya sendiri.

Ibn al-Qayyim berkata, "Sedangkan kemusyrikan kecil adalah seperti riya', memamerkan diri kepada makhluk Allah, bersumpah dengan selain Allah, sebagaimana ditetapkan oleh hadits Nabi saw yang bersabda,

"Barangsiapa bersumpah dengan selain Allah, maka dia telah musyrik." 16

Dan ucapan seseorang kepada orang lain: 'Kalau Allah menghendaki dan engkau menghendaki'; 'Ini berasal dari Allah dan dari engkau'; 'Aku bersama Allah dan engkau'; 'Kepada siapa lagi aku bergantung kecuali kepada Allah dan engkau'; 'Aku bertawakkal kepada Allah dan kepadamu'; 'Jika tidak ada kamu, maka tidak akan terjadi begini dan begitu'; dan ucapan-ucapan seperti ini dapat dikategorikan sebagai kemusyrikan besar, terpulang kepada orang yang mengatakannya dan tujuannya. Nabi saw bersabda kepada seorang lelaki yang berkata kepadanya: "Kalau Allah SWT dan engkau menghendakinya." Maka Nabi saw bersabda, "Apakah engkau hendak menjadikan diriku, sebagai sekutu Allah? Katakan: "Kalau Allah sendiri menghendaki."" Ucapan seperti ini adalah yang paling ringan dibandingkan dengan ucapan yang lainnya.

Di antara bentuk kemusyrikan lainnya ialah sujudnya seorang murid kepada syaikhnya. Orang yang bersujud, dan orang yang disujudi dianggap sama-sama melakukan kemusyrikan.

Bentuk yang lainnya yaitu mencukur rambut untuk syaikhnya, karena sesungguhnya hal ini dianggap sebagai penyembahan terhadap selain Allah, dan tidak ada yang berhak mendapatkan penyembahan dengan cara mencukur rambut kecuali dalam ibadah kepada Allah SWT saja.

Bentuk kemusyrikan yang lainnya ialah bertobat kepada syaikh. Ini adalah suatu kemusyrikan yang besar. Karena sesungguhnya tobat tidak boleh dilakukan kecuali kepada Allah SWT. Seperti shalat, puasa, dan haji. Ibadah-ibadah ini hanya khusus untuk Allah SWT saja.

Dalam al-Musnad disebutkan bahwa kepada Rasulullah saw didatangkan seorang tawanan, kemudian dia berkata, "Ya Allah, sesunggguhnya aku bertobat kepada-Mu dan tidak bertobat kepada Muhammad." Maka Rasulullah saw bersabda, "Dia telah mengetahui hak untuk yang berhak memilikinya."

Tobat adalah ibadah yang hanya ditujukan kepada Allah SWT sebagaimana sujud dan puasa.

Bentuk kemusyrikan lainnya ialah bernazar kepada selain Allah, karena sesungguhnya hal ini termasuk kemusyrikan dan dosanya lebih besar daripada dosa bersumpah atas nama selain Allah .

Kalau ada orang yang bersumpah dengan selain Allah dianggap musyrik, maka bagaimana halnya dengan orang yang bernazar untuk selain Allah? Dalam as-sunan ada hadits yang berasal dari Uqbah bin 'Amir dari Rasulullah saw yang bersabda, "Nazar adalah sumpah."

Di antara bentuk kemusyrikan yang lainnya ialah takut kepada selain Allah, bertawakkal kepada selain Allah, dan beramal karena selain Allah, tunduk dan merendahkan diri kepada selain Allah, meminta rizki kepada selain Allah, dan memuji kepada selain Allah karena memberikan sesuatu kepadanya dan tidak memuji kepada Allah SWT, mencela dan marah kepada Allah karena belum mendapat rizki, dan belum ditakdirkan untuk mendapatkannya, menisbatkan nikmat-nikmat-Nya kepada selain Allah, dan berkeyakinan bahwa di alam semesta ini ada sesuatu yang tidak dijangkau oleh kehendak-Nya." 17

KEMUNAFIQAN BESAR DAN KEMUNAFIQAN KECIL
Kalau di dalam kekufuran dan kemusyrikan ada yang besar dan ada juga yang kecil, maka begitu pula halnya dengan kemunafiqan. Ia juga ada yang besar dan ada pula yang kecil.

Kemunafiqan besar adalah kemunafiqan yang berkaitan dengan aqidah, yang mengharuskan pelakunya tetap tinggal selama-lamanya di dalam neraka. Bentuknya ialah menyembunyikan kekufuran dan menampakkan Islam. Beginilah bentuk kemunafiqan pada zaman Nabi saw, yang ciri-cirinya disebutkan di dalam al-Qur'an dan di jelaskan kepada hamba-hamba yang beriman, agar mereka berhati-hati terhadap orang-orang munafiq, sehingga mereka sedapat mungkin menjauhi perilaku mereka.

Sedangkan kemunafiqan kecil ialah kemunafiqan dalam amal perbuatan dan perilaku, yaitu orang yang berperilaku seperti perilaku orang-orang munafiq, meniti jalan yang dilalui oleh mereka, walaupun orang-orang ini sebenarnya memiliki aqidah yang benar. Inilah sebenarnya yang diingatkan oleh beberapa hadits yang shahih.

"Ada empat hal yang apabila kamu berada di dalamnya, maka kamu dianggap sebagai orang munafiq murni. Dan barangsiapa yang mempunyai salah satu sifat tersebut, maka dia dianggap sebagai orang munafiq hingga ia meninggalkan sifat tersebut. Yaitu apabila dia dipercaya dia berkhianat, apabila berbicara dia berbohong, dan apabila membuat janji dia mengingkari, apabila bertengkar dia melakukan kecurangan." 18

Hadits yang lain menyebutkan, "Tanda-tanda orang munafiq itu ada tiga: Apabila bicara, dia berbohong; apabila berjanji dia mengingkarinya; dan apabila dipercaya, dia berkhianat."19

Dalam riwayat Muslim disebutkan: "Walaupun dia berpuasa, shalat, dan mengaku bahwa dia Muslim." 20

Hadits-hadits ini dan hadits-hadits yang serupa dengannya menjadikan para sahabat mengkhawatirkan bahwa diri mereka termasuk golongan munafiq. Sehingga al-Hasan berkata, "Tidak ada yang takut kecuali omng mu'min dan tidak ada yang merasa aman darinya kecuali orang munafiq."

Bahkan, Umar berkata kepada Hudzaifah yang pernah diberi penjelasan oleh Nabi saw mengenai ciri-ciri orang munafiq: "Apakah diriku termasuk golongan mereka?"

Umar r.a. pernah memperingatkan adanya orang munafiq yang cerdik pandai, sehingga ada orang yang bertanya, "Bagaimana mungkin ada orang munafiq yang pandai?" Dia menjawab: "Pandai lidahnya, tetapi bodoh hatinya."

Sebagian sahabat berkata, "Ya Allah aku berlindung kepada-Mu dan kekhusyu'an orang munafiq?" Lalu ada orang yang berkata kepada mereka, "Bagaimanakah bentuknya kekhusyu'an orang munafiq itu?" Dia menjawab, "Badannya kelihatan khusyu' tetapi hatinya tidak khusyu'." 21

DOSA-DOSA BESAR
Setelah kekufuran dan berbagai tingkatannya, maka di bawahnya ada kemaksiatan, yang terbagi menjadi dosa-dosa besar, dan dosa-dosa kecil. Dosa besar ialah dosa yang sangat berbahaya, yang dapat menimbulkan kemurkaan, laknat Allah, dan neraka Jahanam. Orang yang melakukannya kadang-kadang harus dikenai hukum had di dunia ini.

Para ulama berselisih pendapat dalam memberikan batasan terhadap dosa besar ini. Barangkali yang paling dekat ialah kemaksiatan yang pelakunya dapat dikenakan had di dunia, dan diancam dengan ancaman yang berat di akhirat kelak, seperti masuk neraka, tidak boleh memasuki surga, atau mendapatkan kemurkaan dan laknat Allah SWT. Itulah hal-hal yang menunjukkan besarnya dosa itu.

Ada pula nash-nash agama yang menyebutkan batasannya secara pasti dan mengatakannya ada tujuh 22 macam dosa besar setelah kemusyrikan; yaitu: Membunuh orang yang diharamkan oleh Allah untuk membunuhnya kecuali dengan alasan yang benar; sihir; memakan riba; memakan harta anak yatim; menuduh perempuan mukmin melakukan zina; melakukan desersi dalam peperangan. Sedangkan hadits-hadits shahih lainnya menyebutkan: Menyakiti kedua hati orang tua, memutuskan tali silaturahim, menyatakan kesaksian yang palsu, bersumpah bohong, meminum khamar, berzina, melakukan homoseksual, bunuh diri, merampok, mempergunakan barang orang lain secara tidak benar, mengeksploitasi orang lain, menyogok, dan meramal.

Termasuk dalam kategori dosa besar ini ialah meninggalkan perkara-perkara fardu yang mendasar, seperti: meninggalkan shalat, tidak membayar zakat, berbuka tanpa alasan di bulan Ramadhan, dan tidak mau melaksanakan ibadah haji bagi orang yang memiliki kemampuan untuk pergi ke tanah suci.

Dosa-dosa besar yang disebutkan oleh pelbagai hadits banyak sekali macamnya. Oleh karena itu, benarlah apa yang dikatakan oleh hadits, "Tidakkah telah saya beritahukan kepada kamu semua mengenai dosa-dosa besar?"23 Kemudian beliau menyebutkan berbagai dosa besar setelah kemusyrikan: menyakiti hati kedua orangtua, dan mengucapkan persaksian yang palsu.

Dalam sebuah hadits shahih dikatakan bahwa Nabi saw bersabda.

"Sesungguhnya, yang termasuk salah satu dosa besar ialah orang yang melaknat kedua orang tuanya." Kemudian ada seorang sahabat yang bertanya: "Bagaimana mungkin seseorang dapat melaknat kedua orang tuanya?" Nabi saw menjawab, "Seorang lelaki, mencela ayah seorang lelaki, yang lainnya, kemudian lelaki yang ayahnya dicela itu mencela ayah orang yang mencelanya, dan mencela ibunya."24

Yakni orang yang ayahnya dicela itu, kemudian membalasnya dengan mencela ayah dan ibunya.

Hadits Nabi saw menganggap bahwa pencelaan terhadap kedua orangtua secara tidak langsung termasuk salah satu jenis dosa besar, dan bukan hanya termasuk sesuatu yang diharamkan; lalu bagaimana halnya dengan orang yang langsung mencela dan menyakiti hati kedua orangtuanya? Bagaimana halnya dengan orang yang langsung menyiksa dan memukul kedua orang tuanya?

Bagaimana pula dengan orang yang membuat kehidupan mereka bagaikan neraka jahim karena kekerasan dan perbuatan yang menyakitkan hati?

Syariah agama ini telah membedakan antara kemaksiatan yang didorong oleh suatu kelemahan dan kemaksiatan yang didorong oleh kezaliman. yang pertama ialah bagaikan zina, dan yang kedua ialah bagaikan riba. Dari riba adalah dosa yang paling berat di sisi Allah SWT, sehingga al-Qur'an tidak pernah mengatakan sesuatu maksiat sebagaimana yang dikatakannya dalam hal riba:

"... dan tinggalkan sisa riba (yang belum dipungut) jika kamu orang- orang yang beriman. Maka jika kamu tidak mengerjakan (meninggalkan sisa riba) maka ketahuilah, bahwa Allah dan Rasul-Nya akan memerangimu ..." (al-Baqarah: 278-279)

Rasulullah saw yang mulia melaknat orang yang memakan riba, orang yang menyuruh orang lain memakan riba, penulisnya, dan kedua saksi atas perbuatan riba itu, sambil bersabda,

"Satu dirham riba yang dimakan oleh seorang lelaki dan dia mengetahui, maka hal itu lebih berat daripada tiga puluh enam kali berzina."25

Dan beliau membagi riba menjadi tujuh puluh macam, atau tujuhpuluh dua atau tujuh puluh tiga macam. Yang paling rendah dari berbagai macam bentuk itu ialah seorang lelaki yang menikahi ibunya.26

Catatan Kaki:

 3 Diriwayatkan oleh Ahmad, Tirmidzi, Nasai, Ibn Hibban, dan Hakim dari Buraidah, sebagaimana disebutkan dalam Shahih al-Jami' as-Shaghir (4143) ^
4 Diriwayatkan oleh Muslim, Abu Dawud, Tirmidzi, dan Ibn Majah dari Jabir, ibid., (2848) ^
5 Lihatlah hadits~hadits ini dalam al-Mughni, 3:356; yang ditahqiq oleh Dr. Taraki dan Dr. Halwa.^
6 Muttafaq 'Alaih dari Ibn Mas'ud, al-Lu'lu' wa al-Marjan (43) ^
7 Muttafaq 'Alaih dari Ibn Umar, ibid., 39 ^
8 Lihat al-Mughni, 3:351-359 ^
9 Diriwayatkan oleh Ahmad, dan Muslim dari Abu Hurairah r.a.(Shahih al-Jami' as-Shaghir: 138).^
10 Diriwayatkan oleh Abu Dawud (3904); Tirmidzi (135); dan Ibn Majah (939).^
11 Diriwayatkan oleh Ahmad, Hakim, dari Abu Hurairah r.a. (Shahih al-Jami' as-Shaghir).^
12 Muttafaq 'Alaih dari Jarir dan Ibn Umar, sebagaimanadisebutkan dalam al-Lu'lu'wal-Marjan (44) dan (45).^
13 Lihat rincian yang berkaitan dengan masalah ini dalam fatwa- fatwa yang terperinci dalam buku kami yang berjudul, Fatawa Mu'ashirah, juz 2, bagian Fatwa: al-Hukm bi ghair ma Anzala Allah.^
14 Lihat Madarij as-Salikin, 1: 335-337 ^
15 Surat as-Syu'ara', 97-98 ^
16 Diriwayatkan oleh Ahmad, Tirmidzi, dan Hakim dari Ibn Umar (Shahih al-Jami' as-Shaghir, 8462)^
17 Lihat Madarij as-Salikin, 1:344-346.^
18 Muttafaq 'Alaih, dari Abdullah bin Umar; al-Lu'lu' wal-Marjan (37).^
19 Muttafaq 'Alaih, dari Abu Hurairah r.a., ibid., (38).^
20 Diriwayatkan oleh Muslim dari Abu Hurairah r.a. dalam kitab al-Iman, 109, 110.^
21 Madarij al-Salikin, 1: 358 ^
22 Lihat makalah kami yang membahas tentang kemurtadan dan cara mengatasinya dalam masyarakat Islam; di dalam buku kami yang berjudul Malaamih al-Majtama' al-Muslim al-ladzi, Nansyuduh, bagian al-'Aqidah wa al-Iman, penerbit Maktabah Wahbah, Kairo.^
23 Ada riwayat dari Abu Hurairah r.a. dalam as-Shahihain dan lain-lain, yang mengisyaratkan tentang 41 dosa besar ini, yaitu hadits: "Jauhilah tujuh macam dosa besar (atau hal-hal yang dapat membinasakan)." Al-Lu'lu' wa al-Marjan (56).^
24 Hadits Abu Bakar, yang diriwayatkan oleh Muttafaq 'Alaih; al-Lu'lu' wa al-Marjan (54).^
25 Diriwayatkan oleh Ahmad, Thabrani dari Abdullah bin Hanzhalah, sebagaimane disebutkan dalam Shahih al-Jami' as-Shaghir.^
26 Diriwayatkan oleh Thabrani dari al-Barra'; al-Hakim dari Ibn Mas'ud; Ibn Majah dari Abu Hurairah r.a. sebagaimana disebutkan dalam Shahih al-Jami' as-Shaghir (3537) (3539) dan (3541) ^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 19

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

KEMAKSIATAN BESAR YANG DILAKUKAN OLEH HATI MANUSIA (1/2)

DOSA-DOSA besar itu tidak hanya terbatas kepada amalan-amalan lahiriah, sebagaimana anggapan orang banyak, akan tetapi kemaksiatan yang lebih besar dosanya dan lebih berbahaya ialah yang dilakukan oleh hati manusia.

Amalan yang dilakukan oleh hati manusia adalah lebih besar dan lebih utama daripada amalan yang dilakukan oleh anggota tubuhnya. Begitu pula halnya kemaksiatan yang dilakukan oleh hati manusia juga lebih besar dosanya dan lebih besar bahayanya.

KEMAKSIATAN ADAM DAN KEMAKSIATAN IBLIS
Al-Qur'an telah menyebutkan kepada kita dua bentuk kemaksiatan yang mula-mula terjadi setelah terciptanya Adam dan setelah dia ditempatkan di surga.

Pertama, kemaksiatan yang dilakukan oleh Adam dan istrinya ketika dia memakan buah dari pohon yang dilarang oleh Allah SWT. Itulah jenis kemaksiatan yang berkaitan dengan amalan-amalan anggota tubuh yang lahiriah, yang didorong oleh kelupaan dan kelemahan kehendak manusia; sebagaimana difirmankan oleh Allah SWT:

"Dan sesungguhnya telah Kami perintahkan kepada Adam dahulu, maka ia lupa (akan perintah itu), dan tidak Kami dapati padanya kemauan yang kuat." (Thaha: 115)

Iblis terlaknat tidak menyia-nyiakan kesempatan itu, yaitu ketika Adam lupa dan lemah kekuatannya. Iblis menampakkan kepada Adam dan istrinya bahwa larangan Allah untuk memakan buah pohon itu sebagai sesuatu yang indah. Ia menipu mereka, dan menjanjikan sesuatu kepada mereka sehingga mereka terjatuh ke dalam janji-janji manis Iblis.

Akan tetapi, Adam dan istrinya segera tersadarkan iman yang bersemayam di dalam hati mereka, dan mereka mengetahui bahwa mereka telah melanggar larangan Allah; kemudian mereka bertobat kepada Tuhannya, dan Allah SWT menerima tobat mereka:

"... dan durhakalah Adam kepada Tuhan dan sesatlah ia. Kemudian Tuhannya memilihnya maka Dia menerima tobatnya dan memberinya petunjuk." (Thaha: 121-122)

Keduanya berkata, "Ya tuhan kami, kami telah menganiaya diri kami sendiri, dan jika Engkau tidak mengampuni kami dan memberi rahmat kepada kami, niscaya pastilah kami termasuk orang-orang yang merugi." (al-A'raf: 23)

"Kemudian Adam menerima beberapa kalimat dari Tuhannya, maka Allah menerima tobatnya. Sesungguhnya Allah Maha Penerima tobat lagi Maha Penyayang." (al-Baqarah: 37)

Kedua, kemaksiatan yang dilakukan oleh Iblis ketika dia diperintahkan oleh Allah --bersama para malaikat-- untuk bersujud kepada Adam sebagai penghormatan kepadanya, yang diciptakan oleh Allah SWT dengan kedua tangan-Nya, kemudian Dia tiupkan ruh kepadanya.

"Maka bersujudlah para malaikat itu bersama-sama, kecuali Iblis. Ia enggan ikut bersama-sama malaikat yang sujud itu. Allah berfirman: "Hai lblis, apa sebabnya kamu tidak (ikut sujud) bersama-sama mereka yang sujud itu?" Berkata Iblis: "Aku sekali-kali tidak akan sujud kepada manusia yang engkau telah menciptakannya dari tanah liat kering dari lumpur hitam yang diberi bentuk." Allah berfirman: "Keluarlah dari surga, karena sesungguhnya kamu terkutuk. Dan sesungguhnya kutukan itu akan tetap menimpamu hingga hari kiamat kelak."" (al-Hijr: 30-35)

Itulah keengganan dan kesombongan terhadap perintah Allah sebagaimana disebutkan dalam surat al-Baqarah:

"... maka sujudlah mereka kecuali Iblis; ia enggan dan takabur dan ia termasuk golongan orang-orang yang kafir." (al-Baqarah: 34)

Iblis membantah dan berkata kepada Tuhannya dengan sombongnya:

"... Aku lebih baik daripada dirinya. engkau ciptakan saya dari api sedang dia engkau ciptakan dari tanah." (al-A'raf: 12)

Perbedaan antara kedua bentuk kemaksiatan tersebut ialah bahwa kemaksiatan Adam adalah kemaksiatan yang dilakukan oleh anggota badan yang tampak, kemudian dia segera bertobat. Sedangkan kemaksiatan Iblis adalah kemaksiatan dalam hati yang tidak tampak; yang sudah barang tentu akan diberi balasan yang sangat buruk oleh Allah SWT. Kami berlindung kepada Allah dari segala kemaksiatan tersebut.

Tidak heranlah bahwa setelah itu datang peringatan yang sangat keras terhadap kita dari melakukan kemaksiatan dalam hati, yang digolongkan kepada dosa-dosa besar. Kebanyakan kemaksiatan dalam hati itu adalah pendorong kepada kemaksiatan besar yang dilakukan oleh anggota tubuh kita yang tampak; dalam bentuk meninggalkan apa yang diperintahkan oleh Allah, atau melakukan segala larangannya.

KESOMBONGAN
Sebagaimana yang kita ketahui dari kisah Iblis bersama dengan
Adam, kesombongan dapat mendorong kepada penolakan terhadap
perintah Allah SWT. Dia berfirman:

"Berkata Iblis: 'Aku sekali-kali tidak akan sujud kepada manusia yang Engkau telah menciptakannya dari tanah liat kering (yang berasal dari) lumpur hitam yang diberi bentuk.'" (al-Hijr: 33)

"... Aku lebih baik daripada dirinya..." (Shad: 76)

Atas dasar itulah kita diperingatkan untuk tidak melakukan kesombongan dan melakukan penghinaan terhadap orang lain; sehingga Rasulullah saw bersabda,

"Tidak akan masuk surga orang yang di dalam hatinya terdapat setitik kesombongan."27

Dalam sebuah hadits qudsi disebutkan,

"Kemegahan adalah kain-Ku, kesombongan adalah selendang-Ku, dan barangsiapa yang merebutnya dari-Ku, maka Aku akan menyiksanya." 28

Dalam hadits yang lain disebutkan,

"Seseorang akan dianggap telah melakukan keburukan apabila dia menghina saudaranya sesama Muslim." 29

"Barangsiapa yang mengulurkan pakaiannya (memanjangkan pakaian yang dikenakannya secara berlebihan) maka Allah tidak akan melihat kepadanya pada hari kiamat kelak."30

Selain dari hadits-hadits tersebut, al-Qur'an dalam berbagai ayatnya mencela orang yang melakukan kesombongan, dan menjelaskan bahwa kesombongan mencegah banyak orang untuk beriman kepada Rasulullah saw, sekaligus menjerumuskan diri mereka ke neraka Jahanam:

"Dan mereka mengingkarinya karena kezaliman dankesombongan (mereka) padahal hati mereka meyakini(kebenarannya)..." (an-Nahl: 14)

"Maka masuklah pintu-pintu neraka Jahanam, kamu kekal didalamnya. Maka amat buruklah tempat orang-orang yangmenyombongkan diri itu (an-Nahl: 29)

"... Sesungguhnya Allah tidak menyukai orang-orang yangsombong." (an-Nahl: 23)

"... Demikianlah Allah mengunci mati hati orang yang sombong dan sewenang-wenang." (Ghafir: 35)

"Aku akan memalingkan orang-orang yang menyombongkan dirinya di muka bumi tanpa alasan yang benar dari tanda-tanda kekuasaan-Ku..." (al-A'raf: 146)

KEDENGKIAN DAN KEBENCIAN
Dalam kisah dua orang anak nabi Adam yang dikisahkan oleh al-Qur'an kepada kita, kita dapat menemukan kedengkian (hasad) yang mendorong kepada salah seorang di antara dua bersaudara itu untuk membunuh saudaranya yang berhati baik.

"Ceritakanlah kepada mereka kisah kedua anak Adam (Habil dan Qabil) menurut yang sebenarnya, ketika keduanya mempersembahkan korban, maka diterima dari salah seorang dari mereka berdua (Habil) dan tidak diterima dari yang lain (Qabil). Ia berkata (Qabil): "Aku pasti membunuhmu." Berkata Habil: "Sesungguhnya Allah hanya menerima (korban) dari orang-orang yang bertaqwa." "Sungguh kalau kamu menggerakkan tanganmu kepadaku untuk membunuhku, aku sekali-kali tidak akan menggerakkan tanganku kepadamu untuk membunuhmu. Sesungguhnya aku takut kepada Allah, Tuhan seru sekalian alam." "Sesungguhnya aku ingin agar kamu kembali dengan (membawa) dosa (membunuh)ku dan dosamu sendiri, maka kamu akan menjadi penghuni neraka, dan yang demikian itulah pembalasan bagi orang-orang yang zalim." Maka hawa nafsu Qabil menjadikannya menganggap mudah membunuh saudaranya, sebab itu dibunuhnyalah, maka jadilah ia seorang di antara orang-orang yang merugi. Kemudian Allah menyuruh seekor burung gagak menggali-gali di bumi untuk memperlihatkan kepadanya (Qabil) bagaimana dia seharusnya menguburkan mayat saudaranya. Berkata Qabil: "Aduhai celaka aku, mengapa aku tidak mampu berbuat seperti burung gagak ini, lalu aku dapat menguburkan mayat saudaraku ini?." Karena itu jadilah dia seorang di antara orang-orang yang menyesal. (al-Ma'idah: 27-31)

Al-Qur'an memerintahkan kita untuk berlindung kepada Allah dari kejahatan orang-orang yang dengki.

"Dan dari kejahatan orang dengki apabila dia sedangdengki." (al-Falaq: 5)

Al-Qur'an mengatakan bahwa hasad adalah salah satu sifat orang Yahudi.

"Ataukah mereka dengki kepada manusia (Muhammad)lantaran, karunia yang telah diberikan oleh Allah kepadamanusia itu.?..." (an-Nisa': 54)

Allah menjadikan hasad sebagai salah satu penghalang keimanan terhadap ajaran Islam, dan merupakan salah satu sebab penipuan terhadapnya:

"Sebagian besar Ahli Kitab menginginkan agar mereka dapat mengembalikan kamu kepada kekafiran setelah kamu beriman, karena dengki (yang timbul) dari diri mereka sendiri setelah nyata bagi mereka kebenaran..." (al-Baqarah: 109)

Rasulullah saw mengatakan bahwa kedengkian dan kebencian merupakan salah satu penyakit umat yang sangat berbahaya, dan sangat mempengaruhi agamanya. Beliau saw bersabda,

"Penyakit umat terdahulu telah merambah kepada kamu semua yaitu: kebencian dan kedengkian. Kebencian itu adalah pencukur. Aku tidak berkata pencukur rambut, tetapi pencukur agama." 31

Dalam hadits yang lain disebutkan,

"Tidak akan bertemu di dalam diri seorang hamba, keimanan dan kedengkian."32

Rasulullah saw bersabda,

"Manusia akan tetap berada di dalam kebaikan selama dia tidak mempunyai rasa dengki"33

KEKIKIRAN YANG DIPERTURUTKAN
Di antara bentuk kemaksiatan hati yang besar ialah tiga hal yang dianggap merusak kehidupan manusia, yang kita diperingatkan oleh hadits Nabi saw untuk menjauhinya: "Ada tiga hal yang dianggap dapat membinasakan kehidupan manusia, yaitu kekikiran (kebakhilan) yang dipatuhi, hawa nafsu yang diikuti, dan ketakjuban orang terhadap dirinya sendiri."34

Banyak sekali hadits yang mencela sifat kikir ini:

"Kekikiran dan keimanan selamanya tidak akan bertemu dalam hati seorang hamba." 35

"Keburukan yang ada di dalam diri seseorang ialah, kekikiran yang meresahkan dan sikap pengecut yang melucuti." 36

"Jauhilah kezaliman, karena sesungguhnya kezaliman itu adalah kegelapan pada hari kiamat. Dan jauhilah kekikiran, karena sesungguhnya kekikiran itu telah membinasakan orang-orang sebelum kamu; karena ia membuat mereka menumpahlan darah dan menghalalkan hal-hal yang diharamkan bagi mereka." 37

"Jauhilah kekikiran, karena sesungguhnya umat sebelum kamu telah binasa karena kekikiran ini. Kekikiran itu menyuruh memutuskan silaturahmi, maka mereka memutuskannya; kekikiran itu menyuruh bakhil, maka mereka bakhil; kekikiran itu menyuruh berbuat keji, maka mereka berbuat keji." 38

Para ulama berkata, "Kikir adalah sifat bakhil yang disertai dengan tamak. Ia melebihi keengganan untuk memberikan sesuatu karena kebakhilan. Bakhil hanyalah untuk hal-hal yang berkaitan dengan pemberian harta benda saja, sedangkan kikir berkaitan dengan pemberian harta benda dan juga kebaikan atau ketaatan. Dan kekikiran yang meresahkan (al-syukhkh al-hali') ialah yang membuat pelakunya selalu resah, dan sangat gelisah. Artinya, dia selalu gelisah dan khawatir bila ada haknya yang diminta orang." Mereka berkata, "Kekikiran selamanya tidak pernah akan bertemu dengan pengetahuan terhadap Allah. Karena sesungguhnya keengganan untuk menafkahkan harta benda dan memberikannya kepada orang lain adalah karena takut miskin, dan ini merupakan kebodohan terhadap Allah, dan tidak mempercayai janji dan jaminannya. Atas dasar itulah hadits Nabi saw menafikan pertemuan antara kekikiran dan keimanan di dalam hati manusia. Masing-masing menolak yang lain.

HAWA NAFSU YANG DITURUTI
Di antara hal-hal yang dapat membinasakan (al-muhlikat) manusia sebagaimana disebutkan oleh hadits Nabi saw ialah hawa nafsu yang dituruti; yang juga diperingatkan oleh al-Qur'an dalam berbagai ayatnya. Allah SWT pernah berkata kepada Dawud:

"Hai Dawud, sesungguhnya Kami menjadikan kamu penguasa di maka bumi, maka berilah keputusan (perkara) di antara manusia dengan adil dan janganlah kamu mengikuti hawa nafsu, karena ia akan menyesathan kamu dari jalan Allah..." (Shad: 26)

Allah SWT berfirman kepada Rasul-Nya yang terakhir:

"... dan janganlah kamu mengikuti orang yang hatinya telah Kami lalaikan dari mengingati Kami, serta menuruti hawa nafsunya dan adalah hal itu melewati batas." (al-Kahfi: 28)

"... dan siapakah yang lebih sesat daripada orang yang mengikuti hawa nafsunya dengan tidak mendapat petunjuk dari Allah sedikitpun..." (al-Qashash: 50)

"... Mereka itulah orang-orang yang dikunci mati hati mereka oleh Allah dan mengikuti hawa nafsu mereka." (Muhammad: 16)

Al-Qur'an menjelaskan bahwa mengikuti hawa nafsu itu akan membuat seseorang buta dan tuli, dan tersesat tidak mengetahui apa-apa, hatinya tertutup, sehingga dia tidak dapat melihat, mendengar, dan menyadari apa yang sedang terjadi di sekitar dirinya:

"Maka pernahkah kamu melihat orang yang menjadikan hawa nafsunya sebagai tuhannya dan Allah membiarkannya sesat berdasarkan ilmu-Nya dan Allah mengunci mati pendengaran dan hatinya dan meletakkan tutupan atas penglihatannya? Maka siapakah yang akan memberinya petunjuk sesudah Allah (membiarkannya sesat)..." (al-Jatsiyah: 23)

Oleh sebab itu, Ibn Abbas berkata, "Tuhan manusia yang paling jelek di bumi ialah hawa nafsu."

Al-Qur'an meletakkan pencegahan hawa nafsu sebagai kunci untuk masuk surga; sebagaimana difirmankan oleh Allah SWT:

"Adapun orang-orang yang takut kepada kebesaran Tuhannya dan menahan diri dari keinginan hawa nafsunya, maka sesungguhnya surgalah tempat tinggalnya." (an-Nazi'at: 40-41)

TA'AJUB TERHADAP DIRI SENDIRI
Perkara ketiga yang dapat membinasakan manusia sebagaimana disebutkan dalam hadits ialah berbangga terhadap diri sendiri. Sesungguhnya orang yang berbangga terhadap dirinya sendiri tidak akan dapat melihat aib yang ada pada dirinya walaupun aib itu sangat besar, tetapi dia dapat melihat kelebihan dan kebaikan dirinya sebagaimana mikroskop yang dapat memperbesar hal-hal yang kecil dalam dirinya.

Al-Qur'an telah menyebutkan bagaimana kebanggaan kaum Muslimin terhadap diri mereka pada waktu Perang Hunain yang menyebabkan kekalahan, sehingga mereka menyadari keadaan itu dan kembali kepada Tuhan mereka.

"Sesungguhnya Allah menolong kamu (hai para Mukmin) di medan peperangan yang banyak, dan (ingatlah) peperangan Hunain, yaitu di waktu kamu menjadi congkak karena banyaknya jumlahmu, maka jumlah yang banyak itu tidak memberi manfaat kepadamu sedikitpun, dan bumi yang luas itu telah terasa sempit olehmu, kemudian kamu lari ke belakang dengan bercerai-berai. Kemudian Allah menurunkan ketenangan kepada Rasul-Nya, dan kepada orang-orang yang beriman, dan Allah menurunkan bala tentara yang kamu tiada melihatnya..." (at-Taubah: 25-26)

Ali r.a. berkata, "Keburukan yang engkau lakukan adalah lebihbaik daripada kebaikan di sisi Allah yang membuatmu berbangga diri."

Atha, mengutip makna ucapan Ali kemudian dia mengungkapkannya di dalam hikmahnya: "Barangkali Allah membukakan pintu ketaatan tetapi tidak membukakan bagimu pintu penerimaan amalan itu; barangkali Dia menakdirkan bagimu kemaksiatan, tetapi hal itu menjadi sebab sampainya kamu kepadaNya .Kemaksiatan yang menyebabkan dirimu terhina dan tercerai-berai adalah lebih baik daripada ketaatan yang menyebabkan dirimu berbangga dan menyombongkan diri."

RIYA' (MEMAMERKAN DIRI) 39

Di antara kemaksiatan hati yang dianggap besar ialah riya'; yang menyebabkan batalnya dan tidak diterimanya amalan seseorang di sisi Allah SWT, walaupun pada lahirnya amalan itu tampak baik dan indah menurut Pandangan manusia.Ketika berbicara tentang orang-orang munafiq, Allah SWT

"... Mereka bermaksud riya' (dengan shalat) di hadapan manusia. Dan tidaklah mereka menyebut Allah kecuali sedikit sekali." (an-Nisa': 142)

"Maka kecelakaanlah bagi orang-orang yang shalat. Yaituorang-orang yang lalai dari shalatnya. Orang-orang yangberbuat riya', dan enggan (menolong dengan) barangberguna." (al-Ma'un: 4-7)

"... maka perumpamaan orang itu seperti batu licin yangdi atasnya ada tanah kemudian batu itu ditimpa hajanlebat, lalu menjadilah dia bersih..." (al-Baqarah: 264)

Sejumlah hadits menyebutkan bahwa riya' merupakan salah satu bentut kemusyrikan. Amalan yang dilakukan oleh orang yang riya' tidak dituiukan untuk mencari keridhaan Allah SWT tetapi dilakukan untuk mencari popularitas, pujian, dan sanjungan dari masyarakat.

Oleh sebab itu, di dalam sebuah hadits qudsi disebutkan: "Aku adalah sekutu yang paling kaya. Maka barangsiapa melakukan amalan dengan menyekutukan diri-Ku dengan yang lainnya maka Aku akan meninggalkannya dan sekutunya." Dalam riwayat yang lain disebutkan: "Maka Aku akan berlepas diri darinya, dan Dia akan bersama sekutunya."40

Ada sebuah hadits yang sangat terkenal, yang diriwayatkan oleh Muslim dari Abu Hurairah r.a. mengenai tiga orang yang pada hari kiamat kelak, digiring ke api neraka; pertama adalah orang yang berperang sampai dia menjadi syahid; kedua adalah orang yang belajar ilmu pengetahuan dan mengajarkannya, dan membaca al-Qur'an; ketiga adalah orang yang menafkahkan hartanya pada kebaikan. Akan tetapi Allah SWT Maha Mengetahui niat-niat dan rahasia mereka. Allah menyatakan kedustaan mereka dan menunjukkan bukti-buktinya serta berfirman kepada setiap orang di antara mereka, "Sesungguhnya engkau melaksanakan ini dan itu adalah agar supaya orang mengatakan bahwa dirimu begini dan begitu."

Sesungguhnya kepalsuan dan penipuan yang dilakukan oleh manusia seperti itu terhadap sesama manusia merupakan sifat yang sangat buruk. Lalu bagaimana halnya dengan kepalsuan yang dilakukan oleh makhluk kepada Khaliq-nya. Sesungguhnya perbuatan seperti itu lebih keji dan lebih buruk Itulah perbuatan yang dilakukan oleh orang-orang yang melakukan riya', yang berbuat untuk memperoleh pujian orang. Dia melakukan semuanya untuk memperoleh kepuasan orang, yang bohong dan semu. Maka tidak diragukan lagi bahwa Allah SWT akan murka kepadanya dan akan mengungkapkan segala rahasia yang tersimpan di dalam hatinya kelak pada hari kiamat dan akan memasukkannya ke neraka. Tiada daya dan upaya kecuali dengan Allah SWT.

CINTA DUNIA

Di antara kemaksiatan hati lainnya yang dianggap besar ialah cinta dunia dan lebih mengutamakannya daripada akhirat. Hal ini merupakan sebab setiap kesalahan yang dilakukannya. Bahaya yang ditimbulkannya bukan terletak pada pemilikan dunia itu, tetapi keinginan dan ketamakan atas dunia dengan segala macam perhiasannya. Jika ada kesempatan untuk meraih kepentingan dunia dan akhirat, maka orang itu lebih mengutamakan kepentingan yang pertama daripada kepentingan yang kedua. Dan inilah yang menyebabkan kehancurannya di dunia dan di akhirat kelak. Allah SWT berfirman:

"Adapun orang yang melampaui batas, dan lebih mengutamakan kehidupan dunia, maka sesungguhnya nerakalah tempat tinggalnya." (an-Nazi'at: 37-39)

"Barangsiapa yang menghendaki kehidupan dunia dan perhiasannya, niscaya Kami beriman kepada mereka balasan pekerjaan mereka di dunia dengan sempurna, dan mereka di dunia itu tidak akan dirugikan. Itulah orang-orang yang tidak memperoleh di akhirat, kecuali neraka dan lenyaplah di akhirat itu apa yang telah mereka usahakan di dunia dan sia-sialah apa yang telah mereka kerjakan." (Hud: 15-16)

"Maka berpalinglah (hai Muhammad) dari orang yang berpaling dari peringatan Kami, dan tidak mengingini kecuali kehidupan duniawi. Itulah sejauh-jauh pengetahuan mereka..." (an-Najm: 29-30)

"Dan apa saja yang diberikan kepada kamu, maka itu adalah kenikmatan hidup duniawi dan perhiasannya; sedang apa yang di sisi Allah adalah lebih baik dan lebih kekal. Maka apakah kamu tidak memahaminya." (al-Qashas: 60)

Berkaitan dengan urusan dunia, ada sebuah hadits yang diriwayatkan oleh Ahmad dan Abu Dawud dari Tsauban "Rahasia wahan yang melanda umat ini walaupun mereka jumlahnya sangat banyak: 'cinta dunia dan takut mati.'"

Catatan kaki:

 27 Muttafaq 'Alaih dari Abdullah bin Amr, al-Lu'lu' wal-Marjan (57). ^
28 Diriwayatkan oleh Muslim dalam al-Iman, dari Ibn Mas'ud (147). ^
29 Diriwayatkan oleh Muslim dari Abu Hurairah r.a. (2564). ^
30 Muttafaq 'Alaih, dengan lafal dari Bukhari, al-Lu'lu' wal-Marjan (1439). ^
31 Diriwayatkan oleh Bazzar dari Zubair dengan isnad yang baik; sebagaimana dikatakan oleh Mundziri (al-Muntaqa, 1615); dan al-Haitsami (al-Majma', 8: 3); sebagaimana diriwayatkan oleh Tirmidzi (2512), yang berkata "Ini hadits yang banyak sekali riwayatnya." ^
32 Diriwayatkan oleh Nasai, 6:13; Ibn Hibban dalam Shahih-nya dari Abu Hurairah r.a. (al-Mawarid, 1597), yang dinisbatian kepada Shahih al-Jami' as-Shaghir kepada Ahmad dan Hakim (7620). ^
33 Diriwayatkan oleh Thabrani dengan rawi-rawi yang tsiqah, sebagaimana dikatakan oleh al-Mundziri (al-Muntaqa, 174) dan al-Haitsami (al-Majma', 8:78). ^
34 Diriwayatkan oleh Thabrani dalam al-Awsath dari Anas dan Ibn Umar, yang menganggapnya sebagai hadits hasan dalam Shahih al-Jami' as-Shaghir, 3030 dan 3045. ^
35 Diriwayatkan oleh Ahmad dari Abu Hurairah r.a. 2:342; Bukhari dalam al-Adab al-Mufrad (270); Nasai, 6:13; Hakim, 2:72; yang di-shahih-kan dan disepakati oleh al-Dzahabi; Ibn Hibban(3251); Syaikh Syu'aib berkata bahwa hadits ini termasuk shahih li ghairih,. ^
36 Diriwayatkan oleh Ahmad dan Baihaqi dari Abu Hurairah r.a., 9:17. Hafizh al-Iraqi berkata dalam Takhrij al-Ihya': "Isnad hadits ini baik." dan di-shahih-kan oleh Syaikh Syu'aib dalam Takhrij Ibn Hibban; dan diriwayatkan oleh al-Albani dalam Shahih al-Jami' as-Shaghir (3709) ^
37 Diriwayatkan oleh Muslim dari Jabir. ^
38 Diriwayatkan oleh Abu Dawud dari Ibn Umar (1698); dan al-Hakim yang menshahihkannya sesuai dengan syarat yang ditetapkan oleh Muslim, 1:11, dan al-Dzahabi tidak memberikan komentar apa-apa. ^
39 Riya' ialah melakukan sesuatu amalan tidak untuk mencari keridhaan Allah tetapi untuk mencari popularitas atau pujian dari masyarakat ^
40 Riwayat yang pertama diriwayatkan oleh Muslim dalam kitab az-Zuhd; sedangkan riwayat lainnya diriwayatkan oleh Ibn Majah (4202). Al-Mundziri berkata. "Para rawinya tsiqah." (Al-Muntaqa, 21); al-Bushiri dalam az-Zawa'id berkata, "Isnad-nya shahih, dan rijal-nya tsiqah." ^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 20

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

KEMAKSIATAN BESAR YANG DILAKUKAN OLEH HATI MANUSIA (2/2)

CINTA HARTA, KEHORMATAN DAN KEDUDUKAN

Cinta dunia itu berbentuk cinta harta kekayaan, cinta kehormatan dan kedudukan, dengan disertai rasa tamak untuk memperoleh dua jenis kehidupan dunia itu, sehingga orang yang hendak mencarinya mengorbankan nilai-nilai dan prinsip-prinsip kehidupannya asal dapat mencapai apa yang diidam-idamkannya, sehingga agama dan imannya hilang dari dirinya. Dalam sebuah hadits disebutkan:

"Dua ekor serigala yang lapar, kemudian dilepaskan di tengah kawanan kambing, kerusakan yang ditimbulkannya tidak separah kerusakan yang menimpa keagamaan seseorang akibat ketamakannya dalam mencari kekayaan dan kehormatan." 41

Ketamakan memang diperlukan oleh manusia, tetapi dalam kadar yang wajar. Kalau ketamakan sudah tidak terkendalikan, dan anginnya berhembus, kemudian hawa nafsunya juga sudah tidak terkendali, maka ia akan menimbulkan kerusakan; sebagaimana yang dilakukan oleh dua ekor serigala yang sedang lapar kemudian berjumpa dengan seekor kambing yang hilang dari tuannya. Kerusakan itu disebabkan oleh adanya rasa tamak yang menyebabkan kesombongan dan kerusakan yang sangat dicela oleh agama itu. Allah SWT berfirman:

"Negeri akhirat itu, Kami jadikan untuk orang-orang yang tidak ingin menyombongkan diri dan berbuat kerusakan. Dan kesudahan yang baik adalah bagi orang-orang yang bertakwa." (al-Qashas: 83)

Di antara tanda-tanda cinta dunia adalah ketamakan terhadapkedudukan, kerakusan terhadap kepemimpinan, dan senangmenampakkan diri, padahal ia dapat menghancurkan kehidupan.

Nabi saw sangat mengkhawatirkan keadaan ini pada umatnya, dan bersabda,

"Sesungguhnya kamu kelak akan tamak kepada kepemimpinan, padahal ia akan menyebabkan penyesalan dan kerugiankelak pada hari kiamat. Maka alangkah bahagianya orang yang menyusui dan betapa ruginya orang yang disapih." 42

Nabi saw menyamakan antara manfaat yang diperoleh melalui kepemimpinan dan orang yang menyusui, serta menyamakan orang yang disapih dengan pemimpin yang sudah lepas dari jabatannya, karena mati atau dicopot. Kepemimpinan itu memang mendatangkan manfaat dan kenikmatan tetapi cepat sekali menghilang, dan akan berakhir dengan kerugian. Oleh karena itu, orang yang berakal tidak akan tamak terhadap kenikmatan yang sifatnya sementara, yang banyak menimbulkan kerugian.

Di antara kemaksiatan hati yang dianggap besar ialah rasa putus asa dari rahmat Allah SWT.

"... dan janganlah kamu berputus asa dari rahmat Allah. Sesungguhnya tiada berputus asa dari rahmat Allah, melainkan kaum yang kafir." (Yusuf 87)

"Ibrahim berkata, "Tidak ada orang yang berputus asa dari rahmat Tuhannya, kecuali orang-orang yang sesat." (al-Hijr: 56)

Termasuk dalam kemaksiatan hati yang besar juga ialah merasa aman dan azab Allah SWT. Allah SWT berfirman:

"Maka apakah mereka merasa aman dari azab Allah (yang
tidak terduga-duga)? Tiadalah yang merasa aman dari azab Allah kecuali orang-orang yang merugi." (Al-A'raf: 99)

Kemaksiatan besar lainnya ialah merasa senang apabila kekejian menyebar di dalam kaum Mukmin. Allah SWT berfirman:

"Sesungguhnya orang-orang yang ingin agar (berita) perbuatan amat keji itu tersiar di kalangan orang-orang yang beriman, bagi mereka azab yang pedih di dunia dan di akhirat..." (an-Nur: 19)

Itulah sebagian kemaksiatan besar yang dilakukan oleh hati manusia atau hal-hal yang dapat membinasakan kehidupannya, dan hanya sedikit sekali orang yang peduli terhadapnya karena mereka lebih memperhatikan kepada amalan-amalan lahiriah, berupa ketaatan yang dianjurkan dan kemaksiatan yang dilarang. Kemaksiatan hati itulah yang oleh Imam Ghazali dinamakan dengan hal-hal yang merusak (al-muhlikat). Dia mengkhususkan pembahasan mengenai hal ini tiga perempat bukunya, Ihya' 'Ulum al-Din. Maka betapa indahnya bila pemeluk agama ini dan para dainya memberikan perhatian kepada apa yang diutamakan oleh agama ini, sehingga mereka mau mengerahkan pikiran dan perasaannya kepada pendidikan dan pengajaran.

HAL-HAL KECIL YANG DIHARAMKAN
Setelah berbicara tentang dosa-dosa besar yang sama sekali diharamkan oleh agama ini, maka ada baiknya kita juga berbicara tentang dosa-dosa kecil, yang oleh agama disebut dengan istilah lamam (remeh) dan muhaqqarat (hina)

Hampir tidak ada orang yang luput dari dosa kecil ini. Oleh karena itu, dosa-dosa kecil ini sangat berbeda dengan dosa-dosa besar. Dosa-dosa kecil ini dapat dihapuskan oleh shalat lima waktu, shalat Jumat, puasa Ramadhan dan qiyam lail, sebagaimana disebutkan dalam sebuah hadits:

"Shalat lima waktu, shalat Jumat kepada shalat Jumatberikutnya, puasa Ramadhan hingga puasa Ramadhanberikutnya dapat menghapuskan dosa-dosa kecil, apabilaseseorang menjauhkan diri dari dosa-dosa yang besar." 43

Dalam as-Shahihain, disebutkan bahwa Rasulullah saw bersabda,

"Apakah pendapatmu apabila ada sebuah sungai berada di depan pintu rumah salah seorang di antara kamu, kemudian dia mandi setiap dan sebanyak lima kali; maka apakah masih ada lagi sesuatu kotoran di badannya? Begitulah perumpamaan shalat lima waktu itu, dimana Allah SWT menghapuskan kesalahan-kesalahan kecil hamba-Nya." 44

Dalam kitab yang sama disebutkan,

"Barangsiapa berpuasa Ramadhan dengan penuh keimanan dan keyakinan, maka akan diampuni dosa-dosanya yang terdahulu."

"Barang siapa yang melakukan qiyam Ramadhan dengan penuh keimanan dan penuh perhitungan, maka akan diampuni dosa-dosanya terdahulu."45

Bahkan al-Qur'an menyebutkan bahwa hanya dengan sekadar menjauhi dosa-dosa besar, maka dosa-dosa kecil akan diampuni. Allah SWT berfirman: "Jika kamu menjauhi dosa-dosa besar di antara dosa-dosa yang dilarang kamu mengerjakannya, maka Kami hapus kesalahan-kesalahanmu (dosa-dosamu yang kecil) dan Kami masukkan kamu ke tempat yang mulia (surga)." (an-Nisa': 31)

Adapun dosa-dosa besar tidak akan diampuni kecuali denganmelakukan tobat yang benar.

Sedangkan dosa-dosa kecil, hampir dilakukan oleh setiap orang awam. Oleh sebab itu, ketika Allah memberikan sifat kepada orang yang suka berbuat baik di antara para hamba-Nya, Dia tidak memberikan sifat kepada mereka kecuali dengan "menjauhi dosa-dosa besar dan perbuatan yang keji."

"... dan yang ada pada sisi Allah lebih baik dan lebih kekal bagi orang-orang yang beriman, dan hanya kepada Tuhan mereka, mereka bertawakkal. Dan (bagi) orang-orang yang menjauhi dosa-dosa besar dan perbuatan-perbuatan keji, dan apabila mereka marah mereka memberi maaf." (as-Syura: 36-37)

"Dan hanya kepunyaan Allah-lah apa yang ada di langit dan apa yang ada di bumi supaya Dia memberi balasan kepada orang-orang yang berbuat jahat terhadap apa yang telah mereka kerjakan dan memberi balasan kepada orang-orang yang berbuat baik dengan pahala yang lebih baik (surga). (Yaitu) orang-orang yang menjauhi dosa-dosa besar dan perbuatan keji yang selain dari kesalahan-kesalahan kecil. Sesungguhya Tuhanmu Maha Luas ampunan-Nya..." (an-Najm: 31-32)

Itulah sifat orang-orang yang suka melakukan kebaikan, dan memiliki sifat yang baik. Mereka menjauhkan diri dari dosa besar, dan kekejian, kecuali dosa-dosa kecil (al-lamam). Ada beberapa riwayat dari para ulama terdahulu berkaitan dengan penafsiran kata "al-lamam" dalam ayat tersebut. Ada di antara mereka berkata, "Artinya, mereka tahu bahwa perbuatan itu merupakan suatu dosa, kemudian mereka tidak mengulanginya lagi walaupun itu dosa besar."

Abu Salih berkata, "Aku pernah ditanya tentang firman Allah 'al-laman' kemudian aku berkata, 'Yaitu dosa yang diketahui oleh seseorang kemudian dia tidak mengulangi dosa itu kembali.' Kemudian aku menyebutkan jawaban itu kepada Ibn Abbas. Maka dia berkata, 'Sungguh engkau telah dibantu oleb malaikat yang mulia dalam menafsirkan kata itu.'"

Jumhur ulama berkata bahwa sesungguhnya al-lamam adalah berada di bawah tingkatan dosa-dosa besar. Begitulah riwayat yang paling shahih diantara riwayat yang berasal dari Ibn Abbas, sebagaimana disebutkan dalam Shahih al-Bukhari: "Aku tidak melihat hal yang lebih serupa dengan al-lamam kecuali apa yang dikatakan oleh Abu Hurairah r.a. dari Nabi saw:

"Sesungguhnya Allah telah menetapkan bagian-bagian zina
terhadap anak Adam. Dia pasti melakukan hal itu. Mata berzina dengan melakukan penglihatan, lidah berzina dengan melakukan percakapan, hawa nafsu melakukan zina dengan berkhayal dan mengumbar syahwat, kemudian farji membenarkan atau mendustakannya.'" (Diriwayatkan oleh Muslim). Dalam riwayat itu juga disebutkan: "Kedua mata melakukan zina dengan pandangan, kedua telinga melakukan zina dengan pendengaran, lidah melakukan zina dengan percakapan, dan tangan melakukan zina dengan memukul, serta kaki melakukan zina dengan melangkah."

Imam Ibn al-Qayyim berkata, "Yang benar adalah pendapat Jumhur ulama yang mengatakan bahwa al-lamam ialah dosa-dosa kecil, seperti melihat, mengedipkan mata, mencium, dan lain-lain. Pendapat ini berasal dan Jumhur sahabat dan orang-orang setelah mereka; seperti Abu Hurairah r.a., Ibn Mas'ud, Ibn Abbas, Masruq, dan al-Sya'bi. Pendapat ini tidak menafikan pendapat Abu Hurairah r.a. dan Ibn Abbas dalam riwayat yang lainnya: 'Yakni seseorang mengetahui dosa besar itu kemudian dia tidak mengulanginya lagi.' Karena sesungguhnya al-lamam sama-sama mencakup keduanya. Ini bermakna bahwa Abu Hurairah r.a. dan Ibn Abbas bermaksud bahwa ada seseorang yang melakukan dosa besar satu kali, kemudian dia tidak mengulanginya lagi, dan hanya sekali itu dilakukan dalam hidupnya, dan ini dinamakan al-lamam. Kedua orang ini juga berpandangan bahwa al-lamam juga dapat berarti dosa-dosa kecil yang lama kelamaan menjadi besar karena sering diulang berkali-kali. Dan itulah yang dipahami dari pendapat para sahabat r.a., dari kedalaman ilmu mereka. Tidak diragukan lagi bahwasanya Allah SWT membedakan toleransi kepada hamba-Nya satu atau dua kali, atau tiga kali. Yang dikhawatirkan ialah kesalahan kecil yang seringkali dilakukan sehingga menjadi kebiasaan. Dan bila sering dilakukan maka akan bertumpuk menjadi dosa yang banyak." 46

Walaupun syariah agama ini memberikan toleransi dan menganggap enteng dosa-dosa kecil dan ringan, tetapi dia memberikan peringatan agar tidak mengentengkannya, dengan terus melakukannya. Karena semua perkara yang kecil apabila ditambah dengan perkara yang kecil secara terus-menerus maka akan menjadi besar. Sesungguhnya dosa-dosa yang kecil dapat menjadi dosa besar, dan dosa besar mengakibatkan kepada kekufuran. Kebanyakan api yang besar asalnya adalah api yang kecil.

Sehubungan dengan hal ini Sahl bin Sa,ad meriwayatkan dari Nabi saw,

"Jauhilah dosa-dosa kecil, karena sesungguhnya perumpamaan dosa-dosa kecil adalah sama dengan perumpamaan suatu kaum yang turun ke sebuah lembah. Kemudian ada seorang di antara mereka membawa satu batang kayu, lalu ada lagi orang lain yang membawa sebatang kayu lagi, sampai batang kayu itu dapat dipergunakan untuk memasak roti mereka. Sesungguhnya dosa-dosa kecil itu bila dilakukan secara terus-menerus, dapat membinasakan orang yang melakukannya."47

Ibn Mas'ud meriwayatkan dengan lafal: "Jauhilah dosa-dosa kecil, karena sesungguhnya dosa-dosa kecil yang berkumpul pada diri seseorang akan dapat menghancurkannya." Dan sesungguhnya Rasulullah saw mengambil satu perumpamaan dosa kecil ini bagaikan suatu kaum yang tinggal di suatu lembah, lalu datang seorang pembuat roti, kemudian dia menyuruh orang untuk pergi mencari batang kayu; kemudian orang-orang datang membawa batang kayu itu sampai jumlahnya sangat banyak. Lalu mereka menyalakan api dan memasak apa yang mereka berikan kepada tukang roti itu."48

Ringkasan perumpamaan itu adalah sebagai berikut: "Sesungguhnya ranting-ranting kayu yang kecil itu ketika dikumpulkan akan dapat membuat api yang besar dan menyala-nyala. Begitu pula dosa-dosa kecil dan remeh."

Diriwayatkan dari Ibn Mas'ud: "Orang Mukmin itu melihat dosanya bagaikan gunung sehingga dia takut tertimpa olehnya; sedangkan orang munafiq melihat dosanya bagaikan lalat sehingga dia selalu terjerumus ke dalam dosa. Dengan dosa itu dia begini dan begitu." 49 (Sambil memberikan isyarat dengan tangannya yang terombang-ambing).

Imam Ghazali mengatakan dalam bab at-Taubah, di dalam bukunya, al-Ihya', tentang adanya sejumlah perkara besar karena perkara-perkara yang kecil, dan perkara yang besar menjadi lebih besar. Antara lain: Menganggap kecil dosa-dosa yang kecil dan meremehkan kemaksiatan, sehingga sebagian orang salaf berkata, "Sesungguhnya dosa yang dikhawatirkan oleh pelakunya untuk tidak diampuni ialah yang dikatakan olehnya: 'Alangkah baiknya bila seluruh dosa yang saya lakukan dikhawatirkan seperti ini.' Dosa lainnya ialah yang sengaja ditampakkan oleh pelakunya. Dalam sebuah hadits shahih dikatakan, 'Seluruh umatku akan diampuni kecuali orang yang sengaja melakukan dosa-dosa secara demonstratif.'

Ibn al-Qayyim berkata, "Di situlah kita mesti berhati-hati dalam melangkah. Karena sesungguhnya dosa besar itu apabila disertai dengan malu, rasa takut, dan anggapan terhadap sesuatu yang besar padahal sebetulnya sesuatu itu kecil, maka dia tidak akan melakukan perbuatan dosa. Sebaliknya, dosa kecil apabila tidak disertai dengan rasa malu, tidak peduli, tidak takut, dan meremehkannya, maka dia akan menjadi dosa besar. Dan bahkan akan menduduki peringkat yang paling tinggi di antara dosa-dosa tersebut."50

Begitu pula halnya dengan satu kemaksiatan akan berbeda dosanya sesuai dengan tingkat perbedaan individu yang melakukannya dan keadaannya. Zina yang dilakukan oleh seorang bujang tidak sama dengan zina yang dilakukan oleh orang yang sudah menikah. Dosa zina yang dilakukan oleh pemuda yang belum menikah dengan orang tua yang sudah menikah tidak dapat disamakan begitu pula zina yang dilakukan dengan istri tetangga atau istri orang yang sedang pergi berperang, atau dengan mahramnya, atau zina pada siang Ramadhan. Dosa zina itu tidak dapat disamakan. Setiap keadaan akan dinilai secara tersendiri oleh Allah SWT.

Allamah Ibn Rajab pernah mengatakan sesuatu yang sangat baik, dan ada baiknya bila saya kutipkan di sini.

Perkara yang diharamkan telah disebutkan dengan sangat jelas di dalam al-Qur'an; seperti firman Allah SWT:

"Katakanlah: 'Marilah kubacakan apa yang diharamkan atas kamu oleh Tuhanmu, yaitu janganlah kamu mempersekutukan sesuatu dengan Dia, berbuat baiklah terhadap kedua orangtua, dan janganlah kamu membunuh anak-anak kamu karena takut kemiskinan...'" (al-An'am: 151)

Hingga tiga ayat berikutnya.

"Katakanlah: Tuhanku hanya mengharamkan perbuatan yang keji, baik yang nampak ataupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menurunkan hujjah untuk itu dan (mengharamkan) mengada-adakan terhadap Allah apa yang tidak kamu ketahui.'" (al-A'raf: 33)

Selain itu, al-Qur'an dalam beberapa ayatnya mengharamkan secara khusus, beberapa jenis makanan sebagaimana yang disebutkan di dalam beberapa tempat. Misalnya, firman Allah SWT:

"Katakanlah: 'Tiadalah aku peroleh dalam wahyu yang diwahyukan kepadaku, sesuatu yang diharamkan bagi orang yang hendak memakannya, kecuali kalau makanan itu bangkai, atau darah yang mengalir atau daging babi --karena sesungguhnya semua itu kotor-- atau binatang yang disembelih atas nama selain Allah...'" (al-'An'am: 145)

"Sesungguhnya Allah hanya mengharamkan bagimu bangkai, darah daging babi, dan binatang yang (ketika disembelih) di sebut nama selain Allah..." (al-Baqarah: 173)

"... dan apa yang disembelih dengan menyebut nama selain nama Allah ..." (an-Nahl: 115)

"Diharamkan bagimu memakan bangkai, darah, daging babi, daging hewan yang disembelih atas nama selain Allah, yang tercekik, yang dipukul, yang jatuh, yang ditanduk, dan yang diterkam binatang buas, kecuali yang sempat kamu menyembelihnya, dan diharamkan bagimu yang disembelih untuk berhala. Dan diharamkan juga mengundi nasib dengan anak panah..." (al-Ma'idah: 3)

Al-Qur'an juga menyebutkan perkara-perkara yang ada kaitannya dengan nikah:

"Diharamkan atas kamu mengawini ibumu, anak-anakmu yang perempuan ... (an-Nisa': 23)

Ia juga menyebutkan hasil kerja yang diharamkan, misalnya dalam firman-Nya:

"... padahal Allah telah menghalalkan jual beli dan mengharamkan riba..." (al-Baqarah: 270)

Sedangkan sunnah Nabi saw yang menyebutkan beberapa perkara yang diharamkan ialah:

"Sesungguhnya Allah mengharamkan jual beli khamar,bangkai, babi, berhala." 51
"Sesungguhnya Allah apabila mengharamkan sesuatu, maka Dia juga mengharamkan harganya." 52
"Setiap yang memabukkan adalah haram." 53
"Sesungguhnya darah, harta kekayaan, dan kehormatan kamuadalah diharamkan atas kamu." 54

Perkara yang telah dijelaskan di dalam al-Qur'an dan sunnah sebagai sesuatu yang haram, maka ia adalah tetap haram.

Kadangkala pengharaman itu diungkapkan melalui larangan yang disertai dengan ancaman yang keras, seperti firman Allah SWT:

"... sesungguhnya meminum khamar, berjudi, berkorban untuk berhala, mengundi nasib dengan anak panah, adalah perbuatan keji termasuk perbuatan setan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapatkan keberuntungan. Sesungguhnya setan itu bermaksud hendak menimbulkan permusuhan dan kebencian di antara kamu lantaran (meminum) khamar dan berjudi itu, dan menghalangi kamu dari mengingat, Allah dan sembahyang; maka berhentilah kamu dan mengerjakan pekerjaan itu." (al-Ma'idah: 90-91)

Adapun yang berkaitan dengan ungkapan yang hanya sekadar melarang, maka orang-orang berselisih pendapat, apakah hal itu menunjukkan pengharaman ataukah tidak? Ada satu riwayat dari Ibn Umar yang menyebutkan bahwa hal itu tidak menunjukkan pengharaman. Ibn al-Mubarak berkata bahwa dia diberitahu oleh Salam bin Abi Muthi', dari Ibn Abu Dakhilah, dari ayahnya berkata, "Dahulu aku pernah bersama dengan Ibn Umar yang berkata, 'Rasulullah saw melarang mencampurkan antara kurma basah dan kurma kering.' Kemudian seorang lelaki di belakangku berkata, 'Apa yang dia katakan?' Aku menjawab: 'Rasulullah saw telah mengharamkan pencampuran antara kurma basah dan kurma kering.' Maka Abdullah ibn Umar berkata, 'Bohong.' Lalu aku berkata, 'Tidakkah engkau telah mengatakan, 'Rasulullah saw melarangnya', maka apakah itu tidak menunjukkan keharaman?' Ibn Umar menjawab: 'Engkaukah yang menjadi saksi untuk itu?' Salam kemudian berkata, 'Seakan-akan dia berkata bahwa di antara larangan Nabi saw adalah termasuk adab.'"55

Telah kami sebutkan di muka tentang para ulama wara', seperti Ahmad dan Malik yang sangat berhati-hati dalam menggunakan kata "haram" untuk perkara yang belum diyakini keharamannya, karena mungkin perkara itu adalah syubhat atau masih diperselisihkan.

Al-Nakha'i berkata, "Dahulu mereka tidak suka terhadap beberapa hal yang tidak mereka haramkan." Ibn Aun berkata, "Makhul berkata kepadaku, 'Bagaimanakah pendapat kamu tentang buah yang dilemparkan ke tengah-tengah kaum Muslimin kemudian mereka mengambilnya?' Aku menjawab 'Sesungguhnya buah itu menurut pendapat kami adalah makruh.' Dia berkata, 'Ia termasuk hal yang haram.' Aku berkata, 'Sesungguhnya buah itu menurut pendapat kami adalah makruh." Dia berkata, 'Ia termasuk hal yang haram.'" Ibn Aun berkata, "Kami kemudian menjauhinya karena ucapan Makhul itu."

Ja'far bin Muhammad berkata, "Saya mendengarkan seorang lelaki bertanya kepada Qasim bin Muhammad: 'Apakah nyanyian itu haram?' Qasim kemudian diam, lalu lelaki itu kembali bertanya, dan Qasim tetap diam, ia kembali bertanya, lalu Qasim berkata kepadanya: 'Sesungguhnya haram itu adalah apa yang diharamkan di dalam al-Qur'an dan Sunnah. Apakah engkau melihat apabila musik (nyanyian) itu dikaitkan dengan kebenaran dan kebathilan, maka ke bagian manakah nyanyian itu lebih dekat?' Lelaki itu kemudian menjawab: 'Kepada kebathilan.' Qasim kemudian berkata, 'Begitulah seharusnya kamu, dan berilah fatwa kepada dirimu sendiri.'"

Abdullah bin Imam Ahmad berkata, "Aku mendengar bapakku berkata, 'Adapun berkaitan dengan hal-hal yang dilarang oleh Rasulullah saw maka ada beberapa perkara yang diharamkan. Seperti sabdanya, Seorang wanita dilarang untuk dinikahi atas saudara perempuan bapaknya atau saudara perempuan ibunya.56 Untuk hal seperti ini adalah haram. Rasulullah saw juga melarang penggunaan kulit binatang buas,57 maka larangan ini menunjukkan kepada sesuatu yang haram. Tetapi ada larangan dari Nabi saw yang menunjukkan bahwa larangan itu hanyalah sebagai adab.58

Catatan kaki:

41 Diriwayatkan oleh Ahmad dari Ka'ab bin Malik, 3: 456, 460; dan diriwayatkan oleh Tirmidzi az-Zuhd. Dia berkata bahwa hadits ini hasan shahih (2377); al-Manawi menukilnya dalam al-Faidh dari al-Mundziri yang mengatakan bahwa Isnad hadits ini hasan (5:446) ^
42 Diriwayatkan oleh Bukhari dan Nasa'i dari Abu Hurairah r.a. (Shahih al-Jami,as-Shaghir, 2304) ^
43 Diriwayatkan oleh Muslim dari Abu Hurairah r.a. ^
44 Muttafaq Allaih dari Abu Hurairah r.a., al-Lu'lu' wal-Marjan (435); al-Muntaqa min at-Targhib wat-Tarhib, 514. ^
45 Muttafaq Alaih dari Abu Hurairah r.a. al-Lu'lu' wal-Marjan (435); al-Muntaqa min at-Targhib 514. Yang dimaksudkan dengan dosa-dosa di sini ialah dosa-dosa kecil dan bukan dosa-dosa besar. ^
46 Lihat Ibn al-Qayyim. Madarij ai-Salikin, 1:316-318, cet. Al-Sunnah al-Muhammadiyyah, yang ditahqiq oleh Muhammad Hamid al-Faqi. ^
47 al-Haitsami mengatakan dalam al-Majma', 10:190: "Hadits ini diriwayatkan oleh Ahmad dengan rijal yang shahih; dan diriwayatkan oleh Thabrani sebanyak tiga kali melalui dua rangkaian sanad, dengan rijal hadits yang shahih selain Abd al-Wahhab bin al-Hakam. Dia adalah seorang tsiqat. Dia menyebutkannya dalam Shahih al-Jami' as-Shaghir (2686), kemudian dia menisbatkannya kepada Baihaqi dalam al-Syu'ab wa al-Dhiya'" ^
48 al-Haitsami mengatakan dalam al-Majma', 10:189: "Hadits ini diriwayatkan oleh Ahmad dan Thabrani dengan rijal yang shahih selain Imrah al-Qattan, tetapi dia dianggap tsiqat. Al-Manawi mengutip dari al-Hafiz al-Iraqi bahwa isnad hadits ini shahih." Al-Alai berkata, "Hadits ini baik, sesuai dengan syarat yang ditetapkan oleh Bukhari dan Muslim." Ibn Hajar berkata, "Sanad hadits ini hasan." (Al-Faidh, 3:128) `^
49 Diriwayatkan oleh Bukhari ^
50 Madarij al-Salikin, 1: 328 ^
51 Diriwayatkan oleh Ahmad dari Jabir, 3:324,326,340; dan Bukhari (2236), dan (42961; Muslim (1581); Abu Dawud (3486); Tirmidzi (1298); Nasai, 7:177,309; dan Ibn Majah (2167) ^
52 Diriwayatkan oleh Abu Dawud (3488) dari hadits Ibn Abbas dengan isnad yang shahih. ^
53 Diriwayatkan oleh Muslim (2003); Abu Dawud (3679); Tirmidzi (1864); dan Nasai, 8:297 dari hadits Ibn Umar. ^
54 Sudah pernah disebutkan periwayatan haditsnya dari Abu Bakrah. ^
55 Ibn Abu Dakhilah dan ayahnya adalah dua orang yang tidak diketahui. ^
56 Diriwayatkan oleh Bukhari dari Abu Hurairah r.a. (1109), (1110); Muslim (1408); Abu Dawud (2065) dan (2066); Nasai, 7:97; Ibn Majah (1929). ^
57 Diriwayatkan oleh Abu Dawud (4132); Tirmidzi (1770) dan (1771); Nasa'i, 7:167; Hakim, 1:144 dari Sa'id bin Abu Urubah; kemudian diriwayatkan dari Syu'bah, dari Yazid al-Rusyk, dari Abu al-Malih, dan Nabi saw dengan cara mursal. Dia berkata, "Ini lebih shahih." Lihatlah al-Baghawi, Syarh as-Sunnah. 2:99-100. ^
58 Ibn Rajab, Jami, al-'Ulum wa al-Hukm, yang di-tahqiq oleh Syu'aib al-Arnauth, yang takhrij haditsnya ada yang telah kita pergunakan, 2:157-160, cet. ar-Risalah. ^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 21

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

BID'AH DALAM AQIDAH

SEBAGAI tambahan penjelasan bagi kemaksiatan, dalam syariah agama ini kita mengenal apa yang disebut dengan bid'ah. Yaitu sesuatu yang diada-adakan oleh manusia dalam urusan agama. Baik bid'ah yang berkaitan dengan aqidah yang dinamakan dengan bid'ah ucapan, maupun bid'ah yang berkaitan dengan amalan.

Bid'ah-bid'ah ini merupakan salah satu jenis perkara yang diharamkan tetapi berbeda dengan kemaksiatan yang biasa. Sesungguhnya pelaku bid'ah ini mendekatkan diri kepada Allah SWT dengan bid'ah-bid'ah tersebut, dan berkeyakinan bahwa dengan bid'ahnya itu dia telah melakukan ketaatan terhadap Allah dan beribadah kepada-Nya. Dan inilah yang paling membahayakan.

Bid'ah itu sendiri bisa berupa keyakinan yang bertentangan dengan kebenaran yang dibawa oleh Rasulullah saw dan ajaran yang terdapat di dalam Kitab Allah. Dan bid'ah untuk jenis ini kita sebut dengan bid'ah dalam aqidah (al-bid'ah al-i'tiqadiyyah) atau bid'ah dalam ucapan (al-bid'ah al-qawliyyah); yang sumbernya ialah mengatakan sesuatu tentang Allah yang tidak didasari dengan ilmu pengetahuan. Perkara ini termasuk salah satu perkara haram yang sangat besar. Bahkan Ibn al-Qayyim mengatakan bahwa perkara ini merupakan perkara haram yang paling besar. Allah SWT berfirman:

"Katakanlah: 'Tuhanku hanya mengharamkan perbuatan yang keji, baik yang nampak ataupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menurunkan hujjah untuk itu dan (mengharamkan) mengada-adakan terhadap Allah apa yang tidak kamu ketahui.'" (al-A'raf: 33)

Termasuk dalam hal ini ialah perbuatan mengharamkan apa yang dihalalkan oleh Allah, tanpa dasar yang jelas; sebagaimana difirmankan oleh-Nya:

"Katakanlah: 'Terangkanlah kepadaku tentang rizki yang diturunkan oleh Allah kepadamu, lalu kamu jadikan sebagiannya haram dan (sebagiannya) halal.' Katakanlah: 'Apakah Allah telah memberikan izin kepadamu (tentang ini) atau kamu mengada-adakan saja terhadap Allah?'" (Yunus: 59)

Selain itu, juga perbuatan yang dimaksudkan untuk beribadah kepada Allah tetapi tidak disyariahkan dalam ajaran agama-Nya, seperti mengadakan upacara-upacara keagamaan yang tidak diajarkan oleh agama.

"Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariahkan untuk mereka agama yang tidak diizinkan oleh Allah?..." (as-Syura: 21)

Dalam sebuah hadits disebutkan:

"Jauhilah, hal-hal baru dalam urusan agama, karena sesungguhnya setiap bid'ah adalah kesesatan."59

"Barangsiapa mengada-adakan sesuatu dalam urusan kami, dan ia tidak ada dalam ajaran kami, maka sesuatu itu tidak diterima."60

Kedua macam bid'ah di atas --sebagaimana dikatakan oleh Ibn al-Qayyim-- adalah saling bergantung satu dengan lainnya. Jarang sekali bid'ah yang terpisah satu dengan lainnya; sebagaimana dikatakan oleh sebagian ulama: "bid'ah dalam perkataan berkawin dengan bid'ah amalan; kemudian kedua "pengantin" itu sibuk merayakan perkawinannya. Lalu keduanya melahirkan anak-anak zina yang hidup di negeri Islam; kemudian mereka bersama-sama kaum Muslimin menuju kepada Allah SWT."

Syaikh Islam Ibn Taimiyah berkata, "Hakikat "dikawinkannya" kekafiran dengan bid'ah adalah lahirnya kerugian di dunia dan akhirat."

Bid'ah lebih dicintai oleh Iblis daripada kemaksiatan, karena hal itu bertentangan dengan ajaran agama. Di samping itu, orang yang melakukan bid'ah tidak merasa perlu bertobat, dan kembali kepada jalan yang benar. Bahkan dia malah mengajak orang lain untuk menjalankan bid'ah itu bersama-sama. Seluruh isi bid'ah itu bertentangan dengan apa yang diajarkan oleh Allah dan Rasul-Nya. bid'ah menolak semua ajaran agama yang dibenarkan. Ia memberi dukungan kepada orang yang memusuhi agama, dan memusuhi orang yang mendukung agama ini. Ia menetapkan apa yang di-nafi-kan oleh agama, dan me-nafi-kan apa yang telah ditetapkan oleh agama.61

Seluruh bid'ah tidak berada pada satu tingkatan. Ada bid'ah yang berat dan ada pula bid'ah yang ringan. Ada bid'ah yang disepakati dan ada pula bid'ah yang dipertentangkan.

Bid'ah yang berat ialah bid'ah yang dapat menjadikan pelakunya sampai kepada tingkat kekufuran. Semoga Allah SWT memberikan perlindungan kepada kita dari perbuatan tersebut. Misalnya, kelompok-kelompok yang keluar dari pokok-pokok ajaran agama ini, dan memisahkan diri dari umat; seperti: Nashiriyah, Druz, Syi'ah Ekstrim dan Ismailiyah yang beraliran kebatinan, dan lain-lain; sebagaimana yang dikatakan oleh Imam Ghazali: "Secara lahiriah mereka menolak, dan secara batiniah mereka kufur." Syaikh Islam Ibn Taimiyah berkata, "Mereka lebih kufur daripada orang Yahudi dan Nasrani, dan oleh sebab itu perempuan mereka tidak boleh dinikahi, sembelihan mereka tidak boleh dimakan, padahal sembelihan Ahli Kitab boleh dimakan dan wanita mereka boleh dinikahi."

Bid'ah berat yang tidak sampai membuat pelakunya termasuk ke dalam kekufuran tetapi hanya sampai kepada kefasiqan. Yaitu kefasiqan dalam bidang aqidah dan bukan kefasiqan dalam perilaku mereka. Pelaku bid'ah ini kadang-kadang shalatnya paling lama dibandingkan dengan orang lain. Mereka palõng banyak berpuasa dan membaca al-Qur'an; seperti yang dilakukan oleh orang-orang Khawarij. "Salah seorang di antara kalian akan meremehkan shalatnya jika dibandingkan dengan shalat mereka (orang-orang Khawarij), meremehkan puasanya jika dibandingkan dengan puasa mereka, dan meremehkan tilawahnya jika dibandingian dengan tilawah mereka." Letak kerusakan mereka bukan pada perasaan mereka, tetapi pada akal pikiran mereka yang enggan dan membatu. Sehingga mereka mau membunuh orang-orang Islam dan membiarkan orang-orang yang menyembah berhala.

Kelompok yang serupa dengan Khawarij ini sangat banyak, seperti Rafidhah, Qadariyah, Mu'tazilah dan mayoritas kelompok Jahmiyah, sebagaimana dikatakan oleh Ibn Qayyim.62

Ada bid'ah yang termasuk kategori bid'ah yang ringan, yang sebabnya berasal dari kesalahan dalam melakukan ijtihad, atau salah dalam mempergunakan dalil, bid'ah seperti ini sama dengan dosa-dosa kecil dalam kemaksiatan.

Di samping itu, ada pula bid'ah yang masih diperselisihkan. Artinya, sesuatu kaum yang menetapkan bahwa suatu perkara termasuk bid'ah tetapi kaum Muslimin yang lainnya tidak mengatakannya bid'ah. Contohnya, bertawassul dengan Nabi saw, hamba-hamba Allah yang salih. Perkara ini adalah amalan furu'iyah dan bukan masalah aqidah dan pokok-pokok agama; sebagaimana dikatakan oleh Imam Hasan al-Banna, yang dikutip Imam Muhammad bin Abd al-Wahab.

Contoh lainnya, ialah disiplin melakukan ibadah. Apakah hal ini termasuk bid'ah atau tidak?

Sesungguhnya, bid' ah tidak berada pada tingkat yang sama, dan begitu pula orang yang melakukannya. Ada orang yang menganjurkan kepada bid'ah, dan ada pula orang yang hanya sekadar ikut melakukan bid'ah dan tidak mengajak orang lain untuk melakukannya. Semua kelompok memiliki keterkaitan hukum yang berbeda.

Catatan kaki:

 59 Diriwayatkan oleh Ahmad dari Irbad bin Sariyah. 43, 44; dan Hakim. 1:95; dan Ibn Hibban ^
60 Munattaq 'Alaih. Diriwayatkan oleh Bukhari, 2697; dan diriwayatkan oleh Muslim. 1718. ^
61 Lihat Madarij al-Salikin, I :222-223. ^
62 Lihat Madarij al-Salikin. 1: 362 ^

:: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 21

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

SYUBHAT

SETELAH tingkatan perkara-perkara kecil yang diharamkan, maka di bawahnya adalah syubhat. Yaitu perkara yang tidak diketahui hukumnya oleh orang banyak, yang masih samar-samar kehalalan maupun keharamannya. Perkara ini sama sekali berbeda dengan perkara yang sudah sangat jelas pengharamannya.

Oleh sebab itu, orang yang memiliki kemampuan untuk berijtihad, kemudian dia melakukannya, sehingga memperoleh kesimpulan hukum yang membolehkan atau mengharamkannya, maka dia harus melakukan hasil kesimpulan hukumnya. Dia tidak dibenarkan untuk melepaskan pendapatnya hanya karena khawatir mendapatkan celaan orang lain. Karena sesungguhnya manusia melakukan penyembahan terhadap Allah SWT berdasarkan hasil ijtihad mereka sendiri kalau memang mereka mempunyai keahlian untuk melakukannya. Apabila ijtihad yang mereka lakukan ternyata salah, maka mereka dimaafkan, dan hanya mendapatkan satu pahala.

Dan barangsiapa yang hanya mampu melakukan taklid kepada orang lain, maka dia boleh melakukan taklid kepada ulama yang paling dia percayai. Tidak apa-apa baginya untuk tetap mengikutinya selama hatinya masih mantap terhadap ilmu dan agama orang yang dia ikuti.

Barangsiapa yang masih ragu-ragu terhadap suatu perkara, dan belum jelas kebenaran baginya, maka perkara itu dianggap syubhat, yang harus dia jauhi untuk menyelamatkan agama dan kehormatannya; sebagaimana dikatakan dalam sebuah hadits Muttafaq 'Alaih:

"Sesungguhnya yang halal itu jelas, dan sesungguhnya yang haram juga jelas. Di antara keduanya ada perkara-perkara syubhat yang tidak diketahui hukumnya oleh banyak orang. Maka barangsiapa yang menjauhi syubhat, berarti dia telah menyelamatkan agama dan kehormatan dirinya, dan barangsiapa yang terjerumus ke dalamnya, maka dia telah terjerumus dalam perkara yang haram. Seperti penggembala yang menggembala ternak-nya di sekitar tempat yang masih diragukan bila binatang ternaknya memakan rumput di sana." 63

Orang yang bodoh diharuskan bertanya kepada orang yang pandai dan dapat dipercaya dalam perkara yang masih diragukan, sehingga dia mengetahui betul hakikat hukumnya. Allah SWT berfirman:

"...Maka bertanyalah kepada orang yang mempunyai pengetahuan jika kamu tidak mengetahui." (an-Nahl: 43)

Dalam sebuah hadits disebutkan:

"Tidakkah mereka mau bertanya kalau mereka tidak tahu? Karena sesungguhnya kesembuhan orang yang tersesatadalah dengan bertanya." 64

Cara orang menghadapi masalah syubhat inipun bermacam-macam, tergantung kepada perbedaan pandangan mereka, perbedaan tabiat dan kebiasaan mereka, dan juga perbedaan tingkat wara' mereka.

Ada orang yang tergolong kawatir yang senantiasa mencari masalah syubhat hingga masalah yang paling kecil sehingga mereka menemukannya. Seperti orang-orang yang meragukan binatang sembelihan di negara Barat, hanya karena masalah yang sangat sepele dan remeh. Mereka mendekatkan masalah yang jauh dan menyamakan hal yang mustahil dengan kenyataan. Mereka mencari-cari dan bertanya-tanya sehingga mereka mempersempit ruang gerak mereka sendiri, yang sebetulnya diluaskan oleh Allah SWT.

"Hai orang-orang yang beriman, janganlah kamu menanyakan (kepada Nabimu) hal-hal yang jika diteranglan kepadamu, niscaya menyusahkan kamu..." (al-Ma'idah: 101)

Sebagai orang Muslim tidaklah patut bagi kita untuk mencari-cari hal yang lebih sulit.

Dalam sebuah hadits yang diriwayatkan oleh Bukhari dari 'Aisyah sesungguhnya Nabi saw pernah ditanya, "Sesungguhnya ada suatu kaum yang datang kepada kami dengan membawa daging, dan kami tidak mengetahui apakah mereka menyebut nama Allah ketika menyembelihnya ataukah tidak." Maka Nabi saw bersabda, "Sebutlah nama Allah dan makanlah."

Imam Ibn Hazm mengambil hadits ini sebagai suatu kaidah:
"Sesuatu perkara yang tidak ada pada kami, maka kami tidak
akan menanyakannya."

Diriwayatkan bahwasanya Umar r.a. pernah melintasi sebuah jalan kemudian dia tersiram air dari saluran air rumah seseorang; ketika itu dia bersama seorang kawannya. Maka kawannya berkata, "Hai pemilik saluran air, airmu ini suci atau najis?" Maka Umar berkata, "Hai pemilik saluran air, jangan beritahu kami, karena kami dilarang mencari-cari masalah."

Ada sebuah hadits shahih dari Nabi saw bahwa ada seseorang yang mengadu kepadanya tentang orang yang merasa bahwa dia, merasakan sesuatu, ketika shalat atau ketika berada di masjid. Maka Nabi saw menjawab, "Jangan kembali, sampai dia 'mendengar suara' atau merasa buang angin. "

Dari hadits ini para ulama menetapkan suatu kaidah: "Keyakinan tidak dapat dihilangkan dengan keraguan. Dan sesungguhnya orang itu harus berbuat sesuai dengan keyakinan asalnya dan menyingkirkan keraguannya." Inilah cara yang paling pasti untuk menyingkirkan keraguan.

Pada suatu hari Rasulullah saw pernah menyambut undangan seorang Yahudi. Beliau memakan makanannya dan tidak bertanya apakah halal ataukah tidak? Apakah wadah-wadahnya suci ataukah tidak. Nabi saw dan para sahabatnya mengenakan pakaian yang diambil dari mereka, pakaian yang ditenun oleh orang-orang kafir dan wadah yang dibuat oleh mereka. Ketika kaum Muslimin berperang, mereka juga membagi-bagikan wadah, pakaian, kemudian mereka pakai semuanya. Ada riwayat yang shahih bahwa mereka juga mempergunakan air dari wadah air kaum musyrik.65

Sebaliknya, ada orang-orang yang sangat keras sikapnya karena berpegang kepada hadits shahih dari Nabi saw bahwasanya beliau pernah ditanya tentang bejana Ahli Kitab, yang memakan babi, dan meminum khamar. Beliau menjawab "Jika kamu tidak menemukan yang lainnya, maka basuhlah dengan air, kemudian makanlah dengan bejana itu." 66

Imam Ahmad menafsirkan bahwa syubhat ialah perkara yang berada antara halal dan haram; yakni yang betul-betul halal dan betul-betul haram. Dia berkata, "Barangsiapa yang menjauhinya, berarti dia telah menyelamatkan agamanya. Yaitu sesuatu yang bercampur antara yang halal dan haram."

Ibn Rajab berkata, "Masalah syubhat ini berlanjut kepada cara bermuamalah dengan orang yang di dalam harta bendanya bercampur antara barang yang halal dan barang yang haram. Apabila kebanyakan harta bendanya haram, maka Ahmad berkata, 'Dia harus dijauhkan kecuali untuk sesuatu yang kecil dan sesuatu yang tidak diketahui.' Sedangkan ulama-ulama yang lain masih berselisih pendapat apakah muamalah dengan orang itu hukumnya makruh ataukah haram?

Jika kebanyakan harta bendanya halal, maka kita diperbolehkan melakukan muamalah dengannya, dan makan dari harta bendanya. Al-Harits meriwayatkan dari Ali bahwasanya dia berkata tentang hadiah-hadiah yang diberikan oleh penguasa: "Tidak apa-apa, jika yang diberikan kepada kamu berasal dari barang yang lebih banyak halalnya daripada haramnya, karena dahulu Nabi saw dan para sahabatnya pernah melakukan muamalah dengan orang-orang musyrik dan Ahli Kitab, padahal mereka tidak menjauhi hal-hal yang haram secara menyeluruh."

Jika ada suatu perkara yang masih diragukan maka perkara ini dikatakan syubhat. Dan orang-orang wara' (yang lebih berhati-hati dalam menjauhkan diri dari kemaksiatan) meninggalkan perkara yang termasuk dalam syubhat ini. Sufyan berkata, "Hal itu tidak mengherankan saya, yang lebih mengherankan bagi saya ialah cara dia meninggalkannya."

Az-Zuhri dan Makhul berkata, "Tidak apa-apa bagi kita untuk memakan sesuatu yang kita tidak tahu bahwa barang itu haram, jika tidak diketahui dengan mata kepalanya sendiri bahwa di dalam barang itu terdapat sesuatu yang haram." Ini sesuai dengan apa yang ditegaskan oleh Ahmad dalam riwayat Hanbal.

Ishaq bin Rahawaih berpendapat sesuai dengan riwayat yang berasal dari Ibn Mas'ud dan Salman, dan lain-lain yang mengatakan bahwa perkara ini termasuk rukhshah; serta berdasarkan riwayat yang berasal dari al-Hasan dan Ibn Sirin yang membolehkan pengambilan sesuatu yang berasal dari riba dan judi, sebagaimana dinukilkan oleh Ibn Manshur.

Imam Ahmad berkata tentang harta benda yang masih diragukan kehalalan dan keharamannya, "Jika harta benda itu jumlahnya sangat banyak, maka harta-harta yang haram harus dikeluarkan, dan kita boleh mengadakan transaksi dengan harta yang masih tersisa. Tetapi jika harta bendanya sedikit kita harus menjauhi barang-barang itu semuanya. Dengan alasan bahwa sesungguhnya barang yang jumlahnya hanya sedikit dan tercampur dengan sesuatu yang haram, maka dengan menjauhinya kita lebih selamat dari benda yang haram tersebut, dan berbeda dengan barang yang jumlahnya banyak. Di antara sahabat kami ada yang lebih berhati-hati dalam menjaga suasana wara'nya sehingga mereka lebih membawa masalah ini kepada pengharaman. Kelompok ini membolehkan transaksi dengan harta yang sedikit maupun banyak setelah mengeluarkan barang-barang haram yang tercampur di dalam barang-barang tersebut. Ini merupakan pendapat mazhab Hanafi dan lain-lain. Pendapat inilah yang diikuti oleh orang-orang wara', seperti Bisyr al-Hafi.

Sekelompok ulama salaf yang lain memberikan keringanan untuk memakan makanan dari orang yang diketahui bahwa di dalam hartanya ada sesuatu yang haram, selama orang itu tidak tahu barang haram itu dengan mata kepalanya sendiri; sebagaimana pendapat Makhul dan al-Zuhri yang kami sebutkan di muka. Begitu pula pendapat yang diriwayatkan dari Fudhail bin 'Iyadh.

Sehubungan dengan hal ini ada beberapa riwayat yang berasal dari para ulama salaf. Ada sebuah riwayat yang berasal dari Ibn Mas'ud bahwasanya dia ditanya tentang orang yang mempunyai tetangga yang memakan barang riba secara terang-terangan. Dia merasa tidak bersalah dengan adanya barang kotor yang dia pergunakan untuk makanan para tamu undangannya itu. Ibn Mas'ud menjawab, "Penuhi undangannya, karena sesungguhnya jamuan itu untukmu dan dosanya ditanggung olehnya." 67

Dalam sebuah riwayat disebutkan bahwa orang itu berkata, "Aku tidak tahu sesuatupun dari miliknya selain barang yang kotor dan haram." Ibn Mas'ud menjawab: "Penuhi undangannya." Imam Ahmad men-shahih-kan riwayat ini dari Ibn Mas'ud, akan tetapi dia menolak isi riwayat darinya dengan berkata, "Dosa itu melingkari (hawazz) hati." 68

Bagaimanapun, perkara-perkara syubhat yang tidak jelas apakah itu halal atau haram, karena banyak orang yang tidak mengetahui hukumnya, sebagaimana dikatakan oleh Nabi saw kadang-kadang kelihatan jelas oleh sebagian orang bahwa ia halal atau haram sebab dia memiliki ilmu yang lebih. Sedangkan sabda Nabi saw menunjukkan bahwa ada perkara-perkara syubhat yang diketahui hukumnya oleh sebagian manusia, tetapi banyak orang yang tidak mengetahuinya.

Untuk kategori orang yang tidak mengetahuinya, terbagi menjadi dua:

Pertama, orang yang mendiamkan masalah ini dan tidak mengambil tindakan apa-apa karena ini adalah masalah syubhat.

Kedua, orang yang berkeyakinan bahwa ada orang lain yang mengetahui hukumnya. Yakni mengetahui apakah masalah ini dihalalkan atau diharamkan. Ini menunjukkan bahwa untuk masalah yang masih diperselisihkan halal haramnya adalah sama di sisi Allah, sedangkan orang yang lainnya tidak mengetahuinya. Artinya, orang lain itu tidak dapat mencapai hukum yang sebenarnya telah ditetapkan oleh Allah SWT walaupun dia berkeyakinan bahwa pendapatnya mengenai masalah syubhat itu sudah benar. Orang seperti ini tetap diberi satu pahala oleh Allah SWT karena ijtihad yang dilakukannya, dan dia diampuni atas kesalahan yang telah dilakukannya.

"Barangsiapa yang menjauhi perkara-perkara yang syubhat maka berarti telah menyelamatkan agama dan kehormatannya. Dan barangsiapa yang telah terjerumus dalam syubhat, maka dia telah terjerumus ke dalam sesuatu yang haram"

Hadits ini membagi manusia dalam masalah syubhat, menjadi dua bagian; yakni bagi orang yang tidak mengetahui hukumnya.

Adapun orang yang mengetahui hukumnya, dan mengikuti petunjuk ilmu pengetahuan yang dimilikinya, maka dia termasuk pada kelompok ketiga, yang tidak disebutkan di sini karena hukumnya sudah jelas. Inilah kelompok terbaik dalam tiga kelompok yang menghadapi masalah syubhat, karena ia mengetahui hukum Allah dalam perkara-perkara syubhat yang dihadapi oleh manusia, dan dia mengambil tindakan sesuai dengan ilmu pengetahuan yang dimilikinya.

Sedangkan kelompok yang tidak mengetahui hukum Allah terbagi menjadi dua:

Pertama, orang yang menjauhi syubhat tersebut. Kelompok ini dianggap telah menyelamatkan (istabra'a) agama dan kehormatannya. Makna istabra'a di sini ialah mencari keselamatan untuk agama dan kehormatannya, agar terhindar dari kekurangan dan keburukan.

Hal ini menunjukkan bahwa mencari keselamatan untuk kehormatan diri adalah terpuji, seperti halnya mencari kehormatan untuk agamanya. Oleh sebab itu, ada ungkapan: "Sesungguhnya sesuatu yang dipergunakan oleh seseorang untuk menjaga kehormatan dirinya termasuk sedekah."

Kedua, orang yang terjerumus ke dalam syubhat padahal dia tahu bahwa perkara itu syubhat baginya. Sedangkan orang yang melakukan sesuatu yang menurut pandangan orang syubhat, tetapi menurut pandangan dirinya sendiri bukan syubhat, karena dia tahu bahwa perkara itu halal, maka tidak ada dosa baginya di sisi Allah SWT. Akan tetapi, kalau dia khawatir bahwa orang-orang akan mengecam dirinya karena melakukan hal itu, maka meninggalkan perkara itu dianggap sebagai penyelamatan terhadap kehormatan dirinya. Dan ini lebih baik. Sebagaimana yang dikatakan oleh Nabi saw kepada orang yang sedang melihatnya berdiri bersama Shafiyah; yakni Shafiyah binti Huyai.69

Anas keluar untuk shalat Jumat, kemudian dia melihat orang-orang telah shalat dan kembali, kemudian dia merasa malu, lalu dia masuk ke sebuah tempat yang tidak tampak oleh orang banyak, kemudian dia berkata, "Barangsiapa yang tidak malu kepada orang, berarti dia tidak malu kepada Allah."

Kalau seseorang melakukan suatu perkara dengan keyakinan bahwa perkara itu halal, dengan ijtihad yang telah diketahui oleh orang banyak, atau dengan taklid yang telah dilakukan oleh orang banyak, kemudian ternyata keyakinannya salah, maka hukum perkara yang dilakukannya adalah mengikut hukum ketika dia melakukannya. Akan tetapi kalau ijtihadnya lemah, dan taklidnya tidak begitu terkenal di kalangan orang banyak, kemudian dia melakukan hal itu hanya sekadar mengikuti hawa nafsu, maka perkara yang dia lakukan dihukumi sebagai orang yang melakukan syubhat.

Dan orang yang melakukan perkara syubhat padahal dia mengetahui bahwa perkara itu masih syubhat, maka orang seperti ini adalah sebagaimana yang disabdakan oleh Nabi saw bahwa dia termasuk orang yang terjerumus dalam sesuatu yang haram. Pernyataan ini dapat ditafsirkan ke dalam dua hal:

Pertama, syubhat yang dilakukan tersebut --dengan keyakinan bahwa apa yang dilakukan adalah syubhat-- merupakan penyebab baginya untuk melakukan sesuatu yang haram --yang diyakini bahwa perkara itu adalah haram.

Dalam riwayat as-Shahihain untuk hadits ini disebutkan,

"Barangsiapa yang berani melakukan sesuatu yang masih diragukan bahwa sesuatu itu berdosa, maka dia tidak diragukan lagi telah terjerumus dalam sesuatu yang jelas berdosa." 70

Kedua, sesungguhnya orang yang memberanikan diri untuk melakukan sesuatu yang masih syubhat baginya, dan dia tidak mengetahui apakah perkara itu halal ataukah haram; maka tidak dijamin bahwa dia telah aman dari sesuatu yang haram. Dan oleh karena itu dia dianggap telah melakukan sesuatu yang haram walaupun dia tidak mengetahui bahwa hal itu haram.

Sesungguhnya Allah SWT telah menjaga hal-hal yang diharamkan dan melarang hamba-Nya uneuk mendekatinya. Larangan itu Dia namakan dengan batas-batas haram. Oleh karena itu Dia menganggap bahwa orang yang menggembalakan binatang ternaknya di sekitar batas-batas itu dan dekat dengannya, dianggap telah melanggar dan memasuki kawasan yang diharamkan oleh-Nya. Begitu pula orang yang melanggar batas-batas halal, kemudian dia terjerumus ke dalam syubhat, maka dia dianggap sebagai orang yang mendekatkan diri kepada sesuatu yang haram. Dan sesungguhnya Allah SWT tidak bermaksud mencampur adukkan haram yang murni, agar orang terjerumus ke dalamnya. Hal ini menunjukkan bahwa kita harus menjauhi perkara-perkara yang diharamkan-Nya dan meletakkan batas antara manusia dan sesuatu yang haram itu

Tirmidzi dan Ibn Majah meriwayatkan hadits dari Abdullah bin Yazid, dari Nabi saw bersabda,

"Seorang hamba tidak akan dapat mencapai tingkat orang-orang yang bertaqwa sampai dia meninggalkan sesuatu yang tidak apa-apa baginya karena khawatir akan apa-apa baginya."71

Abu Darda, berkata, "Kesempurnaan taqwa itu ialah bila seorang hamba sudah bertaqwa kepada Allah SWT; sehingga dia menjauhi dosa yang paling kecil sekalipun, dan meninggalkan sebagian perkara yang dia anggap halal karena khawatir perkara tersebut haram. Dia meletakkan batas antara dirinya dan sesuatu yang haram itu."

Al-Hasan berkata, "Ketaqwaan akan tetap berada pada diri orang yang bertaqwa kalau mereka banyak meninggalkan hal-hal yang halal karena khawatir ada sesuatu yang haram di dalamnya."

Ats-Tsauri berkata, "Mereka dinamakan orang yang bertaqwa karena mereka menjauhi apa yang tidak dijauhi oleh orang banyak." 72

Diriwayatkan dari Ibn Umar berkata, "Sesungguhnya aku suka meletakkan batas penghalang antara diriku dan sesuatu yang haram dan yang halal, dan aku tidak akan membakarnya."

Maimun bin Mahran berkata, "Seseorang tidak dianggap telah melakukan sesuatu yang halal, sampai dia membuat batas antara dirinya dan sesuatu yang haram, dengan sesuatu yang halal." 73

Sufyan bin Uyainah, 74 berkata, "Seseorang tidak dianggap telah mencapai hakikat iman sampai dia menciptakan batas antara yang halal dan yang haram dengan sesuatu yang halal, dan dia meninggalkan dosa serta yang serupa dengannya." 75

Itulah seharusnya tindakan yang harus dilakukan oleh setiap orang sesuai dengan tingkatan keilmuannya. Ada orang yang tidak keberatan sama sekali untuk melakukan syubhat, karena dia telah tenggelam di dalam hal-hal yang haram, bahkan dalam dosa-dosa besar. Na'udzu billah. Di samping itu, hal-hal yang syubhat harus tetap dalam posisi syar'inya dan tidak ditingkatkan kepada kategori haram yang jelas dan pasti. Karena sesungguhnya di antara perkara yang sangat berbahaya ialah meleburkan batas-batas antara berbagai tingkatan hukum agama, yang telah diletakkan oleh Pembuat Syariah agama ini, di samping perbedaan hasil dan pengaruh yang akan ditimbulkannya.

Catatan kaki:

 63 Diriwayatkan oleh Bukhari dari Nu'man bin Basyir (52), (2051); dan diriwayatkan oleh Muslim (1599) ^
64 Diriwayatkan oleh Abu Dawud dari Jabir (Shahih al-Jami' as-Shaghir, 4362) ^
65 Lihat Bukhari (344); Ibn Rajab, Jami' al-'Ulum wa al-Hikam, 1:199. ^
66 Muttafaq Alaih, diriwayatkan oleh Bukhari (5478): Muslim (1390) dari Abu Tsa'labah al-Khasyani. ^
67 Diriwayatkan oleh Abd al-Razzaq di dalam al-Mushannaf, 4675, 4676, dengan isnad yang shahih. ^
68 Diriwayatkan oleh Thabrani dalam al-Kabir, 8747-8750, kemudian disebutkan oleh al-Haitsami dalam al-Majma', 1: 176, dan berkata, "Diriwayatkan oleh Thabrani seluruhnya dengan sanad yang rijal-nya shahih." Al-Hawazz sebagaimana yang dijelaskan dalam buku an-Nihayah, adalah perkara-perkara yang melingkupi hati atau yang paling banyak mempengaruhinya. Yakni sesuatu yang terbetik di dalam hati, dan mendorong orang unruk melakukan maksiat karena dia sudah kehilangan ketenangan dirinya. Syamar meriwayatkan hadits ini dengan kata hawazz, yang artinya melintas dan menguasainya. ^
69 Diriwayatkan oleh Bukhari (2035): Muslim (2175): Abu Dawud (2470): dan Ahmad 6:337 dari hadits Shafiyyah.
70 Diriwayatkan oleh Bukhari saja (2051). ^
71 Diriwayatkan oleh Tirmidzi (2451); Ibn Majah (4215). Tirmidzi mengatakan: "Hadits ini hasan gharib, padahal dalam rangkaian sanad hadits ini ada Abdullah bin Yazid al-Dimasyqi yang dianggap dha'if." ^
72 Diriwayatkan oleh Abu Nu'aim dalam al-Hilyah, 7:384, dari ucapan Sufyan bin Uyainah. ^
73 Diriwayatkan oleh Abu Nu'aim dalam al-Hilyah, 4:84. ^
74 al-Hilyah, 7:288 ^
75 Ibn Rajab. Jami al-'Ulum wa al-Hikam, 1:209,200, cet. Al-Risalah yang di-tahqiq (diseleksi) oleh Syu'aib al-Arnauth, yang beberapa takhrij haditsnya telah kita gunakan. ^

:: bookmark: pakdenono ::

MAKRUH

<< Kembali ke Daftar Isi >>

BAGIAN paling rendah dalam rangkaian perkara-perkara yang dilarang adalah perkara makruh; yaitu makruh tanzihi. Sebagaimana diketahui, makruh ini ada dua macam; makruh tahrimi dan makruh tanzihi. Makruh tahrimi ialah perkara makruh yang lebih dekat kepada haram; sedangkan makruh tanzihi ialah yang lebih dekat kepada halal. Dan itulah yang dimaksudkan dengan istilah makruh pada umumnya.

Banyak sekali contoh yang kita kenal dalam perkara ini. Barangsiapa yang pernah membaca buku Riyadh as-Shalihin, yang ditulis oleh Imam Nawawi, maka dia akan dapat menemukan berbagai contoh tentang perkara yang makruh ini. Seperti makruhnya orang yang makan sambil bersandar, minum dari bawah bejana air, meniup minuman, beristinja' dengan tangan kanan, memegang farji dengan tangan kanan tanpa adanya uzur, berjalan dengan satu sandal, bertengkar di masjid dan mengangkat suara di dalamnya, berbisik di masjid pada hari Jumat ketika imam sedang berkhotbah, membesar-besarkan suara ketika berbicara, mengucapkan doa, "Ya Allah ampunilah dosaku kalau engkau mau." "Kalau Allah dan Fulan menghendaki", berbincang-bincang setelah makan malam yang paling akhir, shalat ketika makanan sudah dihidangkan, mengkhususkan hari Jumat untuk berpuasa, atau untuk melakukan Qiyamul Lail.

Perkara yang makruh --sebagaimana didefinisikan oleh para ulama-- ialah perkara yang apabila ditinggalkan kita mendapatkan pahala, dan apabila dikerjakan tidak mendapatkan dosa.

Oleh karena itu, tidak ada siksa bagi orang yang melakukan perkara yang dianggap makruh tanzihi. Hanya saja, ia akan dikecam apabila melakukan sesuatu yang pantas mendapatkan kecaman apalagi jika ia melakukannya berulang-ulang.

Akan tetapi, kita tidak perlu menganggap mungkar tindakan semacan ini (makruh tanzihi); agar mereka tidak terjebak dalam kesibukan memerangi hal-hal yang makruh padahal di saat yang sama mereka sedang melakukan hal-hal yang jelas diharamkan oleh agama.

DAFTAR ISI


Fiqh Prioritas 23

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

MEMPERBAIKI DIRI SEBELUM MEMPERBAIKI SISTEM

DI ANTARA prioritas yang dianggap sangat penting dalam usaha perbaikan (ishlah) ialah memberikan perhatian terhadap pembinaan individu sebelum membangun masyarakat; atau memperbaiki diri sebelum memperbaiki sistem dan institusi. Yang paling tepat ialah apabila kita mempergunakan istilah yang dipakai oleh al-Qur'an yang berkaitan dengan perbaikan diri ini; yaitu:

"...Sesungguhnya Allah tidak mengubah keadaan suatu kaum sehingga mereka mengubah keaduan yang ada pada diri mereka sendiri..." (ar-Ra'd: 11)

Inilah sebenarnya yang menjadi dasar bagi setiap usaha perbaikan, perubahan, dan pembinaan sosial. Yaitu usaha yang dimulai dari individu, yang menjadi fondasi bangunan secara menyeluruh. Karena kita tidak bisa berharap untuk mendirikan sebuah bangunan yang selamat dan kokoh kalau batu-batu fondasinya keropos dan rusak.

Individu manusia merupakan batu pertama dalam bangunan masyarakat. Oleh sebab itu, setiap usaha yang diupayakan untuk membentuk manusia Muslim yang benar dan mendidiknya --dengan pendidikan Islam yang sempurna-- harus diberi prioritas atas usaha-usaha yang lain. Karena sesungguhnya usaha pembentukan manusia Muslim yang sejati sangat diperlukan bagi segala macam pembinaan dan perbaikan. Itulah pembinaan yang berkaitan dengan diri manusia.

Sesungguhnya pembinaan manusia secara individual untuk menjadi manusia yang salih merupakan tuga utama para nabi Allah, tugas para khalifah pengganti nabi, dan para pewaris setelah mereka.

Pertama-tama yang harus dibina dalam diri manusia ialah iman. Yaitu menanamkan aqidah yang benar di dalam hatinya, yang meluruskan pandangannya terhadap dunia, manusia, kehidupan, dan tuhan alam semesta, Pencipta manusia, pemberi kehidupan. Aqidah yang mengenalkan kepada manusia mengenai prinsip, perjalanan dan tujuan hidupnya di dunia ini. Aqidah yang dapat menjawab pelbagai pertanyaan yang sangat membingungkan bagi orang yang tidak beragama: "Siapa saya? Dari manakah saya berasal? Akan kemanakah perjalan hidup saya? Mengapa saya ada di dunia ini? Apakah arti hidup dan mati? Apa yang terjadi sebelum adanya kehidupan? Dan apakah yang akan terjadi setelah kematian? Apakah misi saya di atas planet ini sejak saya masih di alam konsepsi hingga saya meninggal dunia?

Iman --bukan yang lain-- adalah yang memberikan jawaban memuaskan bagi manusia terhadap pertanyaan-pertanyaan besar berkaitan dengan perjalanan hidup manusia itu. Ia memberikan tujuan, muatan makna, dan nilai bagi kehidupannya. Tanpa iman manusia akan menjadi debu-debu halus yang tidak berharga di alam wujud ini, dan sama sekali tidak bernilai jika dihadapkan kepada kumpulan benda di alam semesta yang sangat besar. Umur manusia tidak ada apa-apanya kalau dibandingkan dengan perjalanan geologis yang berkesinambungan pada alam semesta, dan yang akan terus berlangsung dan tidak akan berakhir. Kekuatan Manusia tidak akan ada apa-apanya kalau dibandingkan dengan pelbagai kejadian di alam semesta yang mengancam keselamatannya; seperti: gempa bumi, gunung meletus, angin ribut, banjir, yang merusak dan membunuh manusia. Ketika berhadapan dengan pelbagai peristiwa alamiah itu, manusia tidak dapat berbuat apa-apa, walaupun dia mempunyai ilmu pengetahuan, kemauan, dan teknologi canggih.

Selamanya, iman merupakan pembawa keselamatan. Dengan iman kita dapat mengubah jati diri manusia, dan memperbaiki segi batiniahnya. Kita tidak dapat menggiring manusia seperti kita menggiring binatang ternak; dan kita tidak dapat membentuknya sebagaimana kita membentuk peralatan rumah tangga yang terbuat dari besi, perak atau bijih tambang yang lainnya.

Manusia harus digerakkan melalui akal dan hatinya. Ia harus diberi kepuasan sehingga dapat merasakan kepuasan itu. Ia harus diberi petunjuk agar dapat meniti jalan yang lurus; dan ia harus digembirakan dan diberi peringatan, agar dia dapat bergembira dan merasa takut dengan adanya peringatan tersebut. Imanlah yang menggerakkan dan mengarahkan manusia, serta melahirkan berbagai kekuatan yang dahsyat dalam dirinya. Manusia tidak akan memperoleh kejayaan tanpa iman. Karena sesungguhnya iman membuatnya menjadi makhluk baru, dengan semangat yang baru, akal baru, kehendak baru, dan filsafat hidup yang juga baru. Sebagaimana yang kita saksikan ketika para ahli sihir Fir'aun beriman kepada Tuhan nabi Musa dan Harun. Mereka menentang kesewenangan Fir'aun, sambil berkata kepadanya dengan penuh ketegasan dan kewibawaan:

"... maka putuskanlah apa yang hendak kamu putuskan. Sesungguhnya kamu hanya akan dapat memutuskan pada kehidupan di dunia ini saja... (Taha: 72)

Kita juga dapat melihat para sahabat Rasulullah saw yang keimanan mereka telah memindahkan kehidupan Jahiliyah mereka kepada kehidupan Islam; dari penyembahan berhala, dan penggembalaan kambing kepada pembinaan umat dan menuntun manusia kepada petunjuk Allah SWT, serta mengeluarkan mereka dari kegelapan kepada cahaya.

Selama tiga belas tahun di Makkah al-Mukarramah, seluruh perhatian dan kerja-kerja Nabi saw --yang berbentuk tabligh dan da'wah-- ditumpukan kepada pembinaan generasi pertama berdasarkan keimanan.

Pada tahun-tahun itu belum turun penetapan syariah yang mengatur kehidupan masyarakat, menetapkan hubungan keluarga dan hubungan sosial, serta menetapkan sanksi terhadap orang yang menyimpang dari undang-undang tersebut. Kerja yang dilakukan oleh al-Qur'an dan Rasulullah saw adalah membina manusia dan generasi sahabat Rasulullah saw, mendidik dan membentuk mereka, agar mereka dapat menjadi pendidik di dunia ini setelah kepergian baginda Rasul.

Dahulu, rumah Al-Arqam bin Abi al-Arqam memainkan peranan untuk itu. Kitab suci Allah SWT diturunkan kepada Rasul-Nya sedikit demi sedikit sesuai dengan kasus-kasus yang dihadapi pada saat itu; agar dia membacakannya kepada manusia secara perlahan-lahan, untuk memantapkan keyakinan hati mereka, dan orang-orang yang beriman kepadanya. Nabi saw menjawab berbagai pertanyaan orang musyrik pada waktu itu dengan mematahkan hujah-hujah mereka, sehingga hal ini sangat besar perannya dalam membina kelompok orang-orang beriman, memperbaiki dan mengarahkan perjalanan hidup mereka. Allah SWT berfirman:

"Dan al-Qur'an itu telah Kami turunkan dengan berangsur-angsur agar kamu membacakannya perlahan-lahan kepada manusia dan Kami menurunkannya bagian demi bagian. (al-Isra,: 106)

"Berkatalah orang-orang kafir: "Mengapa al-Qur'an itu tidak diturunkan kepadanya sekaligus saja?" Demikianlah supaya Kami perkuat hatimu dengannya dan Kami membacakannya kelompok demi kelompok. Tidaklah orang-orang kafir itu datang kepadamu (membawa) sesuatu yang ganjil, melainkan Kami datangkan kepadamu suatu yang benar dan yang paling baik penjelasannya." (al-Furqan: 32-33)

Tugas terpenting yang mesti kita lakukan pada hari ini apabila kita hendak melakukan perbaikan terhadap keadaan umat kita ialah melakukan permulaan yang tepat, yaitu membina manusia dengan pembinaan yang hakiki dan bukan hanya dalam bentuk luarnya saja. Kita harus membina akal, ruh, tubuh, dan perilakunya secara seimbang. Kita membina akalnya dengan pendidikan; membina ruhnya dengan ibadah; membina jasmaninya dengan olahraga; dan membina perilakunya dengan sifat-sifat yang mulia. Kita dapat membina kemiliteran melalui disiplin; membina kemasyarakatannya melalui kerja sama; membina dunia politiknya dengan penyadaran. Kita harus mempersiapkan agama dan dunianya secara bersama-sama agar ia menjadi manusia yang baik, dan dapat mempengaruhi orang untuk berbuat baik, sehingga dia terhindar dari kerugian di dunia dan akhirat; sebagaimana disebutkan dalam firman Allah SWT:

"Demi masa. Sesungguhnya manusia itu benar-benar berada dalam kerugian. Kecuali orang-orang yang beriman dan mengerjakan amal saleh dan nasihat-menasihati supaya mentaati kebenaran dan nasihat- menasihati supaya menetapi kesabaran." (al-'Ashr: 1-3)

Usaha itu tidak dapat dilakukan dengan baik kecuali melalui pandangan yang menyeluruh terhadap wujud ini, dan juga dengan filsafat hidup yang jelas, proyek peradaban yang sempurna, yang dipercayai oleh umat, sehingga ia mendidik anak lelaki dan perempuannya dengan penuh keyakinan, bekerja sesuai dengan hukum yang telah ditentukan dan berjalan pada jalur yang telah digariskan. Bagaimanapun, semua institusi yang ada di dalam umat (masjid dan universitas, buku dan surat kabar, televisi dan radio) mesti melakukan kerja sama yang baik, sehingga tidak ada satu institusi yang naik sementara institusi yang lainnya tenggelam, atau ada satu perangkat yang dibangun dan pada saat yang sama perangkat lainnya dihancurkan. Pernyataan di atas dibenarkan oleh ucapan penyair terdahulu:

"Dapatkah sebuah bangunan diselesaikan; Apabila engkau membangunnya dan orang lain menghancurkannya?"

DAFTAR ISI


Fiqh Prioritas 24

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PEMBINAAN SEBELUM JIHAD

INILAH yang menjadikan para pembaharu pada hari ini menyerukan wajibnya mendahulukan pendidikan daripada peperangan, mendahulukan pembentukan pribadi daripada menduduki pos-pos yang penting.

Yang kami maksudkan dengan pendidikan dan pembentukan di sini ialah membina manusia mu'min, yang dapat mengemban misi da'wah; bertanggung jawab menyebarkan risalah Islam; tidak kikir terhadap harta benda; tidak sayang kepada jiwanya dalam melakukan perjuangan di jalan Allah. Pada saat yang sama dia merupakan contoh hidup yang dapat menerapkan nilai-nilai agama dalam dirinya, sekaligus menarik orang lain untuk melakukan hal yang sama. Dalam dirinya orang melihat Islam yang benar-benar hidup.

Pembinaan dan pendidikan manusia seperti itu merupakan tuntutan manusia sepanjang zaman, khususnya apabila kita hendak membuat landasan bagi agama yang baru, atau umat baru yang mempunyai misi yang baru. Ketika ada suatu agama yang sedang melemah, kemudian umatnya dihinggapi dengan kerapuhan, maka agama ini memerlukan suasana baru, dan umatnya perlu dihidupkan. Maka tidak ada jalan bagi agama itu kecuali melakukan pembaruan, menghidupkan dan memperbaiki umatnya. Yaitu mendidik generasi baru untuk mencapai tujuan yang hendak dicapainya.

Pembinaan dan pembentukan manusia seperti itu, merupakan gambaran yang paling tepat bagi generasi mu'min yang hendak mengemban panji perbaikan dan kebangkitan. Usaha seperti itu harus mendahului perjuangan bersenjata untuk mengubah suatu masyarakat dan mendirikan negara.

Oleh karena itu, tugas penting yang dilakukan oleh Al-Qur'an pada masa Makkah --selama tiga belas tahun-- adalah membina manusia, mendidik generasi baru dengan pendidikan keimanan, akhlak, dan akal pikirannya secara sempurna. Teladan yang paling sempurna bagi generasi baru ini adalah Rasulullah saw.

"Sesungguhnya telah ada pada diri Rasulullah itu suri teladan yang baik bagimu..." (al-Ahzab: 21)

Tugas utama al-Qur'an pada periode Makkah ialah menanamkan aqidah, Sifat-sifat yang baik, akhlak yang mulia; menanamkan pandangan hidup yang sehat, pemikiran yang benar; menolak keyakinan-keyakinan Jahiliyah, sifat-sifat buruk yang merusak pemikiran manusia dan perilakunya; serta menjalin hubungan yang kuat antara manusia dan tuhannya dengan jalinan yang tidak dapat dipisahkan.

"Hai orang yang berselimut (Muhammad), bangunlah (untuk sembahyang) di malam hari, kecuali sedikit (daripadanya). (Yaitu) seperduanya atau kurangilah dari seperdua itu sedikit, atau lebih dari seperdua itu. Dan bacalah al-Qur'an itu dengan perlahan-lahan. Sesungguhnya Kami akan menurunkan kepadamu perkataan yang berat." (al-Muzzzammil: 1-5)

Pembinaan yang mendalam pada 'sekolah' malam, sekolah al-Qur'an adalah untuk mempersiapkan penerimaan 'perkataan yang berat' yang ditunggu tunggu olehnya. Ungkapan berat di sini tidak lain adalah berat dari segi tanggung jawabnya.

Kemudian ayat-ayat al-Qur'an turun dengan cara seperti itu, menanamkan aqidah dan konsep-konsep; menanamkan nilai-nilai dan sifat-sifat mulia; menyucikan akal dan hati dari kotoran-kotoran Jahiliyah; mendidiknya di atas makna-makna iman. Pekerjaan yang menuntut kesabaran, keteguhan, ketegaran, pengorbanan dalam membela kebenaran dan melawan kebatilan, dalam membersihkan akal pikiran dari penipuan yang buta terhadap para nenek moyang, pemimpin dan pembesar yang sesat. Pendidikan seperti ini mesti dilakukan sebelum turunnya satu ayat yang memerintahkan peperangan bersenjata, pertumpahan darah terhadap orang-orang musyrik dan para penyembah Taghut.

Bahkan para sahabat datang kepada Nabi saw mengadukan kepadanya bahwa di antara mereka ada yang dipukul, dan dilukai oleh orang-orang musyrik. Para sahabat menuntut kepada Nabi saw untuk mengangkat senjata sebagai usaha membela diri, memerangi musuh mereka dan musuh agama mereka. Akan tetapi Nabi saw berkata kepada mereka, sebagaimana dikisakkan oleh al-Qur'an:

"... Tahanlah tanganmu (dari berperang), dirikanlah sembabyang..." (an-Nisa': 77)

Jawaban itu bukan berarti melecehkan perjuangan bersenjata, yang merupakan puncak pengabdian dalam Islam. Akan tetapi jawaban itu ada kaitannya dengan pelbagai pemberian prioritas; khususnya prioritas terhadap pendidikan dan pembentukan pribadi Muslim.

Di antara pendidikan yang baik yaitu menyiapkan jiwa-jiwa yang sanggup berperang ketika tiba masanya untuk itu, sebagaimana dijelaskan dalam surat al-Muzzammil:

"...Dia mengetahui balnva akan ada di antara kamu orang-orang yang sakit dan orang-orang yang berjalan di muka bumi mencari sebagian karunia Allah; dan orang yang lain lagi yang berperang di jalan Allah..." (al-Muzzammil: 20)

Perjuangan yang terakhir ialah perjuangan bersenjata, berjuang dengan pedang dan tombak. Sedangkan perjuangan dengan da'wah dan memberikan penjelasan kepada manusia, dan perjuangan dengan al-Qur'an adalah perjuangan yang harus dilakukan sejak hari pertama. Dalam surat al-Furqan --yang tergolong surat Makkiyah-- Allah SWT berfirman kepada Rasulullah saw:

"Maka janganlah kamu mengikuti orang-orang kafir, dan berjihadlah terhadap mereka dengan al-Qur'an dengan jihad yang besar" (al-Furqan: 52)

Begitu pula berjihad dalam kesabaran dan keteguhan, serta mempertahankan diri ketika menerima siksaan dari orang-orang kafir ketika berda'wah di jalan Allah. Begitulah yang disebutkan pada awal surat al-Ankabut:

"Apakah manusia itu mengira bahwa mereka dibiarkan (saja) mengatakan, 'Kami telah beriman,' sedang mereka tidak diuji lagi? Dan sesungguhnya Kami telah menguji orang-orang sebelum mereka, maka sesungguhnya Allah mengetahui orang-orang yang benar dan sesungguhnya Dia mengetahui orang-orang yang dusta. Ataukah orang-orang yang mengerjakan kejahatan itu mengira bahwa mereka akan luput (dan azab) Kami? Amatlah buruk apa yang mereka tetapkan itu. Barangsiapa yang mengharap pertemuan dengan Allah, maka sesungguhnya waktu (yang dijanjikan) Allah itu, pasti datang. Dan Dialah yang Maha Mendengar lagi Maha Mengetahui. Dan barangsiapa yang berjihad, maka sesungguhnya jihadnya itu adalah untuk dirinya sendiri. Sesungguhnya Allah benar-benar Maha Kaya (tidak memerlukan sesuatu) dan semesta alam." (al-Ankabut: 2-6)

Pendidikan yang sedang kita bincangkan adalah termasuk jenis pendidikan ini, yakni berjihad di jalan Allah.

Imam Ibn al-Qayyim menyebutkan dalam al-Hady al-Nabawi, terdapat tiga belas tingkatan jihad. Empat tingkatan jihad yang berkaitan dengan jihad terhadap hawa nafsu, dua tingkatan jihad terhadap setan, tiga tingkatan jihad kepada pelaku kezaliman, bid'ah, dan kemungkaran, dan empat tingkatan lainnyajihad terhadap orang-orang kafir, dan jihad dengan hati, lidah, dan harta benda. Jihad yang mesti ditempatkan pada urutan yang terakhir ialah jihad dengan jiwa dan tangan kita."

Dia melanjutkan, "Karena jihad yang paling utama itu adalah mengatakan sesuatu yang benar di hadapan suasana yang sangat keras; seperti mengucapkan kebenaran di hadapan orang yang ditakutkan siksaannya, maka dalam hal ini Rasulullah saw menduduki tempat jihad yang tertinggi dan paling sempurna."

Karena jihad terhadap musuh-musuh Allah merupakan bagian dari jihad seorang hamba terhadap hawa nafsunya dalam meniti jalan Allah; sebagaimana dikatakan oleh Nabi saw,

"Orang yang sebenanya berjihad ialah orang yang berjihad melawan hawa nafsunya dalam meniti ketaatan terhadap Allah. Dan orang yang sebenanya berhijrah ialah orang yang berhijrah dari apa yang dilarang oleh-Nya." 1

Maka sesungguhnya jihad terhadap hawa nafsu harus didahulukan daripada jihad terhadap musuh Islam. Karena sesungguhnya orang yang belum berjihad melawan hawa nafsunya terlebih dahulu untuk mengerjakan apa yang diperintahkan kepadanya, dan meninggalkan apa yang dilarang baginya, serta memeranginya di jalan Allah, maka dia tidak boleh melakukan jihad terhadap musuh yang ada di luar dirinya. Bagaimana mungkin dia dapat melawan musuh dari luar, pada saat yang sama musuh dari dalam dirinya masih menguasainya dan tidak dia perangi di jalan Allah SWT? Sehingga tidak mungkin ia keluar melawan musuhnya, sebelum dia memerangi musuh yang berada di dalam dirinya.

Dengan adanya dua musuh ini, seorang hamba diuji untuk melawannya. Dan di antara kedua musuh ini masih ada musuh yang ketiga, yang tidak mungkin baginya untuk memerangi kedua musuh itu kecuali dengan melakukan perang terlebih dahulu kepada musuh yang ketiga ini. Musuh ini berdiri menghalangi hamba Allah untuk melakukan peperangan terhadap kedua musuh itu. Dia selalu menggoda hamba Allah dan menggambarkan bahwa kedua musuh itu begitu berat baginya, karena dengan memerangi kedua musuh itu manusia akan meninggalkan perkara-perkara yang lezat dan enak. Sesungguhnya manusia tidak akan dapat memerangi kedua musuh itu kecuali dia telah mengalahkan musuh yang ketiga. Perang terhadap musuh yang ketiga ini merupakan dasar bagi peperangan terhadap musuh yang pertama dan kedua. Musuh yang ketiga itu adalah setan. Allah SWT berfirman:

"Sesungguhnya setan itu adalah musuh bagimu, maka jadikanlah ia sebagai musuhmu ..." (Fathir: 6).

Perintah untuk menjadikan setan sebagai musuh merupakan peringatan bahwa kita harus mempergunakan segala kekuatan kita untuk memeranginya. Seakan-akan dia adalah musuh yang tidak ada hentinya, dan tidak ada seorang hambapun yang boleh melalaikan perang terhadapnya.

Itulah tiga musuh yang harus diperangi oleh manusia. Kaum Muslimin telah diuji untuk memerangi ketiga musuh itu karena ketiga-tiganya telah menguasai diri mereka sebagai ujian dari Allah SWT... sebagian orang di antara mereka diciptakan sebagai ujian atas sebagian yang lain, untuk menguji siapakah yang betul-betul membela Rasulullah saw dan siapakah yang termasuk dalam kelompok yang membela setan.

Allah SWT memerintahkan kepada orang-orang yang beriman agar betul-betul berjuang, sebagaimana mereka diperintahkan agar betul-betul bertaqwa kepada-Nya. Taqwa yang benar ialah mentaati Allah SWT dan tidak bermaksiat kepada-Nya, ingat kepada-Nya dan tidak melupakan, bersyukur kepada-Nya dan tidak mengingkari-Nya. Dan jihad yang benar ialah berjihad terhadap hawa nafsunya, untuk menyerahkan hati, lidah, dan seluruh anggota tubuhnya kepada Allah. Semua untuk Allah dan demi Allah, bukan untuk dirinya dan demi dirinya sendiri. Orang mu'min yang benar ialah orang yang memerangi setan dan mendustakan janji-janji yang diberikan olehnya, mengingkarinya, dan menentang larangannya. Sesungguhnya, setan memberikan janji dan harapan yang palsu, menipu manusia, menyuruh kepada perbuatan keji, dan melarangnya untuk bertaqwa kepada Allah SWT, melarangnya menjaga kesucian diri, dan melarang untuk beriman kepada-Nya. Oleh karena itu, perangilah setan, dustakan segala janjinya, dan jangan turuti perintahnya. Sehingga dengan demikian akan tumbuh kekuatan untuk melakukan peperangan terhadap musuh-musuh Allah SWT yang berada di luar dirinya, dengan hati, lidah, tangan, dan harta kekayaannya, untuk menegakkan kalimat Allah yang Maha Tinggi.

Ibn al-Qayyim berkata, "Jika perkara itu telah dipahami, maka sesungguhnya jihad itu memiliki empat tingkatan: Jihad terhadap hawa nafsu, jihad terhadap setan, jihad terhadap orang-orang kafir, dan jihad terhadap orang-orang munafiq."

Sementara jihad terhadap diri sendiri, musuh yang ada di dalam diri manusia itu juga memiliki empat tingkatan:

Pertama, berjihad terhadap diri sendiri untuk mengajarkan petunjuk kepadanya, petunjuk agama yang benar yang tidak ada kemenangan, kebahagian hidup di dunia dan di akhirat kecuali dengannya. Kalau manusia tidak mengetahui petunjuk tersebut, maka dia akan mengalami kesengsaraan hidup di dunia dan di akhirat

Kedua, berjihad terhadapnya untuk melaksanakan petunjuk tersebut setelah diketahuinya. Jika tidak, maka pengetahuan yang dimilikinya hanya akan berwujud ilmu pengetahuan tanpa amal. Kalaupun ilmu itu tidak membahayakannya, tetapi pasti tidak bermanfaat baginya.

Ketiga, berjuang terhadap diri sendiri untuk mengajak orang lain kepada petunjuk tersebut, mengajari orang yang belum mengetahuinya. Jika tidak, maka dia akan termasuk orang yang menyembunyikan petunjuk dan penjelasan yang diturunkan oleh All ah SWT. Ilmunya tidak bermanfaat, dan tidak akan menyelamatkannya dari azab Allah SWT.

Keempat, berjuang dengan penuh kesabaran dalam menghadapi berbagai kesulitan dalam mengajak orang lain kepada petunjuk Allah SWT. Dia bertahan terhadap berbagai kesulitan itu karena Allah SWT.

Apabila empat tingkatan jihad ini telah dapat dilalui dengan sempurna, maka dia akan menjadi manusia rabbani. Para ulama salaf sepakat bahwasanya orang yang memiliki ilmu pengetahuan tidak berhak untuk disebut sebagai manusia rabbani sampai dia mengetahui kebenaran, mengamalkannya, dan mengajarkannya kepada orang lain. Oleh sebab itu, orang yang mempunyai ilmu pengetahuan, mengamalkannya, dan mengajarkannya kepada orang lain dapat disebut sebagai orang yang mulia di kerajaan langit.

Adapun berjuang melawan setan itu ada dua tingkatan.

Pertama, berjihad untuk menolak berbagai bentuk syubhat dan keraguan yang mengotori iman agar tidak sampai kepada hamba Allah SWT.

Kedua, berjihad untuk menolak berbagai kehendak yang merusak dan nafsu syahwat agar tidak sampai kepada mereka. Jihad yang pertama harus dilakukan dengan keyakinan, dan jihad yang kedua harus dilawan dengan kesabaran. Allah SWT berfirman:

"Dan Kami jadikan di antara mereka itu pemimpin-pemimpin yang memberi petunjuk dengan perintah Kami ketika mereka sabar. Dan adalah mereka meyakini ayat-ayat Kami." (as-Sajdah: 24)

Sedangkan berjihad melawan orang-orang kafir dan munafiq juga ada empat tingkatan: dengan hati, dengan lidah, dengan harta benda, dan dengan jiwa. Jihad melawan orang-orang kafir itu khusus dilakukan dengan tangan, sedangkan jihad melawan orang-orang munafiq dilakukan dengan lidah.

Adapun jihad terhadap pelaku kezaliman, bid'ah, dan kemungkaran ada tiga tingkatan: Dengan tangan apabila mampu melakukannya. Jika tidak, maka berjihad dengan lidah. Dan bila tingkatan yang kedua ini juga tidak mampu dia lakukan, maka harus berjuang dengan hati. Itulah tiga belas tingkatan dalam melakukan jihad.2 Dalam sebuah hadits disebutkan:

"Barangsiapa meninggal dunia tidak pernah berjihad, dan tidak pernah berniat untuk berjihad, maka dia akan meninggal dunia di atas kemunafiqan." 3

Tidak diragukan lagi bahwa enam tingkat yang pertama dalam jihad di atas termasuk ke dalam kategori pendidikan yang kita maksudkan dalam pembahasan ini. Tingkatan yang pertama ialah berjihad melawan diri sendiri dan berjuang melawan setan.

Catatan kaki:

 1 Diriwayatkan oleh Ahmad, 6: 21, dari Fudhalah bin 'Ubaid dengan lafal, "Orang yang berhijrah ialah orang yang berhijrah dari kesalahan dan dosa-dosa." yang di-shahih-kan oleh Ibn Hibban (al-Ihsan. 4862); al-Hakim, 1: 11; yang di-shahih-kan olehnya sesuai dengan syarat yang ditetapkan oleh Bukhari dan Muslim. yang juga disepakati oleh adz-Dzahabi. ^
2 Lihatlah Zad al-Ma'ad, 3:5-11, cet. Mu'assasah ar-Risalah, yang ditahqiq oleh Syu'aib al-Arnauth. ^
3 Diriwayatkan oleh Muslim dalam al-Imarah (1910) dari Abu Hurairah r.a. ^

:: bookmark: pakdenono ::

MENGAPA PEMBINAAN LEBIH DIBERI PRIORITAS?
 << Kembali ke Daftar Isi >>

MENGAPA pembinaan lebih diberi prioritas daripada peperangan?

Dalam memberikan jawaban bagi pertanyaan di atas dapat kami jelaskan beberapa hal berikut ini:

Pertama, sesungguhnya peperangan dalam Islam bukan sembarang perang. Ia adalah peperangan dengan niat dan tujuan yang sangat khusus. Ia adalah peperangan dalam membela agama Allah SWT. Nabi saw pernah ditanya tentang seorang lelaki yang berperang karena perasaan fanatik terhadap kaumnya, dan seorang yang berperang agar dia dikatakan sebagai pemberani, serta orang yang berperang untuk memperoleh barang pampasan, manakah di antara mereka yang termasuk berperang di jalan Allah? Nabi saw menjawab, "Barangsiapa berperang untuk menegakkan kalimat Allah, maka dialah yang berada di jalan Allah." 4

Sikap melepaskan diri dari berbagai dorongan duniawi tidak dapat muncul dengan tiba-tiba, tetapi harus melalui pembinaan yang cukup panjang, sehingga dia melakukan ajaran agamanya hanya untuk Allah.

Kedua, sesungguhnya hasil perjuangan yang ingin dinikmati oleh orang-orang Islam yang ikut berperang ialah kemenangan mereka atas kekafiran. Kemenangan dan kekuasaan ini tidak akan diberikan kecuali kepada orang-orang yang beriman dan melaksanakan tugas serta kewajibannya. Mereka adalah orang-orang yang disebutkan dalam firman Allah:

"...sesungguhnya Allah pasti menolong orang yang menolong (agama)-Nya. Sesungguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa. (Yaitu) orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi, niscaya mereka mendirikan shalat, menunaikan zakat, dan menyuruh berbuat yang ma'ruf dan mencegah dari perbuatan yang mungkar..." (al-Hajj: 40-41)

"Dan Allah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal yang salih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang yang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhai-Nya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentosa. Mereka tetap menyembah-Ku dengan tiada mempersekutukan sesuatu apapun dengan Aku..."(an-Nur: 55)

Sesungguhnya orang-orang yang diberi kedudukan dan kemenangan oleh Allah sebelum pembinaan mereka 'matang,' seringkali malah melakukan berbagai kerusakan di muka bumi daripada melakukan perbaikan.

Ketiga, menurut sunnatullah, kedudukan itu tidak akan dapat terwujudkan, kecuali setelah orang yang berhak memperolehnya lulus dari berbagai ujian Allah terhadap hati mereka, sehingga dapat dibedakan antara orang yang buruk hatinya dan orang yang baik hatinya. Itulah salah satu bentuk pendidikan praktis yang dialami oleh para nabi dan orang-orang yang menganjurkan orang lain untuk berpegang kepada ajaran Allah pada setiap zaman. Imam Syafi'i pernah ditanya, "Manakah yang lebih utama bagi orang mu'min, mendapatkan ujian atau mendapatkan kedudukan di muka bumi ini?" Dia menjawab, "Apakah ada pemberian kedudukkan sebelum terjadinya ujian? Sesungguhnya Allah Azza wa Jalla memberikan kedudukan kepada Yusuf setelah dia mengalami ujian dari Allah, sebagaimana yang difirmankan-Nya:

"Dan demikianlah Kami memberi kedudukan kepada Yusuf di negeri Mesir; (dia berkuasa penuh) pergi menuju ke mana saja dia kehendaki di bumi Mesir itu..." (Yusuf: 56)

Sesungguhnya kedudukan yang diperoleh dengan cara yang mudah dan gampang dikhawatirkan akan mudah dihilangkan oleh orang yang mendudukinya dan menyia-nyiakan hasilnya. Berbeda dengan orang-orang yang berjuang dengan jiwa dan harta benda mereka sendiri, sehingga mereka merasakan suka-duka, dan ujian yang sangat berat hingga dia diberi kemenangan oleh Allah SWT.

Catatan kaki:

4 Diriwayatkan oleh Jama'ah (Ahmad dan penyusun al-Kutubal-Sittah), dari Abu Musa, Shahih Jami' as-Shaghir (6417) ^

 :: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 25

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PRIORITAS PERJUANGAN PEMIKIRAN

YANG juga patut kita beri perhatian dalam usaha perbaikan masyarakat ialah mendahulukan segala hal yang berkaitan dengan pelurusan pemikiran, cara pandang, dan cara bertindak mereka. Tidak diragukan lagi bahwa kita memerlukan suatu landasan yang sangat kuat untuk melakukan perbaikan di dalam masyarakat. Karena sangat tidak masuk akal, bahwa amal perbuatan dapat meniti jalan yang benar, kalau pemikirannya tidak lurus. Sebagaimana diungkapkan oleh seorang penyair:

"Bilakah bayangan akan lurus kalau tongkatnya sendiri bengkok?"

Oleh sebab itu, barangsiapa yang pandangannya tidak baik terhadap suatu perkara, maka perilakunya yang berkaitan dengan perkara itu juga tidak akan baik. Karena sesungguhnya perilaku itu sangat dipengaruhi oleh pandangannya, baik ataupun buruk.

Atas dasar itu, pertarungan pemikiran --yakni pelurusan pemikiran yang menyimpang, dan konsep-konsep yang tidak benar-- harus diberi prioritas dan didahulukan atas perkara yang lain. Hal ini digolongkan sebagai 'perang besar' --dengan al-Qur'an sebagai senjatanya-- sebagaimana yang telah disebutkan dalam surat al-Furqan; dan juga tergolong sebagai perang dengan lidah dengan memberikan penjelasan, sebagaimana disebutkan dalam hadits Nabi saw, "Perangilah orang-orangmusyrik dengan harta benda, jiwa, dan lidah kalian. "

PERJUANGAN PEMIKIRAN DI DALAM PELATARAN ISLAM

Ada dua jenis medan pertarungan dalam pemikiran:

Pertama, pertarungan di luar Islam, melawan atheisme, orang-orang Nasrani, dan orang-orang orientalis yang selalu memerangi Islam, dari segi aqidah, syariah, warisan pemikiran, dan budaya. Mereka senantiasa memerangi kebangkitan apapun yang didasarkan pada Islam.

Kedua, pertarungan di dalam pelataran Islam, untuk membetulkan arah perbuatan yang patut dilakukan dalam Islam. Mengarahkan perjalanan hidupnya, dan meluruskan gerakannya, sehingga perbuatan tersebut dapat meniti jalan yang benar untuk menuju tujuan yang benar pula. Kami akan mempersingkat perbincangan tentang hal itu, karena sesungguhnya perbaikan secara internal merupakan dasar dan landasan yang harus kita beri prioritas.

5 Diriwayatkan oleh Ahmad dari Anas, 3: 124, 153; Abu Dawud (2504); Nasai, 6: 7; Darimi. 2: 213; Ibn Hibban, 11: 4708; Hakim, 2: 81; dan di-shahih-kan olehnya sesuai dengan syarat yang ditetapkan oleh Muslim dan disepakati oleh adz-Dzahabi.

Tidak diragukan lagi bahwa kita sekarang ini menghadapi berbagai arus pemikiran yang tidak benar:

a. Arus Pemikiran Khurafat:

1. Khurafat dalam aqidah;
2. bid'ah dalam ibadah;
3. Pemikiran yang stagnan;
4. Taqlid dalam fiqh;
5. Perilaku yang negatif; dan
6. Permainan yang tidak benar dalam politik.

b. Arus Pemikiran Literal

Yakni arus pemikiran yang literal. Arus pemikiran ini, walaupun keras dalam perkara agama dan pembelaannya, memiliki sifat-sifat yang menjadi ciri khas penganutnya; seperti:

1. Kontroversialisme dalam Aqidah;
2. Formalisme dalam ibadah;
3. Zahiriyah dalam fiqh;
4. Parsialisme dalam memberikan perhatian;
5. Kering dalam ruh;
6. Kasar dalam melakukan da'wah; dan
7. Menyempitkan diri dalam perselisihan pendapat.

c. Arus Pemikiran yang Reaktif dan Keras

Ada lagi aliran yang menolak masyarakat dengan semua institusinya. Walaupun pengikut aliran ini memiliki kelebihan dalam hal semangat dan keikhlasannya, tetapi ada sifat-sifat lain yang dimiliki olehnya; antara lain:

1. Keras dan kaku dalam menjalankan ajaran agama;
2. Membanggakan diri sehingga merasa superior dan melecehkan masyarakat;
3. Memiliki wawasan yang sempit dalam memahami agama, kenyataan hidup, suMah kauniyah, dan sunnah

kemasyarakatan;
4. Tergesa-gesa mengambil tindakan sebelum waktunya;
5. Cepat mengkafirkan dan tidak hati-hati;
6. Mempergunakan kekuatan untuk mewujudkan cita-citanya; dan
7. Berprasangka buruk kepada selain kelompoknya.

d. Arus pemikiran yang moderat

Akan tetapi, ada pula arus pemikiran yang moderat, yang didasarkan pada keseimbangan dalam memahami agama, kehidupan, dan perjuangan untuk memenangkan agama. Arus pemikiran ini juga memiliki beberapa ciri khas yang membedakannya dari arus pemikiran lainnya; antara lain penekanannya terhadap prinsip-prinsip berikut ini:

1. Memahami ajaran agama dengan pemahaman yang menyeluruh, seimbang, dan mendalam;
2. Memahami kehidupan nyata tanpa meremehkan atau takut kepadanya. Yaitu kehidupan nyata kaum Muslimin

dan kehidupan nyata musuh-musuh mereka;
3. Memahami sunnatullah dan hukum-hukum-Nya yang tetap dan tidak berubah-ubah, khususnya hukum yang

berkaitan dengan masyarakat manusia;
4. Memahami tujuan syariah, dengan amalan lahiriah yang tidak stagnan;
5. Memahami masalah prioritas, yang berkaitan dengan fiqh pertimbangan;
6. Memahami perselisihan pendapat dan tata caranya, serta menghadapinya dengan sifat yang diajarkan oleh

Islam (bekerja sama dalam masalah yang disepakati dan memberikan toleransi kepada orang yang berselisih

pendapat dengannya);
7. Mempertimbangkan antara perkara-perkara syariah yang tetap dengan perubahan zaman;
8. Menggabungkan antara pendapat salaf dan khalaf (antara pendapat yang orsinil dan pendapat yang modern);
9. Percaya kepada adanya perubahan pemikiran, kejiwaan dan perilaku yang didasarkan kepada perubahan

budaya manusia;
10.Mengemukakan Islam sebagai proyek peradaban yang sempurna, untuk membangkitkan umat dan

menyelamatkan manusia dari filsafat materialisme modern;
11.Mengambil jalan yang paling mudah dalam memberikan fatwa dan memberikan kabar gembira dalam

melakukan da'wah;
12.Memunculkan nilai-nilai sosial dan politik dalam Islam, seperti: kebebasan, kehormatan, musyawarah, keadilan

sosial, dan menghormati hak asasi manusia;
13.Mau berdialog dengan orang lain dengan cara yang baik, yaitu dengan para penentang dari orang-orang bukan

Islam, atau orang Islam yang inferior secara pemikiran dan keruhanian; dan
14.Mempergunakan jihad sebagai jalan untuk mempertahankan kehormatan kaum Muslimin dan negeri mereka.

Itulah arus pemikiran yang harus kita percayai dan kita anjurkan, serta kita anggap sebagai ungkapan hakiki tentang Islam, sebagaimana diturunkan oleh Allah SWT dalam Kitab-Nya, dan yang ditunjukkan oleh Rasulullah saw dalam sunnah dan sirah-nya; serta seperti apa yang dipahami dan diterapkan oleh para sahabat dan khulafa' rasyidin serta yang dipahami oleh para tabi'in yang mengikuti mereka dengan baik; sehingga mereka menjadi abad yang terbaik dalam perjalanan hidup umat ini.

TUGAS PENTING ARUS PEMIKIRAN MODERAT

Tidak diragukan lagi bahwa arus pemikiran di atas menjadi tumpuan harapan bagi hari esok dan masa depan umat. Kita harus berusaha keras untuk menganjurkan orang berpikiran seperti itu; mendidik para pendukungnya; memberikan jawaban yang memuaskan terhadap musuhnya; melakukan dialog dengan para penentangnya.

Di antara perkara yang kita ketahui bersama sekarang ini dengan bukti-bukti yang cukup memadai ialah bahwasanya kekuatan-kekuatan yang menentang --baik yang ada di dalam dan di luar-- lebih takut terhadap arus pemikiran seperti ini daripada yang lainnya. Bahkan kekuatan itu cenderung lebih membenci dan memusuhinya daripada arus-arus pemikiran lainnya.

Dahulu musuh-musuh Islam mewaspadai arus pemikiran yang keras dan kaku, namun kini telah muncul ancaman baru, sehingga mereka berkata, "Hati-hati terhadap Islam yang moderat. Ia lebih berbahaya daripada yang lainnya. Arus-arus pemikiran yang lain umurnya pendek dan tidak dapat hidup lama. Adapun arus pemikiran Islam yang moderat ini terus-menerus berlangsung dalam tempo yang cukup lama. Kemoderatan arus ini --menurut dugaan mereka-- tidak dapat dianggap aman. Ia mulai bergerak dengan moderat tetapi kemudian berkembang menjadi ekstrem, karena sesungguhnya ekstremitas tetap tersimpan dalam Islam, sebagaimana yang mereka katakan.

Dari sini musuh-musuh Islam mengkhawatirkan bahaya Islam yang terus merangkak menuju mereka, yang mereka namakan sebagai 'bahaya hijau,' sekaligus mereka jadikan sebagai musuh baru, sebagai ganti 'bahaya merah' yang telah lenyap bersamaan dengan lenyapnya komunisme dari daratan Eropa. Akan tetapi musuh-musuh Islam yang betul-betul sadar, percaya bahwa bahaya Islam hanyalah khayalan belaka dan bukan kenyataan.

Arus pemikiran yang moderat ini mesti menghadapi orang-orang seperti itu dan menyingkapkan kepalsuan mereka, serta mau melakukan dialog dengan orang-orang yang moderat dari kalangan mereka.

Di samping itu, arus pemikiran ini selayaknya juga menghadapi anak-anak mereka sendiri dan para mahasiswa yang ada di dalam negeri Islam, dan juga orang-orang yang mengaku sebagai orang Islam tetapi mereka memusuhi proyek peradaban Islam dengan seluruh kekuatan yang mereka miliki. Mereka berdiri pada barisan musuh umat dan agamanya. Mereka adalah orang yang disifatkan oleh Rasulullah saw yang mulia dalam hadits Hudzaifah yang disepakati ke-shahih-annya bahwa mereka adalah:

"Para penganjur kepada pintu-pintu neraka Jahanam. Barangsiapa menyambut ajakan mereka, mereka akan dilemparkan ke dalamnya." Kemudian para sahabat berkata, "Tunjukkan sifat-sifat mereka kepada kanu wahai Rasulullah." Beliau kemudian bersabda, "Mereka berkulit seperti kita, dan berbicara dengan bahasa kita." 6

Oleh sebab itu, adalah penting bagi kita untuk memerangi orang- orang yang merusak pemikiran umat, menyesatkan mereka dari hakikat dan identitas yang asli (fitrah Islam). Mereka meletakkan racun berbisa dalam madu yang manis, dan dalam lemak yang lezat; berupa bahan bacaan (majalah, tabloid dsb.), atau audio-visual (berupa musik dan tontonan-tontonan yang menjijikkan). Media-media seperti itu menghancurkan moral anak-anak kita, sebagaimana penyakit AIDS yang begitu dahsyat membunuh manusia.

Sesungguhnya saudara-saudara kita yang ter-Barat-kan (Westernized) membawa pemikiran para penjajah, setelah para penjajah itu sendiri mencabut tongkatnya dan meninggalkan tanah air kita. Merekalah yang membawa kembali konsep-konsep Orientalis dan Salibis, yang kebanyakan tidak bekerja dengan tulus untuk kemajuan peradaban kita pada hari ini. Kalaupun ada yang betul-betul tulus hatinya, mereka tidak mempunyai perangkat yang baik untuk memahami peradaban kita, sumber-sumber dan warisan yang diberikan olehnya. perangkat yang paling penting adalah bahasa dan cita rasa terhadap bahasa tersebut.

Pertarungan kita yang hakiki adalah pertarungan kita melawan "para ekstrimis" yang sebenarnya. Mereka terdiri atas para pengikut sekularisme dan sisa-sisa Marxisme. Pada hari ini mereka menggunakan baju liberalisme Barat, yang mempertajam senjata pena mereka untuk memerangi Kebangkitan Islam, dan kebangkitan barunya; mengacaukan da'wahnya; menghalangi para dainya; dan menciptakan istilah-istilah baru untuk menjauhkan umat dari agamanya (Islam); seperti: Islam politik, atau fundamentalisme. Mereka jugamenciptakan perpecahan dan pertempuran berdarah antara rakyat dan pemerintahan Islam yang sedang berkuasa, untuk melemahkan kekuatan negara. Pertempuran itu tidak pernah berhenti, karena bila satu pertempuran selesai, maka muncul pertempuran lainnya dengan bentuk yang baru dan lebih dahsyat.

Sesungguhnya usaha untuk mengalihkan pertarungan dari jalur itu, dan upaya untuk menciptakan musuh-musuh yang berasal dari kalangan aktivis Islam itu sendiri, yang berselisih pendapat dengan sebagian orang dalam masalah-masalah cabang di dalam fiqh, ataupun cabang di dalam aqidah, ataupun dalam memberikan prioritas amalan, atau dalam masalah-masalah kecil lainnya, merupakan satu kelalaian besar akan hakikat musuh yang mengintai dari semua arah. Musuh-musuh ini menginginkan agar umat Islam saling membunuh antara satu bagian dengan bagian yang lainnya. Mereka hanya ingin menonton pertarungan itu dari jauh, kemudian di akhir pertarungan mereka memberikan pukulan yang mematikan terhadap semua kelompok yang sedang bertarung itu. Kalau ada di antara para da'i Muslim yang melakukan hal itu, maka ini adalah musibah yang sangat besar. Karena sesungguhnya ketidaktahuan terhadap masalah seperti itu dianggap sangat membahayakan. Dan siapa yang melakukannya padahal dia mengetahui masalah yang sebenarnya, sungguh merupakan musibah yang lebih besar, yang sudah barang tentu bahayanya juga jauh lebih besar. Sebab, ia dapat dianggap sebagai satu bentuk pengkhianatan terhadap Islam, umat, dan kebangkitan.

Salah seorang penyair berkata,

"Kalau kamu tidak mengetahui bahwa kamu sedang diadu domba maka itu adalah suatu musibah. Tetapi bila kamu mengetahuinya, maka musibahnya lebih dahsyat. "

Saya yakin bahwa arus pemikiran moderat ini mempunyai tugas besar yang harus diusahakan dengan serius. Tugas itu mesti dilakukan dengan kejujuran dan keikhlasan untuk menyatukan barisan kaum Muslimin --barisan orang-orang yang bekerja untuk Islam-- di atas landasan yang tidak mengandung pertentangan, atau di atas dasar rukun aqidah yang enam: iman kepada Allah, malaikatNya, kitab-kitab suci-Nya, rasul-rasul-Nya, hari akhir, dan takdirnya. Selain didasarkan kepada rukun amalan yang lima: dua kalimah syahadat, mendirikan salat, menunaikan zakat, puasa di bulan Ramadhan, haji ke Rumah Allah. Serta didasarkan kepada dasar-dasar sifat dan perilaku yang baik, serta menjauhi perbuatan-perbuatan buruk dan yang diharamkan, khususnya dosa-dosa besar.

Sebenarnya kita dapat melakukan pertemuan yang didasarkan kepada landasan-landasan utama tersebut, dan tidak mengapa bagi kita untuk berselisih pendapat dalam masalah-masalah juz'iyyat dan kecil. Kita boleh berbeda pendapat dalam masalah-masalah furu'iyah, berbeda pendirian, dan berbeda pendapat dalam mengambil kesimpulan hukum melalui ijtihad. Perbedaan seperti itu diperlukan dalam menjalankan agama, dan sudah menjadi tabiat manusia biasa, serta sifat alam semesta dan kehidupan ini, sebagaimana yang telah saya paparkan secara terperinci dalam buku saya, al-Shahwah al-Islamiyyah bayn al-lkhtilaf al-Masyru' wa al-Tafarruq al-Madzmum.

Saya telah menyebutkan pada berbagai buku yang saya tulis bahwasanya boleh saja jumlah jamaah para aktivis Islam menjadi banyak, asal jumlah yang banyak itu mempunyai spesialisasi masing-masing, dan bukan jumlah yang banyak tetapi saling bertentangan dan bermusuhan satu sama lain. Karena sesungguhnya pertentangan dan permusuhan akan menyebabkan kehancuran.

Kita harus berusaha dengan gigih untuk menyatukan para aktivis yang berkhidmat untuk Islam, menyokong da'wahnya, menegakkan syariahnya, dan menyatukan umatnya. Usaha gigih dalam bentuk pemikiran dan tindakan praktis untuk mendekatkan jurang pemisah, menanamkan kepercayaan, menanamkan suasana toleran dan prasangka baik, menjernihkan jiwa dari perasaan ujub, tertipu, dan menuduh serta menghina orang lain.

"Seseorang telah dianggap berbuat jahatr apabila dia telah melakuan penghinaan terhadap saudaranya yang Muslim." 7

Menurut pandangan saya, pekerjaan tersebut tergolong prioritas yang sangat penting dan harus didahulukan di lapangan Islam pada hari ini. Jika para aktivis Islam tidak menyadari adanya perpecahan yang sedang mereka jalani, maka seluruh umat Islam akan dilindas. Mereka akan dimangsa oleh taring dan kuku tajam musuh Islam dan umat Islam. Arus pemikiran akan dimatikan demi arus pemikiran yang lain. Satu kelompok akan dibunuh menyusul kelompok yang lain sampai semuanya dapat dimusnahkan.

Apabila kita pada hari ini memiliki kekuatan untuk menyatukan berbagai kekuatan umat kita yang besar, dari satu benua ke benua yang lain, maka hendaknya kita berjerih payah --paling tidak-- untuk menyatukan kekuatan besar yang terpisah-pisah itu agar dapat menyongsong Kebangkitan Islam. Kebangkitan yang dapat diajak untuk berdialog dan saling memahami, yaitu dengan menghilangkan ganjalan-ganjalan dan ektremisme, mendekatkan konsep-konsep berlainan, mengatur langkah, menghadapi berbagai masalah perjalanan hidup umat dalam satu barisan, bekerja sama, dan memberikan toleransi pada perbedaan pendapat. Usaha saling memahami, bekerja sama dan menyatukan pandangan merupakan satu kewajiban agama, dan keperluan hidup yang sangat mendesak. Jika kita tidak dapat disatukan oleh satu pemikiran, maka hendaknya kita dapat disatukan oleh pelbagai bencana yang mengancam kita; sebagaimana dikatakan oleh Syauqi,

"Kalau jenis diri kita ini wahai Ibn Talh memisahkan kita, maka sesungguhnya pelbagai musibah yang mengancam seharusnya dapat menyatukan barisan kita."

PENERAPAN HUKUM SYARIAH ATAUKAH PEMBINAAN DAN INFORMASI

Terjadi suatu perdebatan di sini bahwasanya kebanyakan orang-orang yang bekerja di lapangan Islam --khususnya orang-orang yang sangat ambisius- memberikan perhatian yang sangat besar kepada persoalan yang mereka sebut "penerapan syariah Islam". Mereka hanya memberikan perhatian kepada satu segi saja, yaitu penerapan hukum Islam, terutama hukum hudud, qishas, dan ta'zir.

Sesungguhnya tidak dapat dipungkiri lagi bahwa pekerjaan tersebut merupakan salah satu bagian dari Islam, yang tidak boleh kita lalaikan, atau kita berpaling darinya. 8

Akan tetapi kalau kita sangat berlebihan memberikan perhatian kepadanya dan membicarakannya, serta menganggapnya sebagai masalah yang utama dan puncak tujuan kita, maka sesungguhnya hal ini akan membawa kesan yang buruk terhadap pemikiran Islam, dan amal Islami, atau kesan yang tidak baik dalam pemikiran masyarakat awam. Keadaan seperti ini dapat dimanfaatkan oleh musuh-musuh Islam, yang dapat membahayakan syariah dan da'wahnya. Saya selalu mengatakan, "Sesungguhnya hukum-hukum saja tidak akan dapat menciptakan masyarakat, dan tidak dapat membangun umat. Sesungguhnya yang dapat membentuk masyarakat dan membangun umat adalah pendidikan dan pengajaran, kemudian hukum-hukum tersebut memberikan perlindungan dan perisai kepadanya."

Oleh sebab itu, kita mesti memberikan perhatian terhadap persoalan yang hakiki ini dari segi pemikiran dan tindakan. Kita harus membuat rencana pengembangan dan rancangan yang sesuai untuk mempersiapkan "Pendidikan Islam yang Sempurna dan Modern" yang terus mengikuti perkembangan anak-anak Muslim sejak dari buaian, hingga mereka keluar dari universitas, dengan mempergunakan metode yang sesuai, sistem yang menarik, sarana audio visual, teknnologi canggih, yang dapat mewujudkan pentingnya agama bagi kehidupan, dan menegaskan kesempurnaan Islam, keadilan hukum-hukumnya, kemukjizatan kitab sucinya, keagungan Rasul, keseimbangan peradaban, dan kekekalan umatnya.

Pendidikan itu tidak harus dilakukan dalam pelajaran agama atau pendidikan Islam saja. Tetapi dimasukkan dalam setiap mata pelajaran, bahan-bahan kajian ilmiah dan sastra. Pendidikan itu dimasukkan dalam mata pelajaran dan ilmu-ilmu sosial, bahasa dan sastra, dan juga dimasukkan dalam kegiatan-kegiatan sekolah. Suasana di sekolah, tempat belajar harus diusahakan yang Islami agar dapat membantu menumbuhkan generasi Muslim yang percaya kepada Allah, bangga terhadap agama dan umatnya. Generasi yang tumbuh dengan sempurna dengan ruh, akal, tubuh dan perasaannya, ikhlas kepada tuhannya, berkhidmat kepada negaranya, toleran terhadap orang lain, dan melakukan kebaikan untuk seluruh umat manusia.

Kita harus menghadapi pemikiran fiIsafat, metodologi materialisme dan komunisme, yang kosong dari ruh agama, dan bertolak belakang dengan filsafat Islam tentang pandangannya terhadap Allah dan manusia, serta tentang hidup dan alam semesta, dan tentang agama serta dunia.

Di samping itu kita juga mesti membuat penelitian dan pengembangan dalam bidang lainnya, misalnya dalam bidang informasi dan kebudayaan, yang memiliki pengaruh dan kesan yang luar biasa terhadap kehidupan individu dan masyarakat. Perangkat informasi yang membentuk pemikiran, kecenderungan, perasaan, trend pemikiran dan jiwa manusia.

Dalam keadaan apapun, bidang inforrnasi ini tidak boleh kita berikan kepada orang-orang yang tidak percaya kepada Islam, sebagai rujukan yang paling tinggi dalam kehidupan kaum Muslimin dan jamaah Muslim, dalam bergaul, berpikir dan berperilaku.

Ada dua titik tolak yang saling menyempurnakan dalam tindakan yang dapat kita lakukan.

Pertama, mempersiapkan ahli informasi Muslim dalam semua bidang kehidupan, pada semua peringkatnya, yang mampu menampilkan bahwa Islam mempunyai berbagai kemampuan yang besar untuk setiap zaman.

Termasuk dalam kelompok ini adalah para seniman dari berbagai bidang; seniman dalam bidang nasyid, drama, dan lakon.

Atas dasar itu, kita memerlukan orang yang dapat menulis skenario, sutradara (pengarah), artis, juru kamera, dan juga eksekutifnya.

Perkara ini tidaklah mudah, karena berkaitan dengan hukum-hukum agama dan non-agama. Kita harus membuat target tertentu, prasarana yang jelas, pentahapan yang jelas, agar tidak mengalami kekurangan, dan pembinaan manusia dapat dilakukan dengan sempurna. 9

Kedua, kita berusaha mempengaruhi para ahli informasi dan seniman di masa kini. Karena sesungguhnya di antara mereka ada orang-orang Islam yang salat dan mau berpuasa, tetapi mereka --karena latar belakang pendidikan dan budayanya-- menyangka bahwa apa yang mereka lakukan tidak bertentangan dengan Islam, dan tidak mendatangkan kemurkaan Allah. Bahkan sebagian dari mereka ada yang telah mengetahuinya, akan tetapi mereka terpengaruh dengan gaya hidup orang di sekitarnya dan kebiasaan hidupnya sehari-hari.

Kita harus berusaha dengan keras untuk meraih mereka, sehingga mereka memahami ajaran agama mereka dan bertobat kepada Thhan, dan akhirnya mereka bergabung dengan kafilah dai islam dan sifat-sifat utamanya.

Pada tahun-tahun terakhir ini saya telah menyaksikan beberapa orang seniman dan artis yang bertobat, dan para bintang film wanita. Akan tetapi kebanyakan mereka telah menjauhkan diri dari seni dan para seniman, untuk menyelamatkan diri mereka sendiri. Mereka lari membawa agamanya.

Sebetulnya, ada tindakan yang lebih baik yang dapat mereka lakukan. Ialah tetap berada dalam bidang sulit itu, dan mempergunakan perkataan Umar bin Khattab setelah dia masuk Islam sebagai pedoman mereka:

"Demi Allah, tidak ada suatu tempat yang dahulu saya pergunakan untuk menyebarkan kejahiliyahan kecuali tempat itu harus sayapergunakan juga untuk menyebarkan Islam."

Tindakan seperti ini tidak dapat dilakukan kecuali dengan melakukan kerja sama berbagai pihak, dan menyingkirkan kerikil-berikil tajam di jalanan.

Catatan kaki:

 6 Muttafaq 'Alaih dari Hudzaifah, al-Lu'lu' wal-Marjan. ^
7 Diriwayatkan okh Muslim dari Abu Hurairah r.a. ^
8 Lihat buku kami Malamih al-Mujtama' al-Muslim al-ladzi Nansyuduh, bab "at-Tasyri' wal-Qanun." ^
9 Lihat buku kami Malamih al-Mujtama' al-Muslim al-ladzi Nansyuduh, bab "al-Lahw wa al-Funun." ^

 :: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 26

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

FIQH PRIORITAS DALAM WARISAN PEMIKIRAN KITA

BARANGSIAPA yang mau menelusuri warisan pemikiran umat yang sangat kaya ini, maka dia akan menemukan para ulama yang memberikan perhatian besar terhadap fiqh prioritas dan mewaspadai kelalaian terhadapnya, dalam berbagai bentuk yang tersebar di dalam sumber-sumber rujukan Islam yang bermacam-macam; yang dapat ditelusuri dalam baris-baris berikut ini.

MENGENAI HARAMNYA ORANG YANG SEDANG IHRAM MEMBUNUH LALAT

Barangkali pertama-lama kita patut memberikan perhatian terhadap persoalan ini. Yaitu riwayat yang shahih, berasal dari Abdullah bin Umar r.a. yang diriwayatkan oleh Ibn Abu Nu'aim yang berkata, "Ada seorang lelaki datang kepada Ibn Umar dan pada saat itu saya sedang duduk. Lelaki itu bertanya kepadanya tentang darah nyamuk." Dalam riwayat yang lain disebutkan: "Lelaki itu bertanya kepadanya tentang haramnya membunuh lalat." Maka Ibn Umar berkata kepadanya: "Berasal dari manakah engkau ini?" Lelaki itu menjawab, "Berasal dari Irak." Ibn Umar berkata lagi: "Ha, lihatlah lelaki ini. Dia bertanya tentang darah nyamuk, padahal mereka telah membunuhanak Rasulullah saw!! Padahal aku pernah mendengar Rasulullah saw bersabda, ,Kedua anak ini --al-Hasan dan al-Husain-- merupakan hiburanku di dunia." Dalam riwayat yang lain disebutkan: "Penduduk Irak bertanya tentang lalat, padahal mereka telah membunuh cucu Rasulullah saw..." 1

Al-Hafiz Ibn Hajar ketika memberikan penjelasan hadits ini di dalam Fath al-Bari mengatakan, "Ibn Umar meriwayatkan hadits ini dengan penuh keheranan terhadap semangat penduduk Irak yang menanyakan perkara kecil, tetapi mereka melanggar perkara yang besar." 2

Ibn Battal berkata, "Ada satu pelajaran yang dapat kita ambil dari hadits tersebut, yaitu bahwa seseorang harus mendahulukan perkara agama yang lebih penting bagi dirinya. Karena sesungguhnya Ibn Umar tidak senang terhadap orang yang bertanya kepada dirinya tentang darah nyamuk, padahal dia meninggalkan istighfar dari dosa besar yang dilakukannya; yaitu dengan memberikan bantuan terhadap pembunuhan al-Husain. Ibn Umar mencela orang tersebut, dan mengingatkan peristiwa itu karena besar dan tingginya kedudukan al-Husain di sisi Nabi saw." 3

Ketidaksenangan Ibn Umar bukanlah terhadap orang yang bertanya itu, tetapi dia bermaksud mengingkari trend pemikiran pada suatu kelompok manusia yang hendak memperdalam perkara-perkara yang kecil, dan menyibukkan diri mereka di situ, dan pada masa yang sama mereka mengabaikan perkara-perkara yang besar.

Apa yang terjadi pada masa Ibn Umar juga terjadi pada anaknya, Salim, juga dengan penduduk Irak. Mereka bertanya kepadanya tentang sebagian perkara kecil, padahal dalam saat yang sama mereka terjebak dalam perkara-perkara besar, yakni pembunuhan dan penumpahan darah antara sebagian mereka dengan sebagian yang lain. Dia memberikan peringatan yang sangat keras terhadap hal itu dengan menyampaikan suatu hadits yang shahih: "Setelab kepergianku janganlah kamu menjadi kafir kembali, di mana sebagian dan kamu membunuh sebagian yang lain."

Muslim meriwayatkan dalam kitab al-Fitan, dari Salim bin Abdullah bahwasanya dia berkata, "Wahai penduduk Irak, apakah sebenarnya yang membuat kamu bertanya tentang perkara-perkara yang kecil, dan yang menjadikan kamu melakukan dosa besar. Aku mendengar ayahku, Abdulla ibn Umar berkata, Aku mendengar Rasulullah saw bersabda, "Sesungguhnya fitnah akan muncul dari sini --sambil tangan beliau saw menunjuk ke arah timur-- di mana dua tanduk setan akan muncul dari sana." Sekarang ini sebagian kamu membunuh sebagian yang lain, dan sesungguhnya Musa pernah salah bunuh, kemudian Allah SWT berfirman, "... dan kamu pernah membunuh seorang manusia, lalu Kami selamatkan kamu dari kesusahan dan Kami telah mencobamu dengan beberapa cobaan..."

Di antara warisan fiqh prioritas dalam warisan pemikiran kita ialah sebuah risalah yang sangat cemerlang, yang diriwayatkan oleh al-hafizh Ibn 'Asakir dalam riwayat hidup Abdullah bin al-Mubarak, dari Muhammad bin Ibrahim bin Abu Sukainah yang berkata, "Abdullah bin al-Mubarak mendiktekan kepadaku bait-bait syair ini di Tarsus, ketika itu aku meminta izin kepadanya untuk keluar. Dia memperdengarkan bait-bait syair itu bersamaku kepada al-Fudhail bin 'Iyadh pada tahun seratus tujuh puluh." Dalam riwayat yang lain disebutkan pada tahun seratus tujuh puluh tujuh.

Wahai para ahli ibadah di al-Haramain, kalau kamu menyaksikan kami, maka kamu akan mengetahui bahwa sesungguhnya kamu bermain-main dalam ibadah. Kalau orang-orang membasahi pipinya dengan air mata yang mengucur deras, maka dengan pengorbanan kami, kami mengucurkan darah yang lebih deras. Kalau kuda orang-orang kepenatan dalam perkara yang batil, maka sesungguhnya kuda-kuda kami penat dalam melakukan penyerbuan dan peperangan di pagi hari. Bau wewangian menjadi milikmu, sedangkan bau wewangian kami, adalah debu-debu jalanan dan debu-debu itu lebih wangi. Telah datang kepada kami sabda Nabi kami. Sabda yang benar, jujur dan tidak bohong. Tidak sama debu kuda-kuda Allah di hidung seseorang dan asap api yang menyala-nyala; Inilah kitab Allah yang berbicara kepada kami, Bahwa orang yang mati syahid tidak diragukan lagi tidak sama dengan orang yang mati biasa.

Ibrahim berkata, "Kemudian aku pernah berjumpa dengan al-Fudhail bin 'Iyadh yang membawa tulisan itu di masjid al-Haram. Ketika membacanya, kedua matanya mengucurkan air mata sambil berkata, 'Abu Abdurrahman benar ketika dia memberikan nasihat kepadaku.'", Ibrahim berkata lagi: "Apakah kamu termasuk salah seorang yang menulis riwayat ini?" Dia menjawab, "Ya." Ibrahim berkata kepadanya, "Tulislah riwayat tersebut sebagai orang yang pernah melihat peristiwa itu dan yang membawa tulisan dari Abu Abdurrahman kepada kami. Kemudian al-Fudhail mendiktekan kepada kami: Manshur bin al-Mu'tamir meriwayatkan kepada kami, dari Abu Shalih, dari Abu Hurairah r.a. bahwasanya ada seorang lelaki berkata kepada Rasulullah saw, 'Wahai Rasulullah, ajarkan kepadaku suatu amalan yang aku dapat memperoleh pahala orang-orang yang berjihad di jalan Allah.' Maka Rasulullah saw menjawab, 'Apakah engkau dapat melakukan shalat dan puasa secara terus-menerus?' Lelaki itu menjawab, 'Wahai Rasulullah, aku terlalu lemah untuk melakukan hal itu.' Maka Nabi saw bersabda, 'Demi yang diriku berada di tangan-Nya, kalau kamu mampu melakukan hal itu maka kamu tidak dapat mencapai angkatan orang-orang yang berjihad di jalan Allah. Atau kamu tidak mengetahui bahwa sesungguhnya kuda yang berperang akan mendapatkan pahala, sehingga berbagai kebaikan dituliskan untuknya."

Kisah di atas disebutkan dalam salah satu seminar tentang pemikiran Islam di Aljazair, lalu salah seorang tokoh juru da'wah menolaknya, dan tidak membenarkan bahwa cerita itu memiliki dasar yang benar. Karena bagaimana Ibn al-Mubarak menamakan ibadah di al-Haramain sebagai suatu permainan? Yang jelas, kisah itu benar. Ibn 'Asakir menyebutkan kisah itu berikut sanadnya dalam riwayat hidup Abdullah bin al-Mubarak, kemudian dikutip oleh al-Hafizh Ibn Katsir dalam tafsirnya, di akhir surat Ali 'Imran,4 yang mengaku kebenaran kisah tersebut. Al-Hafiz al-Dzahabi juga menyebutkan riwayat hidup Ibn al-Mubarak dalam ensiklopedianya, Siyar A'lam an-Nubala' 5 Dalam kisah itu tidak ada pernyataan yang bertentangan dengan aqidah Islam dan nash-nashnya, bahkan Ibn al-Mubarak mempergunakan dalil dari al-Qur'an dan sunnah Nabi saw dalam menggubah syairnya, sebagaimana dikuatkan oleh ahli ibadah dan zuhud, al-Fudhail, yang pernah didikte oleh Ibn al-Mubarak.

Tokoh kita, al-Bahi al-Khuli, menyebutkannya dalam bukunya yang terkenal, Tadzkirah ad-Du'at, dan memberikan komentar atas kisah itu sebagai berikut:

"Ibn al-Mubarak menulis perkataan.ini untuk sahabatnya, al-Fudhail, pada saat jihad belum menjadi fardhu ain. Walaupun demikian dia menilai ibadahnya sebagai suatu permainan, pada hal ibadah itu dilakukan di tempat yang paling mulia di muka bumi ini. Tahukah kamu apa yang akan dikatakan oleh Ibn al-Mubarak kalau jihad telah menjadi fadhu ain? Dan apa yang akan dikatakan olehnya tentang ibadah di luar masjid al-Haram?" 6

Tetap Bergaul dengan Masyrakat ketika Terjadi Kerusakan Moral ataukah Mengucilkan Diri dari Mereka?

Di antara warisan pemikiran para ulama terdahulu yang dapat kita ikuti sekarang ini ialah topik pembahasan mengenai persoalan manakah yang lebih utama bagi seorang Muslim pada saat terjadinya fitnah dan menyebarnya kemaksiatan dan kerusakan. Apakah dia harus ikut serta menceburkan diri dalam masyarakat ataukah berusaha untuk memperbaikinya, atau memencilkan diri dari mereka dan menyelamatkan diri sendiri.

Orang-orarg sufi... kebanyakan lebih memilih tindakan yang kedua. Sedangkan ulama rabbani dan pejuang lebih mementingkan jalan para nabi. Yakni tetap bergaul dan berusaha memperbaiki mereka dengan penuh kesabaran dalam menerima siksaan yang dilakukan oleh manusia.

Ibn Umar meriwayatkan dari Nabi saw,

"Orang beriman yang tetap bergaul dengan manusia dan bersabar atas gangguan mereka adalah lebih baik daripada orang yang tidak mau bergaul dengan mereka dan tidak bersabar atas gangguan mereka." 7

Imam Abu Hamid al-Ghazali dalam buku Ihya'-nya memberikan komentar di sekitar keuntungan dan kerugian memencilkan diri dan tetap bergaul dengan mereka.

Topik lainnya yang juga menjadi pembahasan mereka ialah tentang dunia dan kekayaannya. Manakah yang lebih utama kita menggeluti dunia dan kemewahannya, ikut serta melakukan kesibukan dalam urusan dunia bersama mereka dan ikut merasakan kenikmatannya dengan tetap memperhatikan batas-batas yang ditetapkan oleh Allah SWT; ataukah kita memalingkan diri darinya dan menjauhinya, serta menjauhi orang kaya, perhiasan dunia, dan harta kekayaannya?

Kebanyakan orang sufi lebih memilih tindakan yang kedua, akan tetapi ulama rabbani yang benar dari ulama umat ini lebih memilih tindakan yang pertama; sebagaimana yang dilakukan oleh para nabi. Seperti Nabi Yusuf, Dawud, dan Nabi Sulaiman, serta para tokoh senior sahabat Rasulullah saw, seperti Utsman, Abdurrahman bin Auf, Talhah, Zubair, Sa'ad, dan lain-lain

Al-Allamah Abu al-Faraj ibn al-Jawzi (w. 597 H.) menolak sikap para sufi yang mencela dunia secara mutlak, dan menganggapnya sebagai suatu keburukan dan bencana, serta tidak mau memilikinya dan mencarinya walaupun kekayaan itu halal. Ibn al-Jawzi dalam buku kritiknya, Talbis Iblis, mempergunakan dalil yang berasal dari al-Qur'an, sunnah Rasulullah saw, petunjuk para sahabat, dan kaidah-kaidah syari'ah agama.

MENINGGALKAN LARANGAN ATAU MELAKUKAN KETAATAN?

Di antara warisan itu ada juga pembahasan tentang manakah yang lebih utama dan diprioritaskan di sisi Allah, meninggalkan larangan dan yang diharamkan ataukah mengerjakan perintah-Nya dan mentaati-Nya?

Sebagian ulama mengatakan, "Meninggalkan larangan lebih penting daripada melakukan perintah." Mereka mengeluarkan pernyataan itu berdasarkan dalil hadits shahih yang disepakati keshahihannya, yang disebutkan oleh al-Nawawi dalam al-Arbain-nya, dan.juga disebutkan dalam Syarh Ibn Rajab dalam Jami'-nya; yaitu:

"Apabila aku melarangmu dari sesuatu, maka jauhilah dia; dan apabila aku memerintahkanmu tentang suatu perkara maka kerjakanlah dia sesuai dengan kemampuanmu." 8

Dari hadits tersebut dapat dipahami bahwa larangan lebih diutamakan daripada perintah, karena sesungguhnya dalam larangan tidak dikenal adanya keringanan (rukhshah) dalam suatu perkara, sedangkan perintah dikaitkan dengan kemampuan orang yang hendak mengerjakannya. Pendapat ini diriwayatkan dari Imam Ahmad

Pendapat ini serupa dengan pendapat sebagian ulama yang mengatakan, "Amal kebajikan dilakukan oleh orang baik dan orang yang durhaka, sedangkan kemaksiatan tidak ditinggalkan kecuali oleh orang yang jujur."9

Diriwayatkan dari Abu Hurairah r.a. bahwasanya Nabi saw bersabda kepadanya,

"Hindarilah perkara-perkara yang diharamkan, niscayaengkau akan menjadi manusia yang paling baik dalamberibadah." 10

'Aisyah r.a. berkata, "Barangsiapa yang ingin menyaingi kebaikan orang yang selalu bersungguh-sungguh, maka hendaklah dia menahan diri dari berbagai dosa." Diriwayatkan dari 'Aisyah secara marfu'. 11

Al-Hasan berkata, "Tidak ada sesuatu yang dapat dipersembahkan oleh seorang hamba kepada Tuhannya yang lebih baik daripada meninggalkan apa yang dilarang oleh Allah SWT."

Sebetulnya, riwayat yang menyebutkan keutamaan meninggalkan hal-hal yang haram atas perbuatan ketaatan hanyalah dimaksudkan dalam ketaatan untuk perkara-perkara yang sunnah. Jika tidak, maka sesungguhnya jenis amalan yang wajib lebih utama daripada jenis meninggalkan hal-hal yang haram. Karena memang amalan itulah yang dimaksudkan, sedangkan hal-hal yang haram itu dituntut ketidakberadaannya; dan oleh sebab itu tidak memerlukan niat. Berbeda dengan amalan yang bila ditinggalkan bisa menyebabkan kekufuran; seperti meninggalkan tauhid, meninggalkan seluruh atau sebagian rukun Islam. Hal ini akan berbeda dengan melakukan perbuatan terlarang, di mana perbuatan itu sendiri tidak mengandung kekufuran. Hal ini dibuktikan dengan ucapan Ibn Umar, "Sesungguhnya menolak satu daniq (1/6 dirham) yang haram itu lebih baik daripada menafkahkan seratus ribu daniq di jalan Allah SWT.

Diriwayatkan dari sebagian ulama salaf: "Meninggalkan satu daniq yang tidak disukai oleh Allah SWT adalah lebih aku sukai daripada lima ratus kali melakukan ibadah haji."

Maimun bin Mihran berkata, "Mengingat Allah dengan lidah adalah baik, dan lebih utama lagi jika seorang hamba mengingat-Nya saat hendak melakukan maksiat kemudian dia mencegah diri dari melakukannya."

Ibn al-Mubarak berkata, "Penolakanku terhadap satu dirham yang berasal dari syubhat adalah lebih aku cintai daripada bershadaqah seratus ribu dan seratus ribu, sehingga sampai enam ratus ribu."

Umar bin Abd al-Aziz berkata, "Ketaqwaan itu bukan berjaga dan beribadah di malam hari, atau berpuasa di siang hari, atau kedua-duanya sekaligus; akan tetapi ketaqwaan itu adalah menunaikan apa yang difardhukan Allah SWT dan meninggalkan apa yang diharamkan Allah SWT. Jika setelah itu masih ada lagi amalan yang dapat dikerjakan, maka ia adalah kebaikan yang ditambahkan kepada kebaikan."

Dia juga mengatakan, "Aku senang kalau aku tidak dapat melakukan shalat selain shalat lima waktu dan shalat witir; dapat menunaikan zakat kemudian setelah itu tidak bershadaqah dengan satu dirham pun; berpuasa Ramadhan dan tidak berpuasa satu hari pun setelah itu; melakukan ibadah haji kemudian tidak melakukan haji lagi selamanya sesudah itu; lalu dengan sisa kekuatanku, diriku ini berniat melakukan apa yang diharamkan oleh Allah kepadaku, tetapi aku dapat mencegahnya."

Kesimpulan pendapat mereka ialah bahwa menjauhi hal-hal yang diharamkan --walaupun jumlahnya sangat sedikit-- adalah lebih utama daripada memperbanyak ketaatan yang hukumnya sunnah. Karena sesungguhnya menjauhi larangan hukumnya fardhu dan memperbanyak ketaatan dalam hal yang sunnah hukumnya sunnah.

Kelompok ulama khalaf mengatakan, "Sesungguhnya Rasulullah saw bersabda, 'Apabila aku melarangmu dari sesuatu, maka jauhilah dia; dan apabila aku memerintahkanmu tentang suatu perkara maka kerjakanlah dia sesuai dengan kemampuanmu,' adalah karena mentaati Allah SWT dalam suatu perkara tidak dapat dilakukan kecuali dengan melakukan amalan, dan amalan itu bergantung kepada adanya beberapa syarat dan sebab; sedangkan sebagian sebab itu ada yang tidak dapat dilaksanakan. Oleh karena itu, Rasulullah saw mengaitkannya dengan kemampuan? sebagaimana Allah SWT mengaitkan perintah-Nya untuk melakukan taqwa dengan kemampuan.

"Maka bertagwalah kepada Allah menurut kesanggupanmu ..." (at- Taghabun: 16)

"... mengerjakan haji adalah kewajiban manusia terhadap Allah, (bagi) orang yang mampu melaksanakannya" (Ali Imran: 97)

Sedangkan tuntutan pada larangan ialah meniadakan perbuatan. Itulah hukum asalnya. Maksudnya hendaklah perbuatan itu tidak ada untuk selama-lamanya. Sehingga tidak dikenal di dalamnya kemampuan untuk tidak dapat melakukannya Sehubungan dengan masalah itupun ada beberapa pandangan. Kekuatan yang mendorong kepada perbuatan maksiat itu bisa jadi kuat, sehingga seseorang tidak memiliki kesabaran untuk mencegah diri darinya, padahal dia memiliki kemampuan untuk melakukannya.Sehingga pencegahan untuk kasus seperti ini memerlukan usaha keras, dan barangkali melebihi usaha dalam memberikan semangat kepada jiwa seseorang untuk melakukan ketaatan. Oleh sebab itu, banyak sekali orang yang berusaha keras melakukan ketaatan, tetapi dia tidak kuat untuk meninggalkan perkara-perkara yang diharamkan. Umar pernah ditanya tentang suatu umat Islam yang sangat mudah digoda oleh kemaksiatan tetapi mereka tidak melakukan kemaksiatan tersebut. Dia menjawab, "Mereka adalah suatu umat Muslim yang hati mereka diuji oleh Allah SWT dalam ketaqwaan. Mereka berhak memperoleh ampunan dan pahala yang besar." 12

Yazid bin Maisarah berkata bahwa Allah SWT berfirman dalam sebagian kitab suci-Nya yang lain, "Wahai pemuda yang mau meninggalkan nafsu syahwatnya, yang menghabiskan waktu remajanya untuk-Ku, engkau di sisi-Ku adalah seperti sebagian malaikat-Ku." 13

Dia juga berfirman, "Alanglah dahsyatnya nafsu syahwat di dalam tubuh manusia. Ia bagaikan api yang membakar. Maka bagaimana mungkin orang yang tak berpagar dapat selamat darinya?" 14

Kesimpulannya, sesungguhnya Allah tidak memberikan beban kepada para hamba-Nya untuk melakukan amal perbuatan yang tidak mampu mereka lakukan. Dan banyak sekali amal perbuatan yang tidak dibebankan lagi kepada mereka oleh Allah SWT hanya karena ada kesulitan, sebagai keringanan dan rahmat bagi mereka. Sedangkan perkara yang berkaitan dengan larangan, maka tidak ada seorangpun yang dimaafkan apabila dia melakukannya dengan kekuatan nafsu syahwatnya. Bahkan, Allah memberikan beban kepada mereka untuk meninggalkannya bagaimanapun keadaannya. Allah membolehkan seseorang untuk memakan makanan yang diharamkan ketika dia berada di dalam keadaan darurat untuk mempertahankan hidup, dan bukan untuk bersenang-senang dan memuaskan nafsu syahwatnya. Atas dasar itu, kita dapat mengetahui kebenaran apa yang dikatakan oleh Imam Ahmad: "Sesungguhnya larangan itu lebih berat daripada perintah." Diriwayatkan dari Nabi saw, dari Tsauban, dan lain-lain bahwasanya beliau bersabda,

"Istiqamahlah terus, tetapi kamu tidak akan mendapatkannya." 15

Yakni tidak akan dapat mencapai derajat kesempurnaan.

Diriwayatkan oleh Ahmad, 5: 282. Darimi, 1: 168 dari al-Walid bin Muslim: "Ibn Tsauban memberitahukan kepada saya, bahwa Hisan bin 'Athiyah memberitahu saya bahwa Abu Kabsyah al-Saluli berkata bahwasanya dia mendengar Tsauban berkata..."

KAYA DISERTAI SYUKUR ATAUKAH MISKIN DISERTAI SABAR?

Di antara pembahasan yang termasuk di dalam fiqh pertimbangan atau fiqh prioritas ialah apa yang dibahas oleh para ulama terdahulu di sekitar pertanyaan ini, "Manakah yang lebih utama dan lebih banyak pahalanya, kaya tetapi bersyukur ataukah miskin tetapi bersabar? Dengan kata lain: "Menjadi orang yang kaya tetapi bersyukur atau menjadi orang miskin tetapi bersabar?"

Jawaban atas pertanyaan itu bermacam-macam. Ada yang memilih pernyataan pertama dan ada juga memilih yang kedua.

Bagi saya, setelah menghayati nash-nash yang berkaitan dengannya dan melakukan kajian perbandingan atas nash-nash tersebut, maka saya memilih pernyataan bahwa menjadi orang kaya tetapi mau bersyukur adalah lebih utama. Untuk menjadi orang kaya tetapi mau bersyukur adalah sesuatu yang tidak mudah, sebagaimana dugaan orang banyak. Allah SWT berfirman:

"... Dan sedikit sekali dari hamba-hamba-Ku yang berterima kasih... (Saba': 13)

Allah SWT berfirman menirukan apa yang dikatakan oleh Iblis terlaknat:

"... Dan Engkau tidak akan mendapati kebanyakan mereka bersyukur (taat). (al-A'raf: 17)

Rasulullah saw pernah memohon kekayaan kepada Allah SWT, dan memohon perlindungan dari-Nya untuk dijauhkan dari kemiskinan.

Rasulullah saw berdoa,

"Ya Allah, sesungguhnya aku memohon kepada-Mu petunjuk, ketaqwaan, kesucian diri, dan kekayaan." 16

"Ya Allah sesungguhnya aku berlindung kepada-Mu dari kemiskinan, kepapaan, dan kehinaan. Dan aku berlindung kepada-Mu dari kezaliman orang dan menzalimi orang." 17

"Ya Allah sesungguhnya aku berlindung kepada-Mu dari kemiskinan, kekufuran, kefasikan, perpecahan, dan kemunafiqan." 18

"Ya Allah, sesungguhnya aku berlindung kepada-Mu dari kelaparan, karena sesungguhnya ia adalah seburuk-buruk sahabat." 19

Rasulullah saw pernah bersabda kepada Sa'ad,

"Sesungguhnya Allah mencintai hamba-Nya yang bertaqwa, kaya, dan tidak menonjolkan dirinya." 20

Rasulullah saw bersabda kepada Amr'

"Wahai Amr, sebaik-baik harta ialah harta yang dimiliki oleh orang yang shaleh." 21

Hadits "Orang-orang kaya meraih tingkat yang tinggi..." menunjukkan bahwa orang-orang kaya apabila mereka mau bersyukur kepada nikmat Allah, dan menunaikan haknya, maka mereka akan mendapatkan kesempatan untuk melakukan amalan-amalan fardhu yang tidak dapat dilakukan oleh orang-orang miskin. Oleh karena itu dalam hadits pernah disebutkan, "Itulah kelebihan yang diberikan oleh Allah SWT kepada siapa saja yang dikehendakiNya." (Bukhari, 843, 6329, dan Muslim, 595)

Allah SWT telah memuji rasul-rasul-Nya yang mulia, karena mereka mau bersyukur kepadaNya. Seperti syaikh para rasul, Nuh a.s., yang dipujiNya dalam firman-Nya:

" ... Sesungguhnya dia (Nuh) adalah hamba Allah yangbanyak bersyukur. (al-Isra': 3)

Dan Ibrahim bapak para nabi dan umat Islam ketika dipuji olehm Allah SWT:

"(lagi) mensyukuri nikmat-nikmat Allah, Allah telah memilihnya dan menunjukinya kepada jalan yang lurus." (an-Nahl: 121)

Dan juga nikmat-Nya yang diberikan kepada nabi Dawud dan nabi Sulaiman,

"...Bekerjalah hai keluarga Dawud untuk bersyukur kepada Allah. Dan sedikit sekali dari hamba-hamba-Ku yang berterima kasih." (Saba': 13)

Dan juga dikisahkan tentang Sulaiman a.s. yang berkata ketika dia telah mendengar perbincangan yang dilakukan oleh semut.

"... Ya Tuhan, berilah aku ilham untuk tetap mensyukuri nikmat-Mu yang telah engkau anugerahkan kepadaku dan kepada dua orang ibu bapakku..." (an-Naml:19)

Begitu pula kisah tentang Yusuf a.s.

"... Ya Tuhanku, sesungguhnya engkau telahmenganugerahkan kepadaku, sebagian kerajaan dan telahmengajarkan kepadaku sebagian ta'bir mimpi..." (Yusuf:101)

Dan kenikmatan yang diberikan Allah SWT kepada rasul-Nya yang terakhir.

"Dan Dia mendapatimu sebagai seorang yang kekurangan, lalu Dia memberikan kecukupan." (ad-Dhuha: 8)

"Dan terhadap nikmat Tuhanmu maka hendaklah kamu menyebut-nyebutnya (dengan bersyukur)." (ad-Dhuha: 11)

Serta kenikmatan yang diberikan-Nya kepada para sahabatRasulullah saw.

"Dan ingatlah hai para muhajirin ketika kamu masih berjumlah sedikit, lagi tertindas di maka bumi (Makkah), kamu takut orang-orang (Makkah) akan menculik kamu, maka Allah memberi kamu tempat menetap (Madinah) dan dijadikan-Nya kamu kuat dengan pertolongan-Nya dan diberi-Nya kamu rizki dari yang baik-baik agar kamu bersyukur." (al-Anfal: 26).

Catatan kaki:

 1 Diriwayatkan oleh Ahmad melalui dua jalan, 5675, 5568, yang di-shahih-kan oleh Syaikh Syakir dalam duatempat. Bukhari meriwayatkannya dalam dua tempat jua, dalam al-Manaqib (3573) dan dalam al-Adab al-Mufrad (5994), Bukhari dan Fath al-Bari. ^
2 al-Fath, 7: 95, Penerbit Dar al-Fikr yang dicetak dari al-Salafiyyah. ^
4 Lihat Tafsir Ibn Katsir. cet. Isa al-Halabi. 1:447 ^
5 Lihat Siyar A'lam al-Nabala', 8: 364, 365. ^
6 Tadzkirah al-Du'at, h. 212. ^
7 Diriwayatkan oleh Ahmad dan Bukhari dalam al-Adab al-Mufrad; Tirmidzi, dan Ibn Majah sebagaimana yang disebutkan dalam Shahih al-Jami' as-Shaghir, 6651. ^
8 Muttafaq Alaih' diriwayatkan oleh Bukhari (7288); dan Muslim (1337).^
9 Diriwayatkan oleh Abu Nu'aim dari ucapan Sahl bin Abdullah at-Tasturi, dalam al-Hilyah, 10: 211^
10 Sabda Nabi saw ini merupakan potongan daripada hadits yang diriwayatkan oleh Ahmad, 2: 310; Tirmidzi (2305); yang dianggap hadits gharib oleh Tirmidzi. Akan tetapi ada isnad lain dari Ibn Majah (4217) Yang menguatkan hadits tersebut; Baihaqi dalam al-Zuhd (818); Abu Nu'aim dalam al-Hilyah, 10: 365; yang dianggap sebagai hadits hasan oleh al-Bushiri dalam Misbah al-Zujajah.^
11 Diriwayatkan oleh Abu Ya'la (4950). Di dalam sanad-nya terdapat Suwaid bin Sa'id, dan Yusuf bin Maimun. Keduanya orang yang lemah.^
12 Diriwayatkan oleh Ahmad dalam al-Zuhd, sebagaimana yang termuat dalam Tafsir Ibn Katsir, 7: 248; dari Mujahid, dari Umar, tetapi dia tidak mendengarkannya darinya, sehingga riwayat ini dianggap munaqathi' ^
13 Diriwayatkan oleh Abu Nu'aim dalam al-Hilyah, 5: 237 ^
14 al-Hilyah, 5: 241 ^
15 Hadits shahih, yang diriwayatkan oleh Ahmad, 5: 276, 277, 282; Darimi, 1: 168; Ibn Majah, 288 dari Salim bin Abu Ja'd, dari Nauban, yang di-shahih-kan oleh Hakim,1: 130 dan disepakati okh al-Dzahabi. ^
16 Diriwayatkan oleh Muslim, Tirmidzi, dan Ibn Majah dari Ibn Mas'ud, Shahih. al-Jami', as-Shaghir, 1275^
17 Diriwayatkan oleh Abu Dawud, Nasai, Ibn Majah, Hakim dari Abu Hurairah r a ( al-Jami', as-Shaghir, 1287)^
18 Diriwayatkan oleh Hakim dan Baihaqi di dalam al-Du'a,dari Anas, ibid., 1285 ^
19 Diriwayatkan oleh Abu Dawud, Nasai dan Ibn Majah dari Abu Hurairah r.a., ibid., 1283 ^
20 Diriwayatkan oleh Ahmad, Muslim, dari Sa'ad bin Abi Waqqash.^
21 Diriwayatkan oleh Ahmad dan di-shahih-kan oleh Hakim, Ibn Hibban, dari Amr bin Ash.^

 :: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 27

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

IMAM AL-GHAZALI DAN FIQH PRIORITAS

DI ANTARA ulama yang memberikan perhatian besar kepada fiqh prioritas dan mengkritik cara hidup masyarakat Muslim yang berlebih-lebihan ialah Imam al-Ghazali. Hal ini tampak dengan jelas dalam ensiklopedianya, al-Ihya' 'Ulum al-Din. Pembaca buku ini akan menemukan pembahasan tersebut pada seperempat buku, dan juga buku al-Arba'in-nya. Lebih jelas lagi dalam bukunya, Dzamm al-Ghurur, yang merupakan bagian kesepuluh dari al Muhlikat.

Di dalam kajian itu disebutkan berbagai kelompok manusia yang tertipu tetapi mereka tidak menyadarinya.

Al-Ghazali menyebut orang-orang yang memiliki ilmu pengetahuan, ahli ibadah dan amalan, orang-orang sufi, orang-orang kaya dan, juga orang-orang awam. Dia menyebutkan ketertipuan orang-orang dari masing-masing kelompok, dan bagaimana mereka tertipu oleh hawa nafsu mereka, atau bagaimana setan-setan mereka memperindah perbuatan buruk mereka, sehingga mereka melihatnya sebagai perbuatan yang baik. Setan telah memberikan sifat dan gambaran yang baru, yang harus mereka ikuti.

Saya menganggap cukup untuk menyebutkan dua contoh kritikannya yang mendalam dan arif, untuk melihat sejauh mana pemahamannya terhadap agama Allah, dan pemahamannya terhadap dunia manusia, serta kemauan kerasnya untuk memperbaiki keadaan manusia dari segi lahiriah dan batiniah mereka, di samping perhatiannya pada fiqh prioritas.

CONTOH KETIMPANGAN DALAM MEMBUAT PERINGKAT AMALAN SYARI'AH
Contoh pertama ialah kelompok orang-orang beragama yang tertipu, di antara para ahli ibadah dan amal perbuatan. Al-Ghazali berkata,

"Di antara mereka adalah kelompok orang-orang yang meremehkan perkara-perkara fardhu dan menyibukkan diri dengan masalah fadhail dan nawafil. Bahkan mungkin sekali mereka memperdalam perkara-perkara fadhail sehingga mereka berani melakukan permusuhan dan tindakan yang melampaui batas. Seperti orang yang dikalahkan oleh keraguan dalam berwudhu sehingga dia sangat berlebihan dalam melakukannya, dan tidak puas dengan air yang dianggap suci menurut fatwa syari'ah. Dia menilai hal-hal yang jauh dari najis menjadi dekat. Tetapi apabila dia memakan makanan yang halal dia menilai hal-hal yang dekat kepada haram menjadi jauh. Dan bahkan dia memakan makanan yang betul-betul haram.22

Ada lagi kelompok yang sangat tamak untuk melaksanakan perkara-perkara yang hukumnya sunnah, tetapi tidak menghiraukan kepada perkara-perkara yang hukumnya fardhu. Anda dapat melihat orang yang termasuk di dalam kelompok ini begitu gembira bila dapat melaksanakan shalat Dhuha, shalat malam, dan perkara-perkara sunnah lainnya, tetapi dia tidak pernah merasakan nikmatnya perkara fardhu, serta tidak bersemangat untuk segera melaksanakan perkara ini di awal waktunya. Dia lupa terhadap sabda Rasulullah saw yang diriwayatkan dari Tuhannya,

"Tidak ada sesuatu yang dapat dipergunakan oleh seseorang mendekatkan diri kepada-Ku seperti apa yang Saya fardhukan kepada mereka."23

Mengabaikan urutan prioritas pada perkara-perkara yang baik adalah termasuk keburukan.

Bahkan, telah ditetapkan adanya dua macam fardhu dalam kehidupan manusia. Pertama, yang terluput, dan kedua tidak terluput. Atau adanya dua keutamaan. Pertama, ialah kategori fardhu yang sempit waktunya, dan kedua ialah kategori fardhu yang luas waktunya. Apabila dia tidak menjaga urutan prioritas tersebut, maka dia akan tertipu dan sia-sia.

Contoh-contoh yang lainnya sangat banyak dan tidak terhitung jumlahnya; karena sesungguhnya kemaksiatan dan ketaatan merupakan dua hal yang sangat jelas. Hanya saja masalah yang cukup rumit ialah mendahulukan sebagian ketaatan atas sebagian yang lain. Seperti mendahulukan hal-hal yang fardhu atas hal-hal yang sunnah; mendahulukan fardhu ain atas fardhu kifayah; mendahulukan fardhu kifayah yang tidak ada orang yang mengerjakannya atas fardhu kifayah yang sudah ada orang yang mengerjakannya; mendahulukan fardhu ain yang paling penting atas hal-hal yang kurang penting; dan mendahulukan urusan yang sudah mendesak atas urusan yang masih longgar waklunya. Hal ini adalah seperti mendahulukan kepentingan ibu atas kepentingan ayah; karena Sesungguhnya ketika Rasulullah saw ditanya oleh seorang sahabat, "Kepada Siapakah aku harus berbuat baik wahai Rasulullah?" Rasul menjawab, "Ibumu." Orang itu bertanya lagi, "Kemudian kepada siapa?" Rasul menjawab, "Ibumu." Dia bertanya lagi, "Kemudian kepada siapa lagi?" Rasul menjawab, "Ibumu." Dia bertanya lagi, "Kemudian kepada siapa lagi?" Rasul menjawab, "Ayahmu." Dia bertanya lagi, "Kemudian kepada siapa lagi?" Rasul menjawab, "Kemudian kepada yang lebih dekat lagi dan kepada yang lebih dekat lagi." 24

Oleh sebab itu, kita mesti memulai menjalin tali silaturahim dengan kerabat yang paling dekat. Dan jika ada kesamaan kedekatan mereka, maka kepada yang lebih perlu, jika masih sama lagi, maka kita harus memilih yang lebih bertaqwa dan lebih wara'.

Begitu pula orang yang harta bendanya tidak cukup untuk memberikan nafkah kepada kedua orangtua dan ibadah haji, maka barangkali dia dapat melaksanakan ibadah haji tetapi dia tertipu. Seharusnya dia mendahulukan hak kedua orangtuanya daripada melakukan ibadah haji. Dan inilah yang disebut dengan melakukan fardhu yang lebih penting atas fardhu yang lainnya.

Contoh lainnya sangat banyak, misalnya apabila seseorang membuat janji, dan telah masuk waktu shalat Jumat, kemudian shalat Jumatnya tertinggal, maka kesibukan untuk menepati janji "ketika itu" dianggap sebagai kemaksiatan, walaupun ini merupakan salah satu bentuk ketaatan dari dirinya.

Begitu pula seseorang yang pakaiannya terkena najis, kemudian dia marah kepada kedua orangtuanya dan keluarganya karena najis tersebut. Maka sesungguhnya najis itu perlu dihindari dan menyakiti hati kedua orangtua juga harus dihindari. Menghindarkan diri dari menyakiti hati orangtua adalah lebih penting daripada menghindarkan najis seperti itu.

Contoh-contoh benturan antara larangan dan ketaatan sangat banyak. Orang yang tidak menjaga urutan prioritas dalam semua persoalan di atas, maka ia akan tertipu. Ketertipuan ini merupakan masalah yang sangat pelik, karena sesungguhnya orang yang tertipu itu berada di dalam ketaatan, hanya saja dia kurang waspada terhadap ketaatan yang dapat menjelma menjadi kemaksiatan, Karena ia meninggalkan ketaatan yang wajib dan lebih penting."25

Itulah persoalan paling penting yang disebutkan oleh al-Ghazali, ahli fiqh itu, dan betapa perlunya para juru da'wah kebangkitan Islam kepada fiqh dan kesadaran al-Ghazali. Sejak munculnya isu kebangkitan Islam dan organisasi keagamaan saya telah mempergunakan konsep itu yang saya sebut dengan "fiqh urutan pekerjaan", karena setiap amalan harus diberi 'kredit' syari'ah nya, dan ditempatkan pada "anak tangga" perkara-perkara yang diperintahkan atau dilarang. Saya belum pernah membaca tulisan seperti yang dibuat oleh al-Ghazali yang demikian mendalam dan jelas. Dia mempergunakan istilah yang sangat menonjol, yaitu "meninggalkan urutan prioritas pada perkara-perkara yang baik dari sejumlah keburukan." Dan banyak lagi contoh lainnya yang dapat kita peroleh dari uraian yang dibuatnya.

MEMBELANJAKAN HARTA PADA SESUATU YANG KURANG DIPRIORITASKAN
Contoh lainnya, yaitu perbuatan yang dilakukan oleh orang-orang kaya, dan tertipu. Orang yang tergolong dalam kelompok ini ada bermacam-macam. Salah satunya ialah orang yang sangat berambisi untuk membangun masjid-masjid, sekolah-sekolah, jembatan-jembatan, yang tampak pada mata orang banyak, kemudian mereka mengukirkan nama-nama mereka pada batu prasasti, agar nama mereka senantiasa diingat, dan tetap dikenang walaupun mereka telah meninggal dunia, serta diketahui bahwa itulah hasil peninggalan mereka. Mereka menyangka bahwa dengan melakukan perbuatan seperti itu mereka berhak mendapatkan ampunan dari Allah SWT, namun sebenarnya mereka tertipu dalam dua hal.

Pertama, mereka membangun proyek-proyek itu dari harta kekayaan yang mereka peroleh melalui kezaliman, perampasan, dan sogokan (risywah), serta dari hal-hal yang terlarang. Dengan cara pencarian harta kekayaan seperti ini berarti mereka telah mendapatkan satu kemurkaan dari Allah SWT, serta kemurkaan ketika menafkahkannya. Seharusnya mereka mencegah diri untuk tidak mencari harta kekayaan dengan cara seperti itu. Dan apabila mereka telah melakukan kemaksiatan kepada Allah untuk memperoleh harta kekayaan itu, maka mereka harus bertobat dan kembali kepada Allah, mengembalikan harta kekayaan itu kepada orang yang berhak memilikinya. Yaitu dengan cara mengembalikan barangnya atau menggantikan nilai barang tersebut apabila mereka tidak dapat mengembalikan barangnya. Jikapun mereka tidak dapat mengembalikan barang-barang itu kepada pemiliknya, maka mereka wajib mengembalikannya kepada para ahli warisnya. Jika orang yang dizalimi itu tidak mempunyai ahli waris, maka dia harus menafkahkan harta itu untuk kemaslahatan yang paling penting. Dan barangkali tindakan yang paling penting ialah mengentaskan kemiskinan. Akan tetapi, sayang sekali mereka tidak melakukannya, karena khawatir bahwa perbuatannya tidak banyak diketahui oleh mata manusia. Dan oleh karena itu mereka mendirikan bangunan, dengan tujuan memamerkan amal perbuatannya, dan memperoleh pujian dari manusia, serta berambisi untuk mengekalkan amal perbuatannya agar pada masa yang sama namanya juga ikut terabadikan.

Kedua, mereka menyangka bahwa amal perbuatan itu mereka lakukan dengan ikhlas, dan bertujuan baik karena menafkahkan harta kekayaan untuk membangun gedung-gedung. Akan tetapi, kalau salah seorang di antara mereka diminta sumbangan satu dinar, dan namanya tidak diabadikan sebagai penyumbang, maka hatinya tidak hendak memberikan sumbangan itu, padahal Allah SWT Maha Mengetahui amal perbuatannya baik namanya ditulis sebagai penyumbang atau tidak. Misalkan orang itu tidak memerlukan pujian orang, tapi hanya karena Allah, maka mengapa dia harus berlaku seperti itu.

KESIBUKAN ORANG KAYA DENGAN IBADAH FISIK
Kelompok lainnya ialah orang-orang kaya yang sibuk menumpuk dan menyimpan harta kekayaannya tapi sangat pelit (bakhil) untuk membelanjakan harta kekayaan tersebut. Kemudian mereka menyibukkan diri dengan ibadah-ibadah fisik yang tidak memerlukan biaya. Seperti berpuasa pada siang hari, melakukan shalat malam, dan mengkhatamkan al-Qur'an. Sebenarnya orang-orang seperti ini tertipu, sebab kebakhilan yang sangat merusak telah menguasai relung batiniah mereka. Seharusnya dia dapat memasuki ketinggian derajat dengan menafkahkan harta kekayaannya, tetapi dia sibuk mencari suatu kelebihan yang sepatutnya tidak perlu dia lakukan. Perumpamaan orang seperti ini adalah seperti orang yang pakaiannya dimasuki ular dan hampir binasa, tetapi dia masih menyibukkan diri dengan memasak jamu untuk menyembuhkan penyakit kuningnya. Lalu, apakah orang yang mendekati kehancuran karena diracuni oleh ular masih memerlukan jamu?

Oleh sebab itu, Ketika ada seseorang yang berkata kepada Bisyr, "Sesungguhnya Fulan yang kaya itu banyak melakukan puasa dan shalat," Bisyr berkata kepadanya, "Kasihan, dia meninggalkan urusannya sendiri dan memasuki urusan orang lain. Sesungguhnya lebih baik bagi dirinya untuk memberikan makanan kepada orang-orang yang kelaparan, dan menafkahkan hartanya untuk orang-orang miskin daripada dia melaparkan dirinya sendiri, dan melakukan shalat untuk kepentingan dirinya. untuk apa dia mengumpulkan dunia dan menahan harta kekayaan itu dari fakir miskin?"

MEMBELANJAKAN HARTA UNTUK HAJI SUNNAH
Sesuatu yang dianggap aib oleh al-Ghazali dalam perilaku orang-orang kaya umat ini ialah bahwa sesungguhnya mereka sangat berambisi membelanjakan uangnya untuk melakukan ibadah haji. Sehingga mereka melakukan ibadah haji berkali-kali, dan bahkan mereka meninggalkan tetangga-tetangganya kelaparan.

Oleh sebab itu, Ibn Mas'ud berkata, "Pada akhir zaman nanti banyak orang yang melakukan ibadah haji tanpa sebab. Mereka begitu mudah melakukan perjalanan ke Makkah, mempunyai rizki yang melimpah, tetapi mereka pulang kembali ke tanah airnya dalam keadaan miskin dan tidak punya apa-apa. Hingga ada salah seorang di antara mereka yang untanya tersesat di tengah padang pasir, tetapi tetangganya yang ada di sampingnya terbelenggu dan dia tidak dapat memberikan pertolongan kepadanya."

Seakan-akan Ibn Mas'ud r.a. melihat kepada apa yang akanterjadi pada zaman kita sekarang ini melalui alam gaib dan memberikan ciri-cirinya Abu Nashr al-Tammar berkata, "Sesungguhnya ada seorang lelaki yang datang dan ingin mengucapkan selamat tinggal kepada Bisyr bin al-Harits sambil berkata "Aku telah berniat melakukan ibadah haji, barangkali engkau hendak memerintahkan sesuatu kepadaku." Bisyr berkata kepadanya: "Berapa biaya yang telah engkau persiapkan untuk itu?" Dia menjawab, "Dua ribu dirham."

Bisyr berkata, "Apakah yang hendak engkau cari dalam hajimu? Karena zuhud, rindu kepada Baitullah, ataukah untuk mencari keridhaan Allah SWT?"

Dia menjawab, "Saya hendak mencari keridhaan Allah SWT."

Bisyr berkata, "Kalau engkau hendak mencari keridhaan Allah SWT, sementara engkau tetap berada di rumahmu dan membelanjakan dua ribu dirham itu (bukan untuk berhaji), serta engkau merasa yakin bahwa engkau akan dapat memperoleh keridhaan itu, maka apakah engkau akan melakukannya (haji) juga?"

Dia menjawab, "Ya."

Bisyr berkata, "Pergilah, dan berikan dua ribu dirham itu kepada sepuluh kelompok manusia ini: orang yang berutang agar dia dapat membayar utang-utangnya; orang miskin agar dia dapat bangkit kembali; orang yang menanggung pemeliharaan anggota keluarga yang banyak agar mereka tercukupi keperluannya; dan pengasuh anak yatim agar dia dapat menggembirakan mereka. Kalau hatimu kuat, berikanlah uang itu kepada salah satu kelompok tersebut, karena sesungguhnya usahamu untuk menggembirakan hati seorang Muslim, memberikan pertolongan kepada orang yang bersedih hati, menyelamatkan orang yang sedang dalam keadaan berbahaya, memberikan bantuan kepada orang yang lemah, adalah lebih baik daripada seratus kali haji yang dilakukan setelah haji wajib dalam Islam. Berdirilah dan berikanlah uang itu kepada mereka sebagaimana kami memerintahkan kepadamu. Jika tidak, maka katakanlah apa yang terdetik di dalam hatimu?"

Dia menjawab, "Wahai Abu Nashr, perjalananku lebih kuat dalam hatiku. "

Bisyr lalu tersenyum, kemudian mendekatinya dan berkata kepadanya: "Harta kekayaan yang dikumpulkan dari kotoran perniagaan dan syubhat, membuat hawa nafsu bertindak di dalamnya untuk memamerkan amal shalehnya Padahal Allah SWT telah berjanji kepada diri-Nya sendiri untuk tidak menerima kecuali amal orang-orang yang bertaqwa kepada-Nya."26

"... Ya tuhan kami, terimalah dari kami (amalan kami), sesungguhnya engkaulah yang Maha Mendengar lagi Maha Mengetahui." (al-Baqarah: 127).

Catatan kaki:

 22 Lihat buku kami, ar-Rasul wa al-'Ilm, h. 2~23. Pen. Al-Risalah, Beirut, dan al-Sahwah, Kairo. ^
23 Diriwayatkan oleh Bukhari dari hadits Abu Hurairah r.a. dengan lafal, "Tidak ada sesuatu yang dipergunakan oleh hamba-ku kepada diri-ku" ^
24 Diriwayatkan oleh Tirmidzi dan al-Hakim yang men-shahih-kan hadits ini dari hadits Bahz bin Hakim, dari ayahnya, dari kakeknya. Ada hadits yang serupa ini dalam as-Shahihain, dengan lafal yang lain dari hadits Abu Hurairah r.a. ^
25 Ihya' 'Ulum al-Din, 3: 400-404, Pen. Dar al-Ma'rifah, Beitut. ^
26 Ibid., 3: 409; dan lihat buku kami yang berjudul al-Imam al-Ghazali bayn Madihihi wa Naqidihi, h. 81-93, Penerbit Dar al-Wafa'. ^

 :: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 28

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PARA ULAMA YANG PUNYA KEPEDULIAN TERHADAP FIQH PRIORITAS

DI ANTARA ulama yang hidup sezaman dengan al-Ghazali ialah al-'Allamah al-Raghib al-Isfahani (w. 502 H.) yang memiliki pemikiran cemerlang dalam fiqh prioritas. Ada baiknya kami kutipkan ucapannya di sini tentang kesibukan orang-orang terhadap perkara yang sunnah sehingga mereka meninggalkan perkara yang wajib. Dia berkata, "Barangsiapa disibukkan mencari perkara fardhu sehingga dia tidak dapat mencari tambahan (sunnah) maka dia dimaafkan. Tetapi barangsiapa yang sibuk mencari tambahan (sunnah) dan melalaikan kewajiban, maka sesunngguhnya dia tertipu."

Setelah itu kita juga menemukan seorang imam kritikus, Abu al-Faraj ibn al-Jawzi (w. 597 H.) memiliki pengalaman yang sangat luas tentang kritik terhadap masyarakat dan berbagai kelompoknya yang bermacam-macam, ketimpangan dalam memberikan prioritas, dan tipu daya setan atas mereka. Pemikiran ini dapat kita baca dalam buku-buku Talbis Iblis; Shayd al-Khathir; Dzamm al-Hawa; dan lain-lain. Di samping itu, Ibn al-Jawzi telah memiliki kesadaran mengenai betapa pentingnya memberikan perhatian kepada ketimpangan dalam prioritas pada manusia awam; khususnya yang berkaitan dengan pengaruh hadits-hadits yang lemah dan mawdhu, terhadap pola kehidupan mereka. Sehingga dia mengarang dua buah buku besar yang berjudul al-Mawdhu'at dan al-'Ilal al-Mutanahiyah fi al-Ahadits al-Wahiyah.

Kita juga mempunyai seorang ulama yang kuat, Izzuddin bin Abdal-Salam (w. 660 H.) yang memiliki pandangan sangat tajam, pemikiran yang menerawang jauh dalam fiqh perbandingan dan fiqh prioritas. Pengaruh pemikirannya menyebar kepada masyarakat melalui buku kajiannya yang sangat mendasar, Qawa'id al-Ahkam fi Mashalih al-Anam, yang beberapa paragraf isinya telah kami kutip pada bab kedua buku ini.

IBN TAIMIYAH DAN FIQH PRIORITAS
Di antara imam yang memberikan petunjuknya kepada umat manusia dan memiliki tonggak yang kuat dalam fiqh prioritas --fiqh perbandingan-- ialah Syaikh al-Islam Ibn Taimiyah (w. 728 H.) yang kemudian diikuti oleh muridnya, al-Muhaqqiq al-Imam Ibn al-Qayyim (w. 751 H.)

Saya telah mengutip dalam sebuah buku saya Awlawiyyat al-Harakah al-Islamiyyah, sebanyak dua bab yang berasal dari buku Syaikh al-Islam, yang mencerminkan pemahaman dan pemikirannya dalam bidang ini, yang saya tempatkan sebagai lampiran di akhir buku tersebut.

Dalam buku-buku, risalah, fatwa dan pendiriannya, Syaikh al-Islam memiliki banyak jasa dan baik sekali untuk dipergunakan sebagai bukti yang sangat memuaskan, karena perkara-perkara itu berkaitan dengan sumber-sumber petunjuk Ilahi dan petunjuk Nabi. Pada kesempatan ini saya menganggap cukup untuk menyebutkan dua buah contoh pandangan imam Ibnu Taimiyah, semoga bermanfaat.

1) PERBEDAAN KEUTAMAAN AMAL KARENA PERBEDAAN KEADAAN
Contoh yang pertama, pernah saya sebutkan ringkasannya dalam buku saya al-Shahwah al-Islamiyyah bayn al-Juhud wa al-Tatharruf, yang berkaitan dengan perbedaan keutamaan amal karena perbedaan situasi dan kondisinya, serta tenggang rasa dengan orang-orang di sekitarnya.

Syaikh al-Islam berkata, "Satu amalan boleh jadi kita dianjurkan untuk mengerjakannya dalam satu waktu, dan boleh jadi pula kita dianjurkan untuk meninggalkannya, tergantung kepada kemaslahatan yang timbul ketika kita mengerjakan atau meninggalkannya, berdasarkan dalil-dalil syari'ah agama. Seorang Muslim kadangkala mesti meninggalkan sesuatu yang dianjurkan manakala sesuatu itu apabila dikerjakan akan menimbulkan kerusakan dan tidak mendatangkan kemaslahatan. Sebagaimana yang pernah dilakukan oleh Nabi saw. Beliau meninggalkan pembangunan Baitullah di atas fondasi yang didirikan oleh Ibrahim, sambil berkata kepada 'Aisyah, 'Kalau bukan karena kaummu baru saja meninggalkan zaman jahiliyah, niscaya akan kuhancurkan Ka'bah dan akan kubangun di atas tanah dengan dua pintu. Satu pintu untuk masuk dan satu pintu lagi untuk pintu keluar.' Hadits ini disebutkan dalam as-Shahihain. Nabi meninggalkan niatnya ini karena ada sesuatu yang lebih utama darinya. Yaitu seandainya niat ini beliau lakukan, sedangkan kaum Muslim Quraisy baru saja meninggalkan zaman jahiliyah, niscaya perbuatan itu akan membuat mereka menjauh dari Islam. Sehingga menghindari kerusakan yang akan terjadi lebih diutamakan atas kemaslahatan yang akan diperoleh.

Oleh sebab itu, Imam Ahmad dan ulama lainnya lebih senang melakukan sesuatu yang lebih utama, jika perbuatan itu dianggap dapat tetap menjaga keutuhan persatuan umat Islam. Menurutnya, memisalkan shalat witir dianggap lebih utama; yaitu dengan melakukan salam pada dua rakaat yang pertama, kemudian baru melakukan shalat satu rakaat pada salam yang kedua; jika dia menjadi imam pada suatu kaum yang memiliki pandangan memisahkan witir. Misalnya tidak memungkinkan baginya untuk memisahkan witir, dan dia terus menyambungkannya, maka kemaslahatannya sendiri dapat dicapai tetapi orang-orang merasa benci untuk shalat di belakangnya. Begitu pula halnya dengan orang yang berpandangan bahwa membaca basmalah dengan suara pelan lebih utama, atau dengan suara keras yang lebih utama, tergantung kepada kebanyakan ma'mumnya. Dalam hal ini harus ada sesuatu yang diutamakan sehingga kemaslahatan dan menjaga persatuan tetap dapat dijalankan.

Begitu pula halnya apabila kita mengerjakan sesuatu yang berbeda tetapi lebih utama, untuk memberikan penjelasan terhadap sunnah dan mengajarkannya kepada orang yang belum mengetahuinya, merupakan sesuatu yang baik. Seperti membaca doa iftitah, ta'awwudz, atau basmalah dengan suara keras, agar diketahui oleh manusia bahwa perbuatan itu merupakan sesuatu yang disyari'ahkan di dalam shalat, sebagaimana dijelaskan oleh sebuah hadits shahih bahwa Umar bin Khattab membaca iftitah dengan suara keras. Dahulu Umar bin Khattab melakukan takbiratul-ihram, kemudian mengucapkan, "Mahasuci Engkau wahai Allah dan Maha Terpuji, yang nama-Mu membawa berkah, dan kesungguhan-Mu yang Maha Tinggi, dan tiada Tuhan selain Engkau." Al-Aswad bin Yazid berkata, "Aku shalat di belakang Umar lebih dari tujuh puluh kali shalat. Dia bertakbir, kemudian dia mengucapkan doa tersebut." Diriwayatkan oleh Muslim dalam Shahih-nya. Dan oleh sebab itu, doa iftitah tersebut sangat populer di kalangan masyarakat sehingga mereka dapat melakukan hal yang sama. Begitu pula yang dilakukan oleh Ibn Umar dan Ibn ,Abbas, kedua orang ini mengeraskan bacaan ta'awwudz, dan tidak sedikit sahabat yang mengeraskan bacaan basmalah. Dan menurut para imam jumhur, yang tidak berpandangan mengeraskan basmalah dalam shalat, bahwa hal itu dilakukan agar semua orang mengetahui bahwa bacaan basmalah adalah sesuatu yang disunnahkan di dalam shalat. Sebagaimana diriwayatkan dalam sebuah hadits shahih bahwa Ibn Abbas melakukan perbuatan itu agar masyarakat mengetahui bahwa ia adalah sesuatu yang sunnah. Oleh sebab itu, ada dua pandangan besar yang berkaitan dengan shalat jenazah.

Pertama, kelompok yang tidak memandang bahwa di dalam shalat itu ada bacaan, sebagaimana dikatakan oleh banyak ulama salaf, dan ini merupakan mazhab Abu Hanifah.

Kedua, kelompok yang memandang bahwa bacaan di dalam shalat itu merupakan sesuatu yang sunnah. Dan ini adalah mazhab Syafi'i dan Ahmad; berdasarkan hadits Ibn Abbas dan lain-lain.

Kemudian ada kelompok lain lagi yang mengatakan bahwa bacaan di dalam shalat itu adalah wajib sebagaimana kewajiban yang berlaku di dalam shalat.

Sebagian kelompok lainnya mengatakan, "Bacaan ayat al-Qur'an itu hukumnya sunnah, dan tidak wajib." Pendapat ini merupakan pendapat yang moderat dibandingkan dengan tiga pendapat sebelumnya. Karena sesungguhnya para ulama salaf mengerjakan ini dan yang lainnya mengerjakan itu. Dan kedua perbuatan mereka sangat masybur di kalangan mereka. Dahulu mereka melakukan shalat jenazah dengan bacaan dan tanpa bacaan, sebagaimana mereka kadang-kadang mengeraskan bacaan basmalah dan kadangkala tidak mengeraskannya. Kadangkala mereka membaca doa iftitah dan kadangkala tidak membacanya. Kadangkala mereka mengangkat kedua tangan pada tiga tempat, dan kadangkala tidak mengangkatnya. Kadangkala mereka mengucapkan dua salam dalam shalat, tetapi kadangkala mereka hanya mengucapkan satu kali salam saja. Kadangkala mereka membaca bacaan di belakang imam dengan hati, tetapi kadang-kadang mereka tidak membaca. Kadangkala mereka bertakbir empat kali dalam shalat jenazah, kadang-kadang membaca takbir lima kali. Bahkan ada yang bertakbir sebanyak tujuh kali. Semua perbuatan ini dilakukan oleh para sahabat r.a.

Begitu pula riwayat yang menyatakan bahwa di kalangan para sahabat ada yang melakukan adzan lagi, dan ada pula yang tidak melakukannya. Mereka juga ada yang mengganjilkan iqamat dan ada pula yang menggenapkannya. Kedua hal ini merupakan riwayat yang berasal dari para sahabat Nabi saw.

Ketiga hal ini, walaupun salah satu di antaranya lebih kuat daripada yang lain, seandainya ada yang melakukan pendapat yang tidak kuat, maka dia dianggap melakukan sesuatu yang boleh dilakukan. Dan kadangkala sesuatu yang tidak kuat menjadi lebih kuat melihat kepada kemaslahatan yang dapat diperoleh; sebagaimana meninggalkan suatu perkara yang dianggap kuat dinilai lebih baik karena ada kemaslahatan yang ada di balik itu.

Perkara seperti ini dapat berlaku dalam semua amalan. Karena
sesungguhnya amalan yang termasuk lebih penting, kadang-kadang
menempati suatu kondisi lain yang lebih penting lagi. Seperti
shalat merupakan sesuatu yang lebih penting daripada membaca
al-Qur'an, dan membaca al-Qur'an lebih utama daripada dzikir,
dan dzikir lebih utama daripada doa. Kemudian shalat setelah
shalat Subuh dan shalat Asar merupakan sesuatu yang dilarang
padahal bacaan al-Qur'an, dzikir, dan doa diperbolehkan pada
waktu-waktu itu. Begitu pula bacaan al-Qur'an pada waktu ruku'
dan sujud itu dilarang, sehingga zikir pada saat seperti itu
dianggap lebih utama daripadanya. Dan doa pada akhir shalat
setelah melakukan tasyahud dipandang lebih utama daripada
dzikir.

Dan kadang-kadang ada sesuatu perbuatan yang tidak begitu
diutamakan tetapi ia dapat menjadi lebih utama ketika
dilakukan oleh orang tertentu, karena orang itu tidak dapat
melakukan sesuatu yang lebih utama daripada perbuatan
tersebut, atau karena kecintaan, kesenangan, perhatian, dan
faedah yang diperoleh dari sesuatu perbuatan yang tidak begitu
diutamakan itu lebih banyak, sehingga perbuatan tersebut
menjadi lebih utama baginya, karena adanya peningkatan amalan,
kecintaan, kemauan, dan manfaat. yang diperkirakan dapat
diperoleh. Seperti yang terjadi pada orang sakit, yang hanya
mau meminum obat kesukaannya dan bermanfaat bagi kesehatannya,
tetapi tidak mau meminum obat yang tidak disukai, walaupun
obat yang terakhir ini dianggap lebih utama.

Atas dasar ini, dzikir untuk sebagian manusia dalam beberapa
waktu adalah lebih baik daripada membaca al-Qur'an; dan
membaca al-Qur'an bagi sebagian orang pada waktu-waktu
tertentu adalah lebih baik daripada shalat sunnah; melihat
kegunaannya dan tidak melihat kepada jenisnya yang lebih
utama.

Pembahasan mengenai persoalan ini, "melebihkan sebagian amalan
atas sebagian yang lain", jika belum dikenal adanya prioritas
di dalamnya, akan sangat beragam dan terpulang kepada kondisi
ketika amalan itu dilakukan. Dan jika tidak ada ketergantungan
kepada kondisi seperti itu, maka akan terjadi banyak
kekacauan. Karena ada orang yang tetap berkeras hati
menganggap suatu perkara sebagai sesuatu yang utama di mana
saja dan pada keadaan apapun, tanpa mempedulikan keadaan,
sehingga akhirnya dia menjadi pengikut hawa nafsunya dan
sangat fanatik terhadap pandangannya. Sebagaimana kita temukan
orang-orang yang menganut suatu mazhab sehingga dalam satu
persoalan dia selalu berpegang kepada mazhabnya sekaligus
menganggapnya sebagai syiar mazhabnya.

Di antara mereka juga ada yang berpandangan terhadap suatu perkara lebih utama meninggalkan hal seperti itu. Dia selalu berpegang kepada pandangan ini walaupun ada sesuatu yang lebih besar yang harus dia tinggalkan , misalnya meninggalkan hal-hal yang diharamkan kepadanya. Sehingga orang ini mengikuti hawa nafsunya dan fanatik terhadap pandangannya. Juga ada orang yang berpandangan bahwa meninggalkan suatu perkara yang dilarang dalam mazhabnya, harus dipertahankan sedemikian rupa. Hal itu tentu merupakan suatu kesalahan.

Seharusnya kita memberikan hak kepada sesuatu yang berhak menerimanya, dan memberikan keleluasaan sebagaimana yang diberikan Allah SWT dan rasul-Nya, dan merapatkan hati manusia yang dianjurkan oleh Allah SWT dan rasul-Nya, menjalin jalinan yang diperintahkan Allah SWT dan Rasul-Nya, memelihara berbagai kemaslahatan yang dicintai oleh Allah SWT dan rasul-Nya, memelihara tujuan-tujuan syari'ah, dan mengajarkan bahwa sebaik-baik ucapan ialah Kalamullah, dan sebaik-baik petunjuk ialah petunjuk Muhammad saw. Dan bahwasanya Allah SWT telah mengutusnya sebagai rahmat untuk alam semesta, mengutusnya untuk kebahagian manusia di dunia dan akhirat, dalam segala urusan. Ajaran yang bersifat global itu harus dijelaskan rinciannya, sehingga manusia tidak hanya berkeyakinan terhadap perkara yang bersifat global, tetapi tidak meyakini rinciannya, baik karena kebodohannya, kezalimannya atau karena mengikuti hawa nafsunya. Kami bermohon kepada Allah SWT agar Dia memberi petunjuk kepada kami ke jalan yang lurus, jalan orang-orang yang mendapatkan nikmat dan karunia Allah SWT, yang terdiri dari para nabi, orang-orang yang jujur, para syuhada', dan orang-orang shaleh, karena mereka itulah sebaik-baiknya ikhwah (teman)."27

Atas dasar fiqh inilah, Imam Hasan al-Banna, pernah mengeluarkan fatwa ketika dia ditanya oleh orang-orang yang berselisih pendapat mengenai shalat tarawih: apakah ia harus dilakukan sebanyak dua puluh rakaat seperti yang dilakukan di al-Haramain dan tempat-tempat lain, dan seperti yang masyhur dalam mazhab yang empat; ataukah shalat itu dilakukan sebanyak delapan rakaat, sebagaimana yang dianjurkan oleh para ulama salaf? Dalam pada itu, semua penduduk desa yang bertanya kepada Syaikh al-Banna nyaris saling baku hantam karena persoalan ini.

Syaikh al-Banna memberikan pandangan kepada mereka bahwa sesungguhnya shalat tarawih itu hukumnya sunnah dan persatuan umat Islam itu hukumnya wajib. Lalu, bagaimana mungkin orang-orang itu mengabaikan sesuatu yang fardhu untuk melakukan perkara yang hukumnya sunnah. Kalau mereka akan shalat di rumah-rumah mereka tanpa melakukan permusuhan dan pergaduhan, tentu hal itu akan lebih baik dan dianggap lebih benar.

2) PERTENTANGAN ANTARA KEBAIKAN DAN KEBURUKAN
Contoh kedua sebagaimana yang saya sebutkan dalam lampiran kedua buku saya, yang terdapat di akhir buku Awlawiyyat al-Harakah al-Islamiyyah, dengan sub-judul "Pembahasan Menyeluruh tentang Benturan antara Kebaikan dan Keburukan."

Syaikh Islam, Ibn Taimiyah pernah membahas tentang pertentangan antara kebaikan dan keburukan sebagai berikut:

"Kalau kebaikan itu betul-betul mendatangkan manfaat sekaligus wajib dikerjakan, dan jika ia ditinggalkan akan mengandung bahaya, tetapi pada saat yang sama dalam keburukan juga terhadap bahaya, sedangkan dalam perkara yang makruh ada sebagian kebaikan, maka pertentangan itu dapat terjadi antara dua kebaikan yang tidak mungkin digabungkan antara keduanya. Sehingga kebaikan yang dianggap lebih baik harus didahulukan atas kebaikan yang kurang baik. Atau, pertentangan itu juga bisa terjadi antara dua keburukan yang tidak mungkin dihindarkan keduanya, sehingga harus dipilih keburukan yang lebih ringan bahayanya. Selain itu, pertentangan juga dapat terjadi antara kebaikan dan keburukan yang keduanya tidak dapat dipisahkan karena kebaikan itu, jika dilakukan akan mendatangkan keburukan, atau jika keburukan itu ditinggalkan akan mengakibatkan ditinggalkannya kebaikan. Sehingga untuk kasus seperti ini harus dipilih yang lebih baik di antara manfaat kebaikan dan bahaya keburukan."

Yang pertama adalah seperti sesuatu yang wajib dan yang dianjurkan. Misalnya fardhu 'ain dan fardhu kifayah; dan mendahulukan pembayaran utang atas shadaqah yang hukumnya sunnah.

Sementara yang kedua adalah seperti mendahulukan pemberian nafkah kepada keluarga atas pemberian nafkah untuk perjuangan yang belum sampai kepada fardhu 'ain. Dan mendahulukan pemberian nafkah kepada kedua orangtua atas jihad; sebagaimana disebutkan dalam sebuah hadits shahih, "Perbuatan apakah yang paling mulia?" Nabi menjawab, "Shalat tepat pada waktunya." Saya berkata, "Lalu apa lagi?" Beliau menjawab, "Berbuat baik kepada kedua orangrua." Saya berkata, "Lalu apa lagi?" Beliau menjawab, "Berjuang di jalan Allah." Mendahulukan jihad atas haji, sebagaimana disebutkan dalam al-Qur'an dan Sunnah, merupakan pendahuluan fardhu 'ain atas fardhu 'ain yang lain, mendahulukan sesuatu yang dianjurkan atas sesuatu yang dianjurkan lainnya. Begitu pula halnya denganmendahulukan bacaan al-Qur'an atas dzikir karena keduanya sama-sama amalan hati dan lisan; dan mendahulukan shalat atas kedua hal itu, karena shalat juga merupakan amalan hati. Jika tidak, maka dzikir dengan pemahaman dan getaran hati akan didahulukan atas bacaan al-Qur'an yang tidak melampaui batas tenggorokan. Pembahasan seperti ini akan menjadi sangat luas sekali.

Ketiga, ialah seperti mendahulukan wanita yang berhijrah dengan perjalanan tanpa mahram atas tetapnya wanita itu di kawasan musuh (dar al-harb); sebagaimana dilakukan oleh Umm al-Mu'minin Kultsum, di mana ada sebuat ayat al-Qur'an yang diturunkan mengenai dirinya.

"Hai orang-orang yang beriman, apabila datang berhijrah kepadamu perempuan-perempuan yang beriman, maka hendaklah kamu uji (keimanan) mereka..." (al-Mumtahanah: 10)

Begitu pula persoalan yang berkaitan dengan peperangan. Sesungguhnya kita dilarang membunuh orang-orang yang tidak ikut berperang, seperti para wanita, anak-anak dan lain-lain. Akan tetapi kadang-kadang kita terpaksa membunuh mereka karena tidak sengaja, misalnya kalau kita melemparkan granat dan melancarkan serangan di waktu malam, maka kita diperbolehkan melakukannya --tentu saja dengan perhitungan yang matang. Sebagaimana yang pernah terjadi dalam sunnah Rasulullah ketika mengepung Thaif dan melempari mereka dengan manjanik. Di sana terdapat orang-orang musyrik, sehingga pelemparan manjanik yang dimaksudkan untuk melenyapkan fitnah tersebut terpaksa membunuh orang-orang yang seharusnya tidak boleh dibunuh.

Begitu pula halnya dengan orang yang dijadikan sebagai "tameng hidup" oleh musuh, seperti yang disebutkan oieh para fuqaha. Karena sesungguhnya peperangan adalah untuk menyingkirkan fitnah orang-orang kafir, tetapi tindakan ini mesti disertai dengan risiko yang tingkatnya berada di bawah bahaya tersebut. Oleh sebab itu, para fuqaha sepakat bahwa jika tidak mungkin melenyapkan fitnah tersebut dari umat Islam kecuali denganmengorbankan umat Islam yang menjadi "tameng hidup" tersebut, maka kita diperbolehkan untuk mengorbankan mereka. Akan tetapi jika bahaya itu tidak begitu besar tetapi bahaya tersebut tidak dapat disingkirkan kecuali dengan mengambil tindakan tersebut, maka ada dua pandangan yang berkaitan dengan membunuh "tameng hidup" itu.

Keempat, adalah seperti makan bangkai binatang ketika seseorang berada di dalam kesempitan. Dia harus memakan makanan yang tidak baik itu, karena kemaslahatanya telah tampak. Sebaliknya, ialah seperti obat yang buruk, karena bahayanya dipandang lebih kuat daripada manfaatnya untuk menyembuhkan penyakit, sementara ada obat lain yang dapat menggantikannya; sebab kesembuhan itu hanya diyakini berasal dari obat yang baik. Dan begitu pula halnya meminum khamar sebagai obat: tidak boleh dilakukan.

Dari uraian tersebut, jelaslah bahwa keburukan boleh dilakukan dalam dua kondisi. Pertama, ketika kita menyingkirkan keburukan yang lebih buruk daripada keburukan yang pertama, di mana tidak ada pilihan lain kecuali melakukan keburukan yang kedua itu. Kedua, ketika kita melakukan keburukan itu kita dapat memperoleh sesuatu yang lebih bermanfaat daripada tidak melakukannya. Begitu pula halnya dengan kebaikan. Kebaikan itu dapat kita tinggalkan dalam dua kondisi: Apabila kita melakukan kebaikan itu akan melepaskan kesempatan untuk memperoleh kebaikan yang lebih baik daripada kebaikan yang pertama. Atau, apabila kita melakukan kebaikan itu, akan mendatangkan atau menambah bahaya yang mengancam kita. Pembahasan ini berkaitan dengan pertimbangan agama.

Ada lagi hukum yang berkaitan dengan gugurnya kewajiban karena adanya bahaya di dunia, dan bolehnya melakukan perkara-perkara yang diharamkan untuk keperluan dunia, seperti bolehnya berbuka puasa karena sedang bepergian, dan gugurnya hal-hal yang dilarang dalam ihram dan rukun shalat karena sakit. Perkara-perkara ini termasuk dalam bab lain, yaitu keleluasaan agama dan menghapus kesusahan yang banyak sekali aturannya di dalam syari'ah. Persoalan ini berbeda dengan persoalan yang kita bicarakan sebelumnya, di mana syari'ah tidak memberikan aturan yang berbeda-beda walaupun kasusnya berbeda-beda, tetapi tetap di dalam pandangan akal. Sebagaimana dikatakan: "Orang yang berakal itu bukanlah orang yang mengetahui kebaikan dari kejelekan, tetapi orang yang berakal ialah orang yang mengetahui yang terbaik di antara dua hal yang baik dan mengetahui yang terburuk di antara dua hal yang buruk."

"Sesungguhnya orang yang berakal itu apabila mendapati dua penyakit dalam tubuhnya, maka dia akan mengobatiyang lebih berbahaya."

Begitulah yang seharusnya diberlakukan dalam semua persoalan.

Oleh sebab itu, dalam pandangan manusia, turunnya hujan ketika musim kering merupakan rahmat bagi mereka. Tidak adanya hujan sama sekali lebih berbahaya bagi mereka. Sehingga mereka lebih menguatkan adanya penguasa walaupun zalim daripada tidak ada penguasa sama sekali. Sebagaimana dikatakan:

"Enam puluh tahun dengan penguasa yang zalim adalah lebih baik daripada satu malam tanpa penguasa."

Setelah itu, penguasa akan disiksa karena melakukan permusuhan dan melanggar hak-hak mereka. Akan tetapi saya ingin mengatakan, "Kalau yang memegang kekuasaan adalah penguasa untuk seluruh wilayah, atau sebagian wilayah, seperti imaroh, dan pendidikan, kemudian dia tidak mampu melaksanakan kewajiban dan meninggalkan larangan, akan tetapi dia melakukannya dengan tidak sengaja dan di luar kemampuannya, maka dia boleh bahkan wajib memegang kekuasaan tersebut. Dan bahkan wajib melakukannya. Karena kekuasaan yang dapat menghasilkan berbagai kemaslahatan, seperti melakukan peperangan terhadap musuh, membagi barang pampasan, menegakkan hukum agama, mengamankan negara, maka sesungguhnya memegang kekuasaan itu hukumnya wajib. Akan tetapi, manakala kekuasaan itu dipegang oleh orang yang tidak berhak memegangnya, sehingga ia mengambil sesuatu yang tidak halal, memberikan sebagian hak kepada orang yang seharusnya tidak menerimanya, tetapi hal ini tidak dapat dihindarkan, maka perkara ini termasuk dalam pembahasan "sesuatu yang tidak akan sempurna suatu kewajiban atau perkara sunnah kecuali dengannya". Sehingga memegang kekuasaan itu hukumnya bisa menjadi wajib atau sunnah apabila keburukannya lebih sedikit daripada kebaikannya. Bahkan, kalau kekuasaan itu tidak wajib dan mengandung kezaliman, sehingga orang yang memegang kekuasaan itu melakukan kezaliman sampai diganti oleh orang yang hendak memperingan kezaliman dan orang yang memegang kekuasaantersebut. Pada hakikatnya kita harus memilih resiko yang paling ringan, dan ini dianggap sebagai tindakan yang paling baik.

Pembahasan ini berkisar pada perbedaan niat dan tujuannya. Oleh sebab itu, barang siapa dimintai bantuan oleh seorang zalim yang berkuasa, kemudian dia diberi harta benda, sedangkan orang yang dimintai bantuan ini dapat mengambil tindakan yang netral antara yang menzalimi dan yang dizalimi, dan dapat mencegah terjadinya kezaliman yang lebih banyak, kemudian dengan cara seperti itu dapat mencegah terjadinya kezaliman tersebut, maka dia dianggap sebagai orang yang baik. Akan tetapi, apabila dia menjadi penengah dan malah membantu orang yang zalim itu, maka dia dianggap sebagai orang yang buruk.

Hanya saja, kebanyakan kasus yang terjadi terpulang kepada rusaknya niat dan tindakan orangnya. Yaitu niat untuk memperoleh kekuasaan dan harta kekayaan; dan tindakannya dalam melakukan hal-hal yang diharamkan dan meninggalkan hal-hal yang diwajibkan. Persoalannya sudah bukan lagi pada benturan dan mencari sesuatu yang lebih bermanfaat dan lebihbermaslahat.

Kemudian, masalah yang berkaitan dengan kekuasaan, sekalipun hukumnya boleh, mustahab, atau wajib, tetapi kekuasaan itu untuk orang lain dapat menjadi lebih wajib, atau lebih dianjurkan, sehingga untuk hal ini harus didahulukan sesuatu yang lebih baik di antara dua kebaikan, baik yang hukumnya wajib atau mustahab.

Termasuk di dalam kategori ini ialah tindakan Yusuf al-Shiddiq untuk menguasai perbendaharaan negara milik raja Mesir. Bahkan Yusuf sendiri yang meminta kepadanya untuk menjadi penjaga kekayaan negara, padahal raja dan kaumnya adalah orang-orang kafir. Allah SWT berfirman:

"Dan sesungguhnya telah datang Yusuf kepadamu dengan membawa keterangan-keterangan tetapi kamu senantiasa dalam keraguan tentang apa yang dibawanya kepadamu..." (al-Mu'min: 34)

"Hai kedua temanku dalam penjara, manakah yang baik, tuhan-tuhan yang bermacam-macam itu alaukah Allah yang Maha Esa lagi Maha Perkasa. Kamu tidak menyembah yang selain Allah kecuali hanya (menyembah) nama-nama yang kamu dan nenek moyangmu membuat-buatnya..." (Yusuf: 39)

Telah diketahui bersama bahwa mereka adalah orang-orang kafir yang telah memiliki adat istiadat dan tradisi tersendiri dalam menyimpan dan membelanjakan harta kekayaan yang dimiliki oleh raja, kerabatnya, tentara dan rakyatnya. Dan sudah barang tentu adat istiadat dan tradisi itu tidak berjalan pada garis yang ditentukan oleh para nabi dan keadilan mereka. Yusufpun menyadari bahwa ia tidak bisa melakukan segala yang diinginkannya, sesuai dengan pandangan yang didasarkan ajaran agama Allah; karena kaumnya tidak menyambut apa yang diserukannya. Akan tetapi dia melakukan apa yang mungkin dilakukannya, yaitu keadilan dan kebajikan. Sehingga dia memperoleh kekuasaan melalui penghormatan kaum mu'min, dan keluarganya, yang tidak mungkin dia peroleh melalui jalan yang lain. Semua ini termasuk dalam firman Allah SWT:

"Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu..." (at-Taghabun: 16)

Oleh sebab itu, apabila ada dua kewajiban yang tidak mungkin digabungkan, maka harus didahulukan yang lebih kuat di antara kedua kewajiban tersebut; yang pada hakikatnya bukan berarti kita meninggalkan kewajiban.

Begitu pula halnya apabila ada dua perkara haram yang bertemu dan tidak mungkin kita meninggalkan perkara haram yang lebih besar kecuall dengan melakukan perkara haram yang lebih kecil, maka melakukan perbuatan haram yang lebih kecil itu pada hakikatnya tidak dianggap melakukan perbuatan yang haram; walaupun orang menamakannya dengan "meninggalkan kewajiban" atau "melakukan perbuatan haram". Dalam hal ini ada ungkapan yang paling pas untuk dikatakan: "Meninggalkan kewajiban karena ada suatu uzur, dan melakukan sesuatu yang haram karena ada kemaslahatannya, atau dalam keadaan darurat, atau untuk menahan sesuatu yang lebih diharamkan."

Pembahasan yang berkaitan dengan masalah pembenturan seperti ini sangat luas, terutama pada masa dan tempat yang tidak banyak dipengaruh ajaran Nabi saw dan para khalifahnya. Masalah seperti ini akan banyak sekali dijumpai di masyarakat tersebut. Semakin lemah pengaruh Islam, maka akan semakin bertambah permasalahannya. Hal inilah yang banyak menimbulkan fitnah di antara umat. Karena sesungguhnya apabila kebaikan bercampur dengan keburukan, maka akan terjadi kerancuan. Ada umat Islam yang melihat kepada pelbagai kebaikan dan menguatkannya walaupun di dalam kebaikan itu tersimpan berbagai keburukan yang besar. Ada pula umat Islam yang melihat kepada pelbagai keburukan dan memegang erat pandangan tersebut, walaupun dia harus mengorbankan berbagai kebaikan yang besar. Sedangkan orang-orang yang moderat akan memandang dari dua sudut tersebut.

Oleh sebab itu, orang yang alim harus melihat dan menghayati semua persoalan ini. Karena kadang-kadang sebagian kewajiban --sebagaimana yang telah saya jelaskan di muka-- dapat berubah menjadi pemaafan dalam persoalan amar ma'ruf dan nahi mungkar, dan bukan penghalalan atau pengharaman. Seperti, memerintahkan suatu ketaatan dengan melakukan kemaksiatan yang lebih besar, sehingga tidak memerintahkan ketaatan itu dianggap sebagai penjagaan terhadap terjadinya suatu kemaksiatan. Contohnya adalah melaporkan orang yang berbuat dosa kepada penguasa yang zalim, sehingga bila hal itu dilakukannya, maka penguasa itu akan menyiksanya secara berlebihan, dan melebihi batas dosa yang telah dilakukan olehnya. Contoh lainnya ialah melarang suatu kemungkaran dengan meninggalkan perbuatan baik yang lebih besar manfaatnya daripada meninggalkan kemungkaran tersebut; sehingga larangan itu tidak dihiraukan karena olehAllah SWT dan rasul-Nya, di mana perkara ini lebih besar manfaatnya daripada sekadar meninggalkan kemungkaran tersebut."28

Catatan kaki:

 27 Majmu, Fatawa Syaikh al-Islam, 24: 195-196 ^
28 Ringkasan Kumpulan Fatwa Syaikh al-Islam, Ibn Taimiyah, 20: 48-61 ^

 :: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 29

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PANDANGAN PARA PEMBARU TENTANG FIQH PRIORITAS (1/2)

BARANGSIAPA melihat perjalanan hidup para juru da'wah dan pembaru di zaman modern, maka. dia akan menemukan --dua aspek amaliyah mereka-- bahwa setiap orang di antara mereka memberikan perhatian tertentu dalam bidang da'wah dan pembaruan, dan memprioritaskannya atas hal-hal yang lain. Perhatian kepada persoalan tersebut menyita seluruh pikiran dan usaha kerasnya, berdasarkan pemahamannya terhadap hakikat Islam dari satu segi, dan pandangannya terhadap adanya kekurangan dan kelemahan dalam kehidupan nyata ummat Islam dari segi yang lain, serta adanya keperluan untuk menghidupkan, mengangkat dan membina ummat.

IMAM MUHAMMAD BIN ABD AL-WAHHAB
Prioritas dalam da'wah Imam Muhammad bin Abd al-Wahhab di Jazirah Arabia ialah pada bidang aqidah, untuk menjaga dan melindungi tauhid dari berbagai bentuk kemusyrikan dan khurafat yang telah mencemari sumbernya dan membuat keruh kejernihannya. Dia menulis berbagai buku dan risalah, serta menyebarkan dan mempraktekkannya dalam rangka menghancurkan berbagai fenomena kemusyrikan.

AZ-ZA'IM MUHAMMAD AHMAD AL-MAHDI
Zaim Muhammad Ahmad al-Mahdi ialah seorang tokoh dari Sudan. Prioritas perjuangannya ialah mendidik para pengikutnya bersikap keras dan melepaskan diri dari penjajahan Inggris dan antek-anteknya.

SAYYID JAMALUDDIN
Prioritas yang ada pada Sayid Jamaluddin al-Afghani ialah membangunkan ummat, dan menggerakkannya untuk mengusir penjajah, yang merupakan bahaya bagi kehidupan agama dan dunianya. Di samping itu, dia menyadarkan mereka bahwa ummat Islam adalah satu, memiliki kiblat, aqidah, arah dan tujuan hidup yang satu pula.

Perjalanan hidup dan pemikirannya tampak di dalam majalah "al-Urwah al-Wutsqa" yang diterbitkan olehnya dan murid sekaligus kawannya, yaitu Syaikh Muhammad Abduh.

IMAM MUHAMMAD ABDUH
Imam Muhammad Abduh sangat peduli dengan pembebasan pemikiran kaum Muslim dari belenggu taqlid, dan mengaitkannya dengan sumber-sumber Islam yang jernih; sebagaimana ditegaskan sendiri tentang dirinya dan tujuan-tujuannya: Suaraku lantang dalam melakukan da'wah kepada dua perkara yang besar. Pertama, membebaskan pikiran ummat dari belenggu taqlid, dan memahami ajaran agama melalui jalan ulama-ulama salaf sebelum munculnya berbagai perbedaan pendapat, serta menggali pengetahuan dengan kembali kepada rujukan-rujukan utamanya. Di samping itu pemahaman tersebut harus diletakkan dalam pertimbangan akal manusia yang telah diciptakan oleh Allah SWT untuk mengembalikan manusia dari kesesatan, dan mengurangi kesalahan, agar rahmat Allah SWT menjadi sempurna dalam menjaga tatanan hidup manusia. Dengan jalan ini, akal pikiran manusia dapat dianggap sebagai partner dalam ilmu pengetahuan, pendorong ke arah pengkajian rahasia-rahasia alam semesta, dan penyebab adanya penghargaan terhadap berbagai hakikat yang tidak berubah. Akal pikiran manusia dapat dituntut untuk memberikan pemecahan terhadap hakikat tersebut sehingga dapat dipergunakan untuk mendidik jiwa manusia dan memperbaiki amal perbuatan mereka. Semua hal di atas dalam pandangannya merupakan satu perkara. Namun, apa yang dilakukan oleh Abduh ini ditentang oleh dua kelompok besar yang terdapat di dalam tubuh ummat; yaitu para mahasiswa ilmu-ilmu agama dan kelompok yang sefaham dengan mereka, serta para mahasiswa dalam bidang ilmu-ilmu modern dan sejenisnya. Kedua, memperbaiki gaya bahasa Arab.

Ada hal lain, di mana saya juga ikut menjadi penyerunya yang kebanyakan manusia tidak mengetahuinya karena memang mereka dijauhkan darinya, padahal persoalan itu merupakan tiang penyangga kehidupan sosial mereka, sehingga tanpa tiang penyangga itu kehidupan sosial mereka akan lemah tak berdaya. Persoalan itu ialah pemisahan antara hak pemerintah untuk ditaati oleh rakyat dan hak rakyat untuk memperoleh keadilan dari pemerintah... Sesungguhnya, seorang penguasa, walaupun harus ditaati, tetapi dia adalah manusia yang bisa melakukan kesalahan dan dikalahkan oleh hawa nafsunya. Sementara itu, tidak ada sesuatu yang efektif dalam menghentikan kesalahan dan kesewenang-wenangannya selain dari nasihat ummat kepadanya baik berupa perkataan maupun perbuatan. Kita harus berani menyuarakan hati kita dengan lantang untuk menghadapi kediktatoran dan kezaliman, tangan besi, dan kezaliman, di saat semua orang menjadi tak berdaya menghadapinya.~

IMAM HASAN AL-BANNA,
Imam Syahid Hasan al-Banna, memberi perhatian yang sangat besar terhadap upaya meluruskan pemahaman Islam, ummat Islam dan mengembalikan hal-hal yang telah dibuang oleh orang-orang yang ter-Barat-kan dan para pengikut sekularisme.

Mereka menginginkan aqidah tanpa syari'ah, agama tanpa negara, kebenaran tanpa kekuatan, perdamaian --penyerahan diri-- tanpa perjuangan, tetapi al-Banna, menginginkan Islam sebagai aqidah dan syari'ah, agama dan negara, kebenaran dan kekuatan, perdamaian dan perjuangan, al-Qur'an dan pedang.

Hasan al-Banna, berusaha dengan gigih memberikan penjelasan kepada ummat bahwa politik merupakan bagian dari Islam, dan sesungguhnya kemerdekaan adalah salah satu kewajibannya. Dia juga memberikan perhatian yang besar untuk membentuk generasi muda Muslim yang istiqamah terhadap dirinya, Allah sebagai tujuannya, Islam jalannya, dan Muhammad sebagai teladannya. Generasi yang memahami Islam secara mendalam, memiliki iman yang kuat, menjalin hubungan (silah) yang erat satu sama lain , yang mengamalkan ajaran itu dalam dirinya sendiri, bekerja dan berjuang untuk mencapai kebangkitan Islam, serta berusaha mewujudkan kehidupan yang Islami di masyarakatnya. Untuk mencapai tujuan tersebut, dia harus menyatukan ummat dan tidak memecah belahnya. Oleh sebab itu, dia tidak memunculkan isu-isu yang dapat memecah belah barisan kaum Muslimin, memecah belah kalimatnya, dan membagi-bagi manusia menjadi berbagai kelompok dan golongan. Untuk itu, dalam pandangannya, ummat Islam harus disatukan dalam satu landasan Islam yang universal.

Dalam catatan hariannya disebutkan bahwa kesadaran untuk itu telah ada sejak masa mudanya, yaitu ketika dia berusia awal dua puluhan. Dia berpendirian bahwa anak-anak ummat dapat disatukan pada landasan aqidah, syari'ah dan akhlak, serta dijauhkan dari perselisihan pendapat pada masalah-masalah furu'iyah yang tidak akan ada habis-habisnya.

Adalah sebuah sudut masjid kecil tempat al-Banna, menyampaikan pelajaran-pelajarannya. Di situlah dia mengatakan,

"Inilah sudut yang kedua, yang dibangun oleh Haji Musthafa sebagai upaya pendekatan dirinya kepada Allah SWT. Di situ para pelajar menimba ilmu pengetahuan, belajar ayat-ayat Allah dan hikmah dengan penuh persaudaraan dan kejernihan hati."

Tidak lama kemudian, tersebarlah ke seluruh pelosok tentang adanya kegiatan belajar tersebut, yang disampaikan antara waktu Maghrib dan Isya'; kemudian setelah itu mereka dapat pergi ke warung kopi, sehingga banyak orang yang hendak mengikutinya. Di antara mereka ada orang-orang yang suka memperdebatkan masalah-masalah khilafiyah, dan perkara-perkara yang dapat menimbulkan fitnah.

"Pada suatu hari saya merasakan adanya sesuatu yang aneh, suasana pertengkaran, keributan, dan perpecahan. Saya melihat para pendengar dalam ceramah yang saya sampaikan telah terpecah menjadi kelompok-kelompok, dan mengambil tempat sendiri-sendiri. Sehingga sebelum saya mulai ceramah, saya dikejutkan oleh satu pertanyaan, 'Bagaimanakah pendapat ustadz tentang tawassul?' Kemudian saya menjawabnya, 'Wahai saudaraku, saya kira Anda tidak hanya ingin bertanya kepadaku tentang masalah itu saja, tetapi Anda hendak bertanya kepadaku tentang masalah shalat, salam setelah adzan, membaca surat al-Kahfi pada hari Jum,at, penggunaan kata sayyid untuk Rasulullah saw dalam tasyahhud, tentang nasib kedua orangtua Nabi saw, di manakah tempat mereka, di surga atau neraka? Dan juga tentang bacaan al-Qur'an yang dikirimkan kepada orang yang meninggal dunia apakah pahalanya sampai kepadanya ataukah tidak? Juga pertemuan yang diadakan oleh para ahli tarikat, apakah itu kemaksiatan ataukah pendekatan kepada Allah SWT? Masalah-masalah khilafiyah ini merupakan penyebar fitnah dan perselisihan pendapat yang sangat dahsyat di antara mereka.' Karenanya, orang yang bertanya itu merasa heran, lalu dia berkata, 'Ya, saya menginginkan jawaban untuk semua pertanyaan itu.'"

Saya berkata kepada orang itu, "Aku bukanlah seorang ulama, akan tetapi aku adalah seorang guru yang terpelajar yang hafal beberapa ayat al-Qur'an, sebagian hadits Nabi saw, hukum-hukum agama yang saya peroleh dari beberapa buku, dan aku berbaik hati mengajarkannya kepada orang banyak. Apabila engkau keluar bersama diriku untuk membicarakan masalah-masalah itu, maka sesungguhnya engkau telah mengeluarkanku dari majelis ini. Dan siapa yang berkata bahwa dia tidak tahu berarti dia telah memberikan fatwa. Jika kamu merasa tertarik terhadap apa yang aku katakan, dan melihat ada kebaikan di dalamnya, maka dengarkanlah apa yang saya sampaikan dengan penuh rasa syukur, dan apabila engkau hendak memperluas lagi pengetahuan itu, maka bertanyalah kepada ulama-ulama selain diriku yang memiliki kelebihan dan spesialisasi. Mereka mungkin dapat memberikan kepuasan yang engkau cari, sedangkan diriku ini tidak lain hanyalah penyampai ilmu pengetahuan. Sesungguhnya Allah tidak akan memberikan beban kepada seseorang kecuali sesuai dengan kemampuannya." Orang itu kemudian merasa terpukul dengan jawaban itu, dan tidak mendapatkan jawaban atas pertanyaan yang dia sampaikan. Begitulah cara yang sengaja saya lakukan dalam memberikan jawaban kepadanya, dengan berkelakar. Semua orang --atau kebanyakan --yang hadirpada pertemuan itu merasa puas hati dengan adanya penyelesaian seperti itu.

Akan tetapi, saya tidak ingin menyia-nyiakan kesempatan tersebut. Saya berpaling ke arah mereka sambil berkata, "Wahai saudara-saudaraku, aku menyadari sepenuhnya kepada saudara kita yang bertanya itu, dan kebanyakan saudara yang hadir di majelis ini. Menyadari sepenuhnya apa yang ada di balik itu, yaitu untuk mengetahui siapakah guru baru ini dan dari golongan manakah dia? Apakah dia termasuk golongan Syaikh Musa ataukah dari golongan Syaikh Abd al-Sami'? Sesungguhnya pengetahuan tersebut sama sekali tidak akan bermanfaat untuk kamu semua, karena kamu telah bergelimang dalam fitnah selama delapan puluh tahun, dan itu sudah cukup. Pertanyaan-pertanyaan di atas telah diperselisihkan oleh kaum Muslimin selama ratusan tahun dan mereka hingga kini tetap berselisih pendapat. Sesungguhnya Allah akan rela kepada kita apabila kita saling mencintai dan bersatu, dan tidak suka kepada kita apabila berselisih pendapat dan berpecah belah. Saya berharap bahwa kamu semua sekarang ini mau berjanji kepada Allah SWT untuk meninggalkan perkara-perkara tersebut, dan berusaha keras untuk belajar pokok-pokok dan kaidah agama, mengamalkan akhlak, sifat-sifat yang baik, pengarahan yang menyatukan ummat, melakukan perkara-perkara yang difardukan dan disunnahkan kepada kita, dan kita tinggalkan mencari-cari masalah dan memperdalam masalah khilafiyah, sehingga jiwa semua kaum Muslimin menjadi jernih, dengan satu tujuan yang hendak kita capai, yaitu mencari kebenaran dan bukan sekadar mencari kemenangan berpendapat. Dengan cara seperti itu kita dapat belajar bersama-sama dalam suasana penuh rasa cinta, saling percaya, kesatuan dan keikhlasan. Saya juga berharap kamu semua dapat menerima pandangan saya ini, dan berjanji kepada saya untuk melakukan perkara di atas."

"Hendaknya kita tidak keluar dari pelajaran ini kecuali kita masih memegang janji setia antara kita, dan hendaknya kita saling bekerja sama serta berkhidmat untuk Islam yang mulia, menyingkirkan segala bentuk perselisihan pendapat, menghormati pendapat kita masing-masing sehingga Allah memutuskan perkara yang mesti dilaksanakan."

Pelajaran di sudut (zawiyah) masjid itu terus berlangsung dalam suasana yang jauh dari pereselisihan pendapat berkat taufiq dari Allah. Suasana pada majelis itu semakin baik, karena setiap topik dalam pengajian tersebut dikaitkan dengan makna persaudaraan antara orang-orang yang beriman, untuk memantapkan persaudaraan dalam jiwa mereka. Di samping itu, masalah khilafiyah senantiasa ditekankan untuk tidak diperdalam dalam perdebatan di antara mereka. Dengan demikian timbul rasa untuk saling menghormati dan menghargai di antara mereka. Cara seperti itu saya pergunakan sebagai contoh dari para ulama salaf yang shaleh, yang wajib kita tiru dalam memberikan toleransi dan menghormati pendapat yang berbeda di antara kita.

Saya sebutkan satu contoh yang sangat praktis, saya berkata kepada mereka, "Siapakah di antara kamu sekalian yang bermazhab Hanafi?" Kemudian ada salah seorang di antara mereka yang datang kepadaku. Lalu aku berkata lagi, "Siapakah di antara kamu yang bermazhab Syafi'i?" Ada seseorang yang maju kepadaku. Setelah itu aku berkata kepada mereka, "Aku akan shalat dan menjadi imam bagi kedua orang saudara kita ini. Bagaimana kamu membaca surat al-Fatihah wahai pengikut mazhab Hanafi?" Dia menjawab, "Aku diam dan tidak membacanya." Aku bertanya lagi, "Dan bagaimana engkau wahai kawan yang bermazhab Syafi'i?" Dia menjawab, "Aku harus membacanya." Kemudian aku berkata lagi, "Setelah kita selesai shalat, maka bagaimanakah pendapatmu wahai pengikut mazhab Syafi' i tentang shalat yang dilakukan oleh saudaramu yang bermazhab Hanafi?" Dia menjawab, "Batal, karena dia tidak membaca surat al-Fatihah, padahal membaca al-Fatihah termasuk salah satu rukun shalat." Aku bertanya lagi, "Dan bagaimana pula pendapatmu wahai kawan yang bermazhab Hanafi tentang shalat yang dilakukan oleh saudara kita yang bermazhab Syafi'i?" Dia menjawab, "Dia telah melakukan sesuatu yang makruh dan mendekati haram, karena sesungguhnya membaca surat al-Fatihah pada saat seseorang menjadi ma'mum adalah makruh tahrimi." Lalu aku berkata, "Apakah salah seorang di antara kamu berdua memungkiri yang lain?" Kedua orang itu menjawab, "Tidak." Kemudian aku bertanya kepada orang-orang yang hadir di situ, "Apakah kamu memungkiri salah seorang di antara mereka berdua?" Mereka menjawab, "Tidak." Lalu aku berkata, "Subhanallah, kamu semua dapat diam dalam menghadapi masalah seperti ini, padahal ini adalah perkara yang berkaitan dengan batal dan sahnya shalat; pada saat yang sama kamu tidak dapat memberikan toleransi kepada orang yang dalam shalatnya membaca "Allahumma shalli ala Muhammad" atau "Allahumma shalli 'ala sayyidina Muhammad" dalam tasyahud, serta menjadikannya sebagai bahan perselisihan pendapat yang sangat dahsyat." Metode seperti itu sangat berkesan, karena mereka dapat mempertimbangkan sikap sebagian orang atas sebagian yang lain, dan mengetahui bahwa agama Allah SWT sangat luas dan mudah, serta tidak ditentukan oleh pendapat satu orang atau satu kelompok. Semua amalan itu ditujukan kepada Allah dan Rasul-Nya, kepada jamaah kaum Muslimin dan imam mereka, kalau mereka dianggap memiliki jamaah dan imam. 2

IMAM AL-MAUDUDI
Imam Abu al-A'la al-Maududi memberikan prioritas perjuangannya dalam memerangi "jahiliyah" modern, mengembalikan manusia kepada agama dan ibadah dengan maknanya yang komprehensif, tunduk kepada kekuasaan Allah saja, dan menolak kekuasaan segala makhluk-Nya, bagaimanapun kedudukan dan tugas mereka. Baik mereka sebagai pemikir, ataupun sebagai pemegang kendali politik. Dia juga memberikan perhatian kepada pembentukan peradaban Islam yang eksklusif, menolak pemikiran Barat dalam bidang peradaban, ekonomi, politik, kehidupan individu, keluarga dan masyarakat. Metode seperti ini harus dipergunakan untuk mengadakan revolusi atau perubahan secara besar-besaran. Pandangannya tercermin dalam berbagai buku dan risalahnya, yang mengungkapkan tentang filsafat da'wahnya kepada Islam dan ide-ide pembaruannya. Jamaahnya mengapresiasi dan menyebarkan pikiran-pikirannya.

AS-SYAHID SAYID QUTHUB
As-Syahid Sayid Quthub memberikan prioritas pada aqidah sebelum terciptanya tatanan hukum Islam dan terwujudnya kekuasaan Allah di muka bumi. Itulah yang sering dia sebutkan dan sangat ditekankan dalam buku-butu karangannya, khususnya buku al-Zhilal. Sebagian orang menyangka bahwa pemikiran 'kekuasaan' merupakan pemikiran yang dicetuskan oleh Maududi dan Sayid Quthub. Dugaan ini sama sekali tidak benar. Pemikiran ini adalah suatu perkara yang telah disepakati oleh para ahli usul fiqh ketika mereka membahas tentang 'kekuasaan' yang menjadi salah satu pokok bahasan dalam usul fiqh, yang menyatakan, "Sesungguhnya penguasa (penentu hukum) adalah Allah, tidak ada penentu hukum selain Dia. Dan sesungguhnya Rasulullah saw yang mulia adalah penyampai hukum tersebut." Pemikiran seperti ini merupakan salah satu anasir dalam tauhid yang disebutkan oleh al-Qur'an sebagai berikut:

"Maka patutkah aku mencari hakim selain daripada Allah, padahal Dialah yang telah menurunkan kitab (al-Qur'an) kepadamu dengan terperinci..." (al-An'am: 114)

As-Syahid juga memberikan perhatian kepada pelurusan "pandangan aqidah" Islam, karena menurutnya tidak mungkin kita dapat melakukan pelurusan amalan yang dilakukan oleh suatu generasi muda kalau pandangan hidup mereka rusak atau sakit. Kapankah bayangan dapat lurus kalau tongkatnya bengkok?

Atas dasar pemikiran itu dia menolak segala bentak 'jahiliyah' modern dalam seluruh bidang kehidupan. Dalam aqidah, pemikiran, perilaku, kehidupan individu, keluarga, dan masyarakat. Dia menganggap bahwa masyarakat yang ada di negara-negara dunia --di antaranya negara-negara Islam-- adalah masyarakat jahiliyah, karena mereka menolak kekuasaan Allah, yakni kekuasaan yang merujuk kepada batasan yang telah ditetapkan oleh syari'ah dan hukum Islam, meletakkan nilai dan pertimbangan yang telah ditetapkan oleh Islam, atau aturan dan konsep-konsepnya, yang semuanya menjadi dasar bagi perjalanan hidup manusia dan masyarakat. Semua bentuk pengakuan kekuasaan kepada selain Allah merupakan perampasan terhadap Allah dalam hal penentuan syari'ah-Nya untuk makhluk-Nya.

Perkara yang bersifat umum ini harus diberi prioritas atas perkara yang lain, didahulukan atas setiap persoalan yang sifatnya parsial yang diperjuangkan dengan gigih oleh sebagian kaum Muslimin yang baik; seperti melarang dari sebagian kemungkaran, tetapi melalaikan kemungkaran yang lebih besar, yang dijadikan dasar bagi berdirinya suatu masyarakat.

Ada baiknya pada kesempatan ini saya kutipkan satu bagian dari tafsir al-Zhilal, yang memberikan komentar terhadap apa yang disebutkan oleh al-Our'an tentang bani Israil.

"Mereka satu sama lain selalu tidak melarang tindakan mungkar yang mereka perbuat. Sesungguhnya amat buruklah apa yang selalu mereka perbuat itu" (al-Ma'idah: 79)

Sesungguhnya perjuangan yang gigih, pengorbanan yang mulia harus diarahkan pertama-tama untuk mendirikan masyarakat yang baik... masyarakat yang baik ialah masyarakat yang berdiri di atas jalan Allah... sebelum berjuang dan berkorban untuk melakukan perbaikan terhadap masalah-masalah yang kecil, yang bersifat pribadi dan individual, melalui cara amar ma'ruf dan nahi mungkar.

Sesungguhnya tidak ada gunanya sama sekali melakukan usaha dalam hal yang kecil-kecil dan parsial ketika semua masyarakat rusak, kejahiliyahan merajalela, masyarakat berjalan bukan di jalan Allah, dan ketika syari'ah yang dipergunakannya bukan syari'ah Allah. Ketika itulah kita harus memulai usaha kita dari dasar, menumbuhkan akar. Semua perjuangan dan usaha kita harus diarahkan untuk mewujudkan kekuasaan Allah di muka bumi ini... Manakala kekuasaan ini telah terwujudkan, maka perkara amar ma'ruf nahi mungkar dapat dibangun pada landasan yang telah dibuat itu.

Usaha ini memerlukan kepada keimanan, dan pengetahuan tentang hakikat iman, serta peranannya dalam tatanan hidup manusia. Iman dalam hal ini menjadikan seluruh ketergantungan disandarkan kepada Allah SWT, yang menciptakan kepercayaan bahwa Dia akan memberikan pertolongan dalam melakukan kebaikan --walaupun untuk ini memakan masa yang cukup panjang-- serta membuat pahala di sisi-Nya. Oleh sebab itu, orang yang melakukan tugas tersebut tidak boleh menunggu balasan di muka bumi ini, penghargaan dari masyarakat yang tersesat, dan dukungan dari para pengikut jahiliyah di mana pun berada.

Sesungguhnya semua nash-nash al-Qur'an dan hadits Nabi saw, yang menyebutkan perkara amar ma'ruf dan nahi mungkar selalu berbicara tentang kewajiban seorang Muslim dalam masyarakat Muslim yang mengakui bahwa kekuasaan itu hanyalah milik Allah SWT; masyarakat yang menetapkan hukum berdasarkan syari'ah-Nya; walaupun kadang-kadang masih terjadi tindakan hukum sewenang-wenang, dan masih tersebarnya perbuatan dosa di dalamnya.

Begitulah, kita menemukan sabda Rasulullah saw, "Perjuangan yang paling utama ialah mengucapkan kalimat yang hak di depan pemimpin yang zalim." Dia dapat dikatakan sebagai pemimpin kalau dia mengakui kekuasaan Allah dan menetapkan hukum dengan syari'ah-Nya. Seseorang yang tidak menetapkan hukum berdasarkan syari'ah Allah SWT maka dia tidak dapat dikatakan sebagai pemimpin, karena Allah SWT berfirman:

"... barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orangyang kafir." (al-Ma'idah: 44)

Masyarakat-masyarakat jahiliyah yang tidak menetapkan hukum berdasarkan syari'ah Allah, adalah pelaku kemungkaran yang paling besar, pelaku kemungkaran yang menjadi sumber segala bentuk kemungkaran... Masyarakat ini dapat dianggap menolak ketuhanan Allah, karena menolak syari'ah-Nya dalam kehidupan manusia... Kemungkaran paling besar, mendasar, dan mengakar inilah yang harus dilenyapkan terlebih dahulu sebelum kita memberantas pelbagai bentuk kemungkaran kecil yang bercabang darinya.

Sesungguhnya upaya para pejuang, perjuangan orang-orang yang shaleh memerangi kemungkaran yang kecil akan sia-sia dan tidak ada gunanya, karena kemungkaran itu bersumber dari kemungkaran yang pertama, yang paling besar... yakni kemungkaran yang berbentuk keberanian terhadap Allah SWT, menolak ketuhanan Allah, menolak syari'ah-Nya dalam kehidupan ini. Sesungguhnya tidak ada gunanya bagi kita memerangi berbagai bentuk kemungkaran yang bersumber dari kemungkaran utama, karena kemungkaran kecil itu hanya merupakan buah darinya.

Lalu dengan apakah kita memberikan keputusan hukum terhadap orang yang melakukan kemungkaran? Timbangan apakah yang kita pergunakan untuk menimbang amal perbuatan mereka, sehingga kita dapat mengatakan: "Ini perbuatan mungkar, maka jauhilah ia"? Mungkin sekali Anda mengatakan, "Sesungguhnya ini adalah perbuatan mungkar," kemudian pada kala yang sama muncul dari berbagai arah orang yang menyergah Anda, (mengatakan kepada Anda) "Tidak, sesungguhnya ini bukan perbuatan mungkar." Suatu perbuatan dapat dianggap sebagai kemungkaran pada zaman tertentu, kemudian dunia berkembang dan masyarakat menjadi maju, sehingga istilah untuk kemungkaranpun ikut bergeser.

Oleh sebab itu, harus ada timbangan dan ukuran yang tetap yang kita pergunakan sebagai rujukan untuk menilai amal perbuatan manusia. Harus ada nilai yang diakui, yang dapat kita jadikan sebagai ukuran untuk perbuatan baik dan juga perbuatan mungkar. Dari manakah kita mengambil nilai-nilai tersebut? Dan dari manakah kita mendatangkan timbangan itu?

Apakah dari hasil rekayasa manusia, adat istiadat, dan hawanafsu mereka, yang tidak tetap dan berubah-ubah keadaannya? Kalau demikian, berarti kita telah terjerumus ke dalam kebimbangan dan kesesatan yang tidak ada petunjuk di dalamnya. Oleh sebab itu, kita mesti membangun timbangan... dan timbangan itu harus tetap, dan tidak dapat diguncangkan oleh hawa nafsu manusia.

1 Muhammad Rasyid Ridha, Tarikh al-Ustadz Imam Syaikh Muhammad Abduh, juzu' 1, h. 11-12, cetakan al-Manar, Kairo, 1931. ^
2 Mudzakkirat ad-Da'wah wa al-Da'iyah, hal. 58-60. ^

 :: bookmark: pakdenono ::

DAFTAR ISI


Fiqh Prioritas 30

 Fiqh Prioritas
 Dr. Yusuf Al-Qardhawi

Sebuah Kajian Baru Berdasarkan Al-Qur'an dan As-SunnahRobbani Press, Jakarta, Rajab 1416H/Desember 1996M

BACK

DAFTAR ISI

NEXT

PANDANGAN PARA PEMBARU TENTANG FIQH PRIORITAS (2/2)

TIMBANGAN YANG TETAP ITU ADALAH TIMBANGAN ALLAH SWT.

Apa yang akan terjadi kalau masyarakat tidak mengenal kekuasaan Allah? Dan apa yang terjadi kalau mereka tidak menetapkan hukum berdasarkan syari'ah-Nya? Dan bahkan apa yang akan terjadi kalau masyarakat menghina, mencemoohkan, dan mengingkari orang yang mengajaknya kepada jalan yang telah ditetapkan oleh Allah SWT?

Jangan sampai ada perjuangan yang sia-sia, tidak berguna dan hampa. Yakni jangan ada masyarakat yang menyuruh kepada kebaikan dan mencegah kemungkaran, dalam perkara-perkara kecil di dalam kehidupan mereka berdasarkan pertimbangan dan nilai yang berbeda-beda, dan diperselisihkan oleh pendapat dan hawa nafsu mereka.

Oleh sebab itu, pertama-tama harus ada kesepakatan yang prinsipil terhadap masalah hukum, timbangan, dan kekuasaan, yang dapat dijadikan sebagai rujukan bagi orang-orang yang berselisih pendapat dalam pandangan dan hawa nafsu mereka.

Mau tidak mau, harus ada amar ma'ruf kepada perkara yang paling besar. Yaitu pengakuan terhadap kekuasaan Allah dan jalan hidup yang ditentukan oleh-Nya; serta pencegahan terhadap kemungkaran yang paling besar, yaitu penolakan terhadap ketuhanan Allah, penolakan terhadap syari'ah-Nya bagi kehidupan ini... Setelah kita membangun landasan itu, kita dapat mendirikan bangunan di atasnya. Oleh sebab itu, kekuatan yang terpecah-pecah sekarang ini harus disatukan semuanya menuju kepada satu arah untuk membangun landasan yang di atasnya dapat didirikan bangunan.

Kadang-kadang manusia terlalu memuji dan kagum kepada orang- orang yang baik, yang berjuang dengan gigih untuk melaksanakan amar ma'ruf dan nahi mungkar, dalam hal-hal yang kecil, padahal dasar yang menjadi landasan hidup masyarakat Muslim, dan tegakaya amar ma'ruf dan nahi mungkar itu terlupakan.

Lalu, apakah ada artinya engkau melarang manusia untuk memakan makanan yang haram, misalnya, pada suatu masyarakat yang ekonominya didasarkan kepada riba, sehingga seluruh harta kekayaan yang ada di dalam masyarakat itu menjadi haram, dan tidak ada lagi seseorang yang dapat memakan makanan yang halal... Semua itu karena aturan sosial dan ekonomi mereka tidak didasarkan kepada syari'ah Allah, atau karena mereka menolak ketuhanan Allah dengan menolak penerapan syari'ah-Nya dalam kehidupan ini.

Apa artinya kalau kita melarang manusia melakukan kefasikan, misalnya, dalam suatu masyarakat yang undang-undangnya tidak menganggap perzinaan sebagai suatu kejahatan --kecuali dalam kondisi yang sangat terpaksa-- dan tidak mengenakan sanksi terhadap pelakunya yang sesuai dengan syari'ah Allah SWT. Jika demikian, hal itu dianggap menolak ketuhanan Allah dengan menolak penerapan syari'ah-Nya dalam kehidupan ini.

Apa artinya kalau kita melarang manusia untuk bermabuk-mabukan dalam masyarakat yang undang-undangnya membolehkan peredaran minuman keras, dan tidak memberikan sanksi kepada orang-orang yang jelas mabuk di tengah-tengah keramaian manusia. Ia tidak diberi sanksi dengan hukuman yang telah ditetapkan oleh Allah, karena masyarakat itu tidak mengakui prinsip kekuasaan Allah.

Apa artinya, kita melarang manusia menghina agama dalam suatu masyarakat yang tidak mengakui kekuasaan Allah, dan tidak menyembah-Nya. Masyarakat yang menyembah pelbagai tuhan selain Dia. Masyarakat yang menurunkan syari'ah dan undang-undang-Nya, tatanan dan aturan-Nya, nilai dan timbangan-Nya. Orang yang menghina dan yang dihina sama-sama bukan berada dalam agama Allah SWT, karena mereka sama-sama menurunkan syari'ah dan undang-undang-Nya, dan tidak meletakkannya sebagai satu nilai dan timbangan.

Apa artinya menyuruh orang melaksanakan kebaikan dan mencegah kemungkaran dalam kondisi seperti ini? Dan apa gunanya melarang orang untuk melakukan dosa-dosa besar dan juga dosa-dosa kecil lainnya, kalau dosa yang sangat besar tidak ada larangan... yakni kufur terhadap Allah dan menolak jalan hidup yang telah ditetapkan oleh-Nya.

Sesungguhnya persoalannya lebih besar, lebih luas, dan lebih dalam daripada apa yang telah diperjuangkan oleh orang-orang yang "berhati baik" itu. Sesungguhnya dalam masa seperti ini kita tidak perlu memberikan perhatian kepada perkara-perkara furu'iyah bagaimanapun besarnya masalah itu, walaupun sampai melanggar batas yang ditetapkan oleh Allah, karena sesungguhnya batas yang telah ditetapkan oleh-Nya pada prinsipnya adalah mengakui kekuasaan-Nya tanpa kekuasaan yang lainnya. Apabila pengakuan itu belum ada dan belum menjadi kenyataan, di mana syari'ah Allah SWT diakui sebagai satu-satunya sumber dalam penetapan hukum, dan Allah SWT merupakan satu-satunya sumber kekuasaan... Segala usaha yang diupayakan dalam perkara cabang dianggap sia-sia, dan semua usaha dalam masalah furu'iyah tidak ada gunanya... Kemungkaran yang paling besar lebih utama untuk diberantas dan ditangani daripada segala bentuk kemungkaran yang lain. 3

USTADZ MUHAMMAD AL-MUBARAK
Di antara tokoh pembaru Islam yang tergerak hatinya untuk menerapkan fiqh prioritas ialah seorang tokoh pemikir Islam dari Syria yang terkenal. Ia adalah Ustadz Muhammad Mubarak. Ia berbicara tentang satu sisi yang sangat penting dalam perkara ini dengan mendalam dalam bukunya, al-Fikr al-Islami al-Hadits fi Muwajahah al-Afkar al-Gharbiyyah, yang pada hakikatnya merupakan kumpulan kajian dan kuliah yang ia tulis atau ia sampaikan pada berbagai kesempatan.

Dalam bukunya itu, dia banyak berbicara tentang "Aturan Peringkat Kerja dalam Islam" yang saya kutipkan dalam baris-baris berikut ini mengingat pentingnya masalah ini:

"Ciri khas kesatuan aturan Islam harus disertai dengan kesatuan lain yang tidak kalah pentingnya dengan hal itu; yaitu kesatuan aturan peringkat kerja yang mengatur berbagai sektor kehidupan manusia dan nilainya. Harta kekayaan, kenikmatan, pekerjaan, akal pikiran, pengetahuan, kekuatan, ibadah, kekerabatan, kemanusiaan adalah nilai-nilai kehidupan. Islam menempatkan perkara-perkara di atas pada tempat tertentu dalam tatanan hidup dan tingkatan tertentu yang tidak boleh dilanggar oleh manusia sehingga tidak ada nilai yang terabaikan.

Sesungguhnya salah satu bentuk penyimpangan dalam Islam ialah menggantikan tingkat kedudukan nilai-nilai tersebut dengan cara menambah atau menguranginya kepada nilai yang lain; sebagaimana yang terjadi pada akhir-akhir ini. Sesungguhnya penggantian nilai-nilai yang berlaku di dalam tatanan kehidupan ini dapat berupa perubahan peringkat amalan dengan acak, tanpa aturan, yang memberikan petunjuk yang samar kepada manusia, atau dengan cara bersenda gurau. Tindakan seperti itu adalah seperti mencampurkan berbagai obat, tanpa aturan, sehingga menyebabkan kerusakan, dan perubahan sifat dan karakteristik obat tersebut. Dan bahkan obat itu dapat berubah menjadi suatu bahan yang berbahaya dan mengandung racun.

Kalau kita berasumsi membagi kehidupan ini menjadi seratus bagian, maka kita akan menemukan bahwa kekhususan ibadah dalam Islam itu terbagi menjadi beberapa bagian. Begitu pula halnya dengan perkara yang berkaitan dengan infaq, pencarian rizki, jihad, dan menikmati berbagai kelezatan hidup lainnya. Semuanya memiliki bagian tersendiri. Kalau masing-masing bagian itu kita ubah, lalu kita kurangi bagian jihad, dan kita tambah bagian ibadah, kemudian kita kurangi juga mencari rizki dan memberikan infaq, lalu kita menangkan penikmatan hidup sehingga kita menjadi orang yang lalai, maka berarti kita telah keluar dari aturan yang hakiki, keluar dari aturan Islam, dan kita juga dianggap menghilangkan keseimbangan nilai-nilai kehidupan yang telah ditetapkan olehnya (Islam).

Maka orang Muslim yang "sempurna" pada beberapa kurun waktu terakhir ini adalah orang yang melakukan ibadah dengan maknanya yang sempit dan tidak memiliki kesibukan lainnya, yang senantiasa melakukan i'tikaf di masjid/mushalla dan senantiasa berdzikir dan membaca wirid. Sesungguhnya gambaran seperti ini sama sekali tidak sama dengan gambaran yang dahulu pernah dilakukan oleh Rasulullal saw yang mulia serta para sahabatnya yang mengikutinya. Walaupun ibadah merupakan bagian yang sangat mendasar dalam kehidupan mereka, tetapi jihad tetap memenuhi hati mereka. Jihad di jalan Allah untuk membebaskan masyarakat dari berbagai aqidah yang rusak dan menanamkan aqidah yang benar dalam hati mereka, serta membebaskan kezaliman orang-orang yang zalim, dan kediktatoran para diktator untuk memberikan perlindungan kepada orang-orang yang lemah dan menegakkan keadilan di tengah-tengah manusia. Begitu pula kehidupan orang Muslim yang menyibukkan diri dalam perjuangan dan perbaikan masyarakat akan dianggap kurang apabila tidak disertai dengan ibadah sehingga hubungannya dengan Allah SWT tidak begitu erat.

Para ahli fiqh kita terdahulu telah menyadari pemikiran ini, pemikiran mengenai adanya perbedaan tingkat dan persentase dalam amal perbuatan manusia, sehingga mereka meminta kepada kaum Muslimin untuk melakukan berbagai fardu dengan tertib sesuai dengan tingkat permintaan yang diajukan kepada mereka. Begitu pula pandangan mereka kepada perkara-perkara yang dilarang dan diharamkan. Mereka menempatkan tingkat pelarangan dan pengharamannya secara berperingkat-peringkat. Oleh sebab itu, tidaklah sama dosa yang dilakukan oleh seorang pejuang yang meninggalkan barisan perangnya sehingga dia membuka celah bagi masuknya musuh Islam dengan dosa meminum khamar dan memakan daging babi, padahal kedua perkara tersebut adalah haram. Banyak sekali ayat al-Qur'an dan hadits Nabi saw mengisyaratkan kepada pemikiran tersebut. Misalnya firman Allah SWT:

"Apakah orang-orang yang memberi minuman kepada orang-orang yang mengerjakan ibadah haji dan mengurus masjid al-Haram, kamu samakan dengan orang-orang yang beriman kepada Allah dan hari kemudian serta berjihad di jalan Allah? Mereka tidak sama di sisi Allah..." (at-Taubah: 19)

Begitu pula halnya dengan sabda Rasulullah saw ketika beliau ditanya tentang suatu amalan yang menyamai tingkat jihad di jalan Allah. Orang yang bertanya itu mengulangi dua atau tiga kali Kemudian Rasulullah saw bersabda, "Mereka tidak dapat menyamainya." Lalu beliau saw bersabda lagi, "Perumpamaan orang yang berjihad di jalan Allah, adalah seperti orang yang berpuasa, lalu melakukan qiyamul lail kemudian dia membaca ayat-ayat Allah dan tidak menghentikan puasa dan shalatnya sehingga orang yang berjuang itu kembali lagi ke rumahnya." 4

Dalam riwayat shahih disebutkan bahwa ada seorang sahabat yang bertanya kepada Rasulullah saw, "Wahai Rasulullah, manusia manakah yang paling utama?" Beliau saw menjawab, "Orang mu'min yang berjihad dengan jiwa dan harta bendanya di jalan Allah." Kemudian beliau saw ditanya lagi, "Lalu siapa setelah itu?" Beliau menjawab, "Seseorang yang berada di suatu bangsa yang bertaqwa kepada Allah, kemudian dia meninggalkan manusia karena takut kejahatan mereka." 5

Ahmad meriwayatkan sabda Rasulullah saw dengan sanad yang shahih,

"Satu dirham riba yang dimakan oleh seseorang sedangkadia mengetahuinya, maka dosanya lebih berat daripadtiga puluh enam kali berzina." 6

Maka riba adalah jenis kezaliman dalam harta benda yandosanya lebih berat daripada melakukan zina.

Kalau kita berusaha mengumpulkan hadits-hadits seperti iniyang memberikan nilai suatu amalan dibandingkan dengan amalalainnya, maka kita akan menemukan berbagai peringkat amalaitu secara matematis antara pelbagai nilai hidup. Sebagaimansabda Nabi saw, "Satu hari yang dijalani oleh seorang Imayang adil adalah lebih utama daripada ibadah selama enam pulutahun." 7

"Kelebihan seorang yang berilmu atas orang yanberibadah adalah seperti kelebihan diriku atas oranyang paling hina di antara kamu." 8

"Seorang ahli fiqh adalah lebih berat bagi setadaripada seribu orang ahli ibadah." 9

Dari uraian tersebut jelaslah kesalahan orang yang menumpukan perhatiannya kepada satu perkara yang kadang-kadang dituntut atau dilarang dalam Islam, tetapi dia tidak menghadapi perkara yang jauh lebih penting daripada itu. Negara-negara Islam pada zaman ini ditimpa dua bahaya yang sangat besar; yaitu imperialisme dan atheisme; atau penguasaan atas bumi mereka sekaligus aqidah mereka. Harta kekayaan material musnah dan kehidupan spiritual mereka terampas. Apabila negara itu telah dapat dikuasai sepenuhnya dan aqidah mereka dapat dihancurkan, maka mereka tidak mungkin lagi mendirikan syiar-syiar agama dan melaksanakan segala perintahnya, serta menerapkan hukum-hukumnya. Oleh sebab itu, para penjajah mengalihkan pikiran kaum Muslimin kepada persoalan-persoalan yang lain sehingga mereka memusatkan perhatian dan perjuangan mereka ke sana sehingga melalaikan persoalan yang lebih penting dan mendasar; dan dengan cara seperti itu mereka dapat menguasai negara-negara Islam secara langsung atau tidak langsung, menghancurkan aqidah Islam melalui berbagai cara, menyebarkan pemikiran dan mazhab-mazhab atheisme dengan berbagai bentuknya. Apakah dalam keadaan seperti ini kita masih perlu membagi-bagi kaum Muslimin kepada kelompok yang berpendapat bahwa shalat tarawih delapan rakaat dan kelompok yang berpendapat dua puluh rakaat? Dan membagi mereka kepada kelompok yang berpendapat boleh mengulang-ulang shalat jamaah dan yang tidak mengatakannya? Ataukah kita masih perlu melayani pertarungan antara sunnah dan bid'ah yang sama sekali tidak menyentuh masalah aqidah?

Saya tidak berkata bahwa perkara-perkara seperti itu tidak perlu dibahas lagi secara ilmiah, tetapi saya hanya mengatakan, "Kita hanya perlu mengambil perhatian kalau seandainya masalah tersebut telah menyentuh aqidah kita. Dan kita lebih baik memberikan perhatian kepada cara yang benar dalam melakukan ibadah. Karena sesungguhnya ibadah itu tawqifi, tidak ditambah dan juga tidak dikurangi dari apa yang telah diperintahkan oleh Nabi saw. Walaupun demikian, jika terjadi suatu fitnah atau pergaduhan antara dua kelompok kaum Muslimin maka kita wajib meninggalkannya karena ada kemungkaran yang lebih besar yang memecah belah kaum Muslimin menjadi beberapa bagian dalam keadaan tertentu dan dapat melemahkan kekuatan mereka. Sepatutnya kita tidak perlu menyibukkan diri kecuali kepada persoalan yang mendasar dan besar." 10

SYAIKH AL-GHAZALI
Di antara ulama yang memberikan perhatian besar kepada fiqh prioritas melalui pandangan, pemikiran, dan penjelasan yang diberikannya ialah seorang juru da'wah besar, Syaikh Muhammad al-Ghazali. Ia telah memberikan perhatian yang sangat besar kepada masalah ini dalam buku-buku yang ditulisnya, terutama buku-buku yang ditulis menjelang akhir hayatnya. Hal itu ia lakukan dan ia beri perhatian karena pengalamannya dalam melakukan da'wah di tengah-tengah manusia yang mengaku sebagai orang Islam dan juru da'wah Islam, yang menjungkirbalikkan pohon Islam. Mereka menjadikan pohon dan akarnya yang kuat sebagai ranting-ranting yang lemah, dan menjadikan ranting-rantingnya sebagai dedaunan yang menghembuskan angin, dan menjadikan daun-daunnya sebagai akar, yang bertumpu kepadanya seluruh pemikiran, perhatian, dan pekerjaan.

Pada kesempatan ini saya menganggap cukup mengutip sebuah teks dari Syaikh al-Ghazali yang dapat menggambarkan sejauh mana pemahaman dan kesadarannya terhadap fiqh prioritas, dan kesadarannya untuk menciptakan pandangan yang menyeluruh dan seimbang dalam Islam, sehingga setiap segala sesuatu mendapatkan haknya dan ditempatkan pada tempatnya. Dalam sebuah kajiannya tentang sebab-sebab kehancuran peradaban Islam dan kemunduran ummat Islam setelah ia menjadi ummat yang maju, dengan Judul al-Tashwir al-Juz'iy li al-Islam, dalam bukunya yang berjudul al-Da'wah al-Islamiyyah Tastaqbil Qarnaha al-Khamis 'Asyar.

Dia mengatakan, "Iman itu ada enam puluh macam lebih atau tujuh puluh cabang lebih. Apakah bagian-bagian ini tersusun bertindih-tindih antara sebagian dengan sebagian yang lain dengan begitu saja? Ataukah dia seperti barang dagangan yang dibeli oleh seseorang dari pasar kemudian diletakkan di dalam tasnya begitu saja sehingga memudahkan baginya untuk membawanya? Tidak! Sesungguhnya bagian-bagian itu bertingkat-tingkat sesuai dengan kepentingan dan nilainya. Dan setiap bagian mempunyai tempat yang tersendiri dan tidak dapat diganggu oleh yang lainnya.

Bagan yang menggambarkan bagian-bagian iman ini serupa dengan bagan organisasi pada suatu kementerian atau satu organisasi. Di sana ada direktur, ada wakil-wakil direktur, pekerja, dan ada pula pengawasnya. Di antara bagian-bagian itu ada garis hubungan secara timbal-balik, garis perintah dan garis produktif.

Sesungguhnya bagian-bagian iman yang jumlahnya ada puluhan itu seperti sebuah mobil yang memiliki bentuk, kerangka, stir, bahan bakar, rem, lampu, kursi, dan lain-lain. Setiap bagian darinya memiliki tugas dan nilai tersendiri.

Sejak peradaban Islam mulai muncul di permukaan, telah ada rukun iman dan perbuatan-perbuatan sunnah, perkara-perkara pokok dan cabang amalan hati dan amalan badaniah.

Satu hal yang terjadi pada sebagian manusia ialah bahwa satu bagian tertentu dari Islam itu menjalar memakan kepada bagian-bagian yang lain sebagaimana luka di badan yang menjalar dan menjangkiti bagian yang lain, sehingga tubuh itu hancur semuanya.

Kelompok Khawarij merupakan kelompok yang pertama kali terkena penyakit pemikiran ini, dan tidak memahami Islam sehingga mereka memerangi Ali atau melepaskan diri dari peristiwa tahkim, dan memerangi Umar bin Abd al-Aziz atau melaknat para nenek moyangnya, para penguasa bani Umayyah.

Penguasaan pemikiran tertentu atas manusia, yang memenuhi kekosong dirinya, akan menguasai dirinya dan tidak memberikan tempat kepada pemikiran yang lain.

Saya pernah berjumpa dengan seorang lelaki yang dikenal sebagai orang yang baik. Dia bertanya kepada saya: "Apakah engkau percaya dengan karamah Syaikh Fulan?" Saya menjawabnya: "Saya belum pernah membaca riwayat hidup Syaikh itu." Dia berkata, "Saya akan membawakan kepadamu buku yan menjelaskan riwayat hidupnya." Tidak lama kemudian saya berjumpa dengannya, dan dia bertanya kepada saya, "Bagaimana pendapat kamu?" Saya menjawab, "Saya lupa membaca buku itu." Dia bertanya, "Bagaimana?" Dengan tegas saya katakan: "Perkara itu tidak penting... Apabila saya meninggal dunia dan saya tidak tahu sahabatmu itu, maka sesungguhnya Allah tidak akan bertanya kepadaku tentang dirinya dan karamahnya." Kemudian dia pergi dariku karena aku dianggap tidak mempercayai berbagai karamah itu.

Saya berjumpa dengan orang lain yang berkata: "Bagaimanakah pendapatmu tentang musik?" Saya jawab: "Kalau musik itu patriotik, membangkitkan semangat dan pengorbanan, tidak apa-apa. Kalau musik sentimental yang membangkitkan semangat atau kasih sayang tidak apa-apa... Tetapi kalau musik itu membangkitkan kesia-siaan dan pornografi, maka tidak boleh." Orang itu kemudian pergi menjauh dari diri saya dan menganggap bahwa saya menghalalkan untuk mendengarkan hal-hal yang haram.

Kedua orang itu beriman kepada sesuatu yang menjadi salah satu bagian agama yang menyeluruh. Dia menghukumi orang lain dan keadaan orang lain berdasarkan ukuran dirinya.

'Luka' seperti inilah yang menjangkiti sebagian sisi tertentu dari agama ini. Itulah sebabnya mengapa ada sejumlah fuqaha yang memiliki pemikiran cemerlang, tetapi mereka tidak mempunyai 'hati ahli ibadah'; atau orang sufi yang memiliki 'perasaan halus' tetapi tidak memiliki 'akal pikiran' seperti para fuqaha.

Itulah sebabnya mengapa ada sejumlah ahli hadits yang hanya menghalalkan nash-nashnya, tetapi mereka tidak meletakkan pada proporsinya dan tidak pandai mengambil suatu kesimpulan hukum.

Itulah pula sebabnya mengapa ada orang-orang yang yang memiliki pemikiran cemerlang, tetapi mereka tidak memiliki, sandaran nash, untuk itu.

Itulah pula sebabnya mengapa ada sejumlah hakim yang bekerja --sesuai dengan syarat-syarat tertentu-- sebagai pengayom rakyat, yang sangat rendah kadar ketaqwaan mereka, dan orang-orang awamnya khusyu' dalam melakukan ibadah individual, tetapi apabila sampai kepada suatu persoalan yang melibatkan pemberian nasehat, perintah, larangan, dan pertentangan yang menyebabkan kemarahan para penguasa itu, maka mereka berdiam diri saja.

Itulah pula sebabnya mengapa ada orang-orang yang tekun beribadah, yang tidak pernah lalai sedetikpun dalam melakukan ketaatan dalam beribadah itu, tetapi mereka tidak menyadari setitik pun hikmah dari ibadah tersebut dan tidak memanfaatkannya sebagai bagian dari perilakunya. Padahal, shalat dapat menimbulkan keteraturan dan kebersihan, tetapi mereka tidak teratur dan kotor.

Padahal haji merupakan pengembaraan yang memenuhi hati dan tubuh manusia dengan rasa tenteram dan kasih sayang, tetapi mereka di tengah-tengah melakukan ibadah haji dan sesudahnya bersikap garang dan buruk.

Sesungguhnya da'wah Islam mengambil duri dari orang-orang yang sedikit pemahamannya, tetapi banyak semangatnya, yang berangkat dengan akal pemikirannya yang tumpul kemudian mereka tidak melakukan pekerjaan yang baik, dan hanya melakukan perbuatan buruk.

Apakah peranan yang dapat dimainkan oleh Islam pada diri para pemuda yang sangat kaku terhadap masyarakat Eropa dan Amerika itu? Mereka mengenakan jubah putih, duduk di atas tanah, memakan makanan dengan tangan mereka kemudian membersihkan ujung jemari mereka dengan mulut. Menurut pandangan mereka, begitulah petunjuk dari Rasulullah saw yang mulia tentang cara makan, dan sunnah yang harus mereka lakukan sebagai upaya penentangan Islam terhadap orang-orang Barat.

Apakah itu tata cara makan yang diajarkan oleh Islam?

Ketika orang-orang Eropa melihat seorang lelaki yang hendak minum, mengambil gelas, kemudian dia duduk --sebelum itu dia berdiri-- untuk mengikuti tata cara minum, apakah pemandangan yang aneh ini yang menarik hati mereka untuk masuk Islam?

Mengapa perkara-perkara yang remeh ini ditampilkan padahal perkara ini malah dapat menghalangi jalan Allah, dan menampilkan Islam dengan cara seperti itu akan lebih menggambarkan Islam berwajah garang?

Sesungguhnya da'wah kepada Islam tidak menerima perkara-perkara khilafiyah walaupun hal itu dianggap sangat penting oleh sebagian juru da'wah. Makan di atas tanah, atau makan dengan tangan merupakan masalah biasa dan bukan masalah ibadah. Itulah yang mereka tampilkan sebagai wajah Islam. Kemudian meletakkan tutup wajah di muka perempuan adalah perkara yang masih diterima dan ditolak, dan jangan dijadikan hal itu sebagai penampilan agama Allah kepada para hamba-Nya.

Renungkanlah hadits yang diriwayatkan oleh Bukhari tentang metoda da'wah Islam sebagaimana yang ditetapkan oleh Tuhan yang Maha Agung; yang diriwayatkan dari Yusuf bin Mahik, yang berkata, "Sesungguhnya aku berada di sisi ' Aisyah ketika ada orang Irak yang datang dan bertanya kepadanya: 'Kain kafan manakah yang lebih baik?'

'Aisyah menjawab, 'Celaka, apa yang engkau anggap penting di situ.'

Dia berkata lagi, 'Wahai Umm al-Mu'minin, perlihatkan kepadaku Mushafmu.'

'Aisyah berkata, 'Kenapa?'

Dia berkata: 'Barangkali aku dapat menyusun al-Qur'an seperti itu, karena al-Qur'an yang aku baca tidak tersusun.'

'Aisyah berkata, 'Apa yang engkau anggap penting di situ. Dan apa yang engkau baca sebelumnya? Sesungguhnya yang pertama kali diturunkan ialah golongan surat-surat Mufashshal yang menyebutkan sorga dan neraka kemudian ketika orang-orang sudah mulai cenderung kepada Islam diturunkanlah perkara halal dan haram. Seandainya yang pertama kali diturunkan ialah: 'janganlah kamu meminum khamar,' niscaya mereka berkata, 'Kami tidak akan meninggalkan khamar.' Seandainya yang pertama kali turun adalah ayat tentang larangan untuk berzina, niscaya mereka akan berkata, 'Kam tidak akan meninggalkan zina selama-lamanya.' Sungguh ayat-ayat ini turun di Makkah kepada Muhammad dan ketika itu aku masih kecil dan suka bermain.

"Sebenarnya hari kiamat itulah adalah hari yang dijanjikan kepada mereka; dan kiamat itu lebih dahsyat dan lebih pahit" (al-Qamar: 46)

Surat al-Baqarah dan surat an-Nisa' tidak turun kepadanya kecuali saya bersama dengannya. Setelah itu 'Aisyah berkata, 'Kemudian saya keluarkan mushaf untuknya dan saya diktekan surat itu kepadanya." 11

Akan tetapi, masih banyak orang yang menyibukkan diri dalam dunia da'wah, tetapi mereka tidak memiliki fiqh dan pengetahuan untuk itu, sehingga mereka menampilkan wajah agama ini dengan buruk dan tidak baik. Di antara mereka ada yang mencampuradukkan kekurangan itu dan kekurangan orang lain.

Kekurangan dalam da'wah terus berkembang sehingga saya melihat para pengajar yang semu, yang menggambarkan Islam dari empat sudut saja, yaitu orang lelaki harus berjenggot, wanita harus menutup wajahnya, penolakan untuk menggambar walaupun di atas kertas, larangan terhadap lagu dan musik walaupun pada munasabah (acara) yang sangat mulia dengan rangkaian kata-kata yang sangat baik.

Saya tidak ingin memutuskan hukum tertentu dalam perkara ini, tetapi saya hanya ingin agar tindakan itu tidak melampaui batas, dan jangan sampai orang-orang yang melakukannya menyangka bahwa itulah puncak pengabdian dalam agama, padahal perkara itu sebenarnya adalah perkara kecil dan terbatas, dimana peperangan untuk membelanya justru akan mematikan Islam dan memporakporandakan ummatnya.

Demikianlah kajian tentang fiqh prioritas yang saya ungkapkan secara mendasar, komprehensif, dan terperinci sebagaimana yang dianjurkan oleh para tokoh pembaruan Islam. Saya berharap bahwa pemikiran ini menjadi salah satu sumbangan dalam perkembangan pemikiran Islam di zaman modern ini. Segala puji bagi Allah di awal dan di akhir kajian ini.

"Ya Tuhan kami, janganlah engkau hukum kami jika kamlupa atau kami bersalah. Ya Tuhan kami, janganlaengkau bebankan kepada kami beban yang berasebagaimana engkau bebankan kepada orang-orang yansebelum kami. Ya Tuhan kami, janganlah engkau pikulkakepada kami apa yang tak sanggup kami memikulnya. Bermaaflah kami; ampunilah kami, dan rahmatilah kamiengkau Penolong kami, maka tolonglah kami terhadap kauyang kafir" (al-Baqarah: 286).

Catatan kaki:

3 Tafsir Fi Zhilal al-Qur'an, juz 6, h. 949-951, cet. Dar as-Syuruq. ^
4 Muttafaq 'Alaih. ^
5 Muttafaq Alaih ^
6 Periwayatan hadits ini telah kita sebutkan pada bab-bab terdahulu. ^
7 Periwayatan hadits ini telah kita sebutkan pada bab-bab terdahulu. ^
8 Periwayatan hadits ini telah kita sebutkan pada bab-bab terdahulu. ^
9 Diriwayatkan oleh Ibn Majah dan Tirmidzi yang berkata, "Ini adalah hadits gharib yang tidak kami ketahui kecuali dari al-Walid bin Muslim. Ibn al-Jawzi berkata dalam al-'Ilal, "Hadits ini tidak shahih." Al, Iraqi berkata, "Isnad hadits ini lemah." Al-Albani berkata, "Hadits ini dha'if." Al-Jami' al-Shaghir, "Mawdhu'" ^
10 al-Fikr al-Islami al-Hadits, 65-69, Penerbit Dar al-Fikr. ^
11 Dikutip dari buku al-Da'wah al-Islamiyyah, h. 68-71 ^

:: bookmark: pakdenono ::

DAFTAR ISI


AGAMA - nono - 2005 -

K UMPULAN BUK U
 Fatwa-fatwa Kontemporer

- Dr. Yusuf Al-Qardhawi -

DAFTAR ISI JILID I

Wasiat Syeh Ahmad

Tanggapan Qardhawi

Tanggapan Malaysia

Mudah Terangsang

Khitan Wanita

Bolehkah Berduaan

Hak Istri Atas Suami

Bunga Bank

Hukum Bekerja di Bank

Hukum Mendengarkan Nyanyian

Hukum Mengoleksi Patung

Hukum Menonton Televisi

Hukum Fotografi
DAFTAR ISI JILID II

Bersikap Toleran

Z akat Untuk Membangun Masjid

Z akat Untuk Administrasi & Perkantoran

Z akat Untuk Islamic Center

Peranan Hawa Dalam Pengusiran Adam Dari Sorga

Fitnah dan Suara Wanita

Menyanggah Penafsiran yg Merendahkan Wanita

Bolehkah Laki-Laki Memandang Perempuan dan Sebaliknya?

Pergaulan Laki-Laki dan Perempuan

Berjabat Tangan Antara Laki-Laki dan Perempuan

Apa Saja Yang Boleh Dikerjakan Wanita

Apakah Memakai Cadar Itu Bid'ah?

Apakah Memakai Cadar Itu Wajib? 1, 2, 3

Eutanasia

Seputar Masalah Pencangkokan Organ Tubuh

Pengguguran Kandungan

Bank Susu

Hukum Mukhaddirat / Narkotika

Hukum Al-Qat

Hak dan Kewajiban Keluarga si Sakit dan Teman-Temannya 1 s/d 25

1. Menjenguk Orang Sakit & Hukumnya

2. Keutamaan & Pahala Menjenguk Orang Sakit

3. Disyariatkan Menjenguk Setiap Orang Sakit

4. Menjenguk Anak Kecil & Orang yg Tidak Sadar

5. Wanita Menjenguk Laki-2 yg Sakit

6. Laki-2 Menjenguk Perempuan yg Sakit

7. Menjenguk Orang Non-Muslim

8. Menjenguk Ahli Maksiat

9. Berapa Kali Menjenguk Orang Sakit?

10. Mendoakan Si Sakit

11. Menguatkan Harapan Sembuh Ketika Sakit

12. Menjampi Si Sakit & Syarat-2 nya

13. Menyuruh Si Sakit Berbuat Ma'ruf & Mencegahnya dari yg Mungkar

14. Mendonorkan Darah untuk Si Sakit

15. Keutamaan Kesabaran Keluarga Si Sakit

16. Penderita Sakit Jiwa

17. Biaya Pengobatan Si Sakit

18. Orang Sakit yang Mati Otaknya Dianggap Mati Menurut Syara'

19. Melepas Peralatan dari Penderita yang Tidak Ada Harapan Sembuh

20. Mengingatkan Penderita Agar Bertobat dan Berwasiat

21. Rukhshah bagi Si Sakit untuk Mengeluarkan Deritanya

22. Si Sakit Mengharapkan Kematian

23. Berbaik Sangka kepada Allah Ta'ala

24. Ketika Sekarat dan Mendekati Kematian

25. Apa yang Harus Dilakukan Setelah Mati?

Hukum Menggugurkan Kandungan Hasil Perkosaan

Jawaban Singkat Terhadap Pertanyaan Seputar Kedokteran


fatwa 2 Kontemporer 1

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

INILAH WASIAT PALSU SYEH ACHMAD YANG BEREDAR DI INTERNET
BERITA PENTING

Berita Untuk Umat Islam Di Seluruh Dunia, surat ini datangnya dari Syekh Achmad di Saudi Arabia

AKU BERSUMPAH DENGAN NAMA ALLAH SWT DAN NABI MUHAMAD SAW

Wasiat untuk umat Islam dari Syekh Ahmat seorang penjaga makam Rasululloh di Madinah, yaitu Masjid Nabawi Saudi Arabia.

Pada malam takala hamba membaca Al'qur'an di makam Rasululloh, dan hamba sampai tertidur, lalu hamba bermimpi. Didalam mimpi hamba bertemu dengan Rasululloh SAW, dan beliau berkata, didalam 50.000 orang yang meninggal dunia diantara bilangan itu tidak ada seorangpun yang mati beriman.

Dikarenakan:

1. Seorang istri tidak lagi mendengar kata-kata suaminya.
2. Orang kaya dan mampu tidak lagi melambangkan/menimbangkan rasa belas kasihan
pada orang miskin.
3. Sudah banyak orang yang tidak mengeluarkan zakat dan berpuasa, tidak sholat dan tidak
menunaikan ibadah haji, padahal mereka-mereka ini mampu melaksanakannya.

Oleh sebab itu wahai Syekh Achmad, hendaklah engkau sabdakan pada semua umat manusia di dunia supaya berbuat kebajikan dan menyembah kepada Allah.

Demikianlah pesan Rasululloh kepada hamba. Maka berdasarkan pesan Rasululloh tersebut dan oleh karenanya hamba berpesan kepada semua umat Islam didunia:

1. Bersollawahlah kepada Nabi Besar kita Muhammad SAW.
2. Janganlah bermalas-malas untuk mengerjakan sholat 5 (lima) waktu.
3. Bersodaqoh dan berzakatlah dengan segera, santuni anak-anak yatim piatu.
4. Berpuasalah di bulan Ramadhan, serta kalau mampu tunaikan segera ibadah Haji.

 INILAH WASIAT PALSU SYEH ACHMAD YANG BEREDAR DI INTERNET

BERITA DARI MASJID NABAWI

BERITA PENTING BERITA UNTUK UMMAT ISLAM DI SELURUH DUNIA.SURAT INI DATANGNYA DARI SYECKH ACHMAD DI SAUDI ARABIA.

"AKU BERSUMPAH DENGAN NAMA ALLAH SWT DAN NABI MUHAMMAD SAW, WASIAT UNTUK SELURUH UMMAT ISLAM DARI SYECKH ACHMAD SEORANG PENJAGA MAKAM RASULULLAH DI MADINAH, YAITU DI MESJID NABAWI SAUDI ARABIA.

"Pada malam tatkala hamba membaca Al'Quran di makam Rasulullah, dan hamba sampai tertidur, lalu hamba bermimpi. Didalam mimpi hamba bertemu dengan Rasulullah SAW, dan beliau berkata, "didalam 60.000 orang yang meninggal dunia, diantara bilangan itu tidak ada seorangpun yang mati beriman, dikarenakan:

  1. Seorang istri tidak lagi mendengar kata-kata suaminya.

  2. Orang yang kaya yang mampu, tidak lagi melambangkan atau menimbangkan rasa belas kasih kepada orang-orang miskin.

  3. Sudah banyak yang tidak berzakat, tidak berpuasa, tidak sholat dan tidak menunaikan ibadah haji, padahal mereka-mereka ini mampu melaksanakan.

Oleh sebab itu wahai Syechk Achmad engkau sabdakan kepada semua ummat manusia di dunia supaya berbuat kebajikan dan menyembah kepada Allah SWT."

Demikian pesan Rasulullah kepada hamba, Maka berdasarkan pesan Rasulullah tersebut dan oleh karenanya hamba berpesan kepada segenap ummat Islam di dunia :

  1. Bersalawatlah kepada Nabi Besar kita Muhammad SAW.

  2. Janganlah bermalas-malasan untuk mengerjakan sholat 5 (lima) waktu.

  3. Bershadaqoh dan berzakatlah dengan segera, santuni anak-anak yatim piatu.

  4. Berpuasalah di bulan ramadhan serta kalau mampu tunaikan segera ibadah haji.

PERHATIAN:

Bagi siapa saja yang membaca surat ini hendaklah menyalin /mengcopynya untuk disampaikan kepada orang-orang lain yang beriman kepada hari penghabisan / kiamat. Hari kiamat akan segera tiba dan batu bintang akan terbit, Al'Quran akan hilang dan matahari akan dekat diatas kepala, saat itulah manusia akan panik. Itulah akibat dari kelakuan mereka yang selalu menuruti hawa nafsu dalam jiwa.

Dan Barang siapa yang menyebarkan surat ini sebanyak 20(dua puluh) lembar dan disebarkan kepada teman-teman/rekan-rekan anda. Atau Masyarakat Islam sekitarnya, maka percayalah anda akan memperoleh keuntungan setelah dua minggu kemudian. Telah terbukti pada seorang pengusaha di Bandung, setelah membaca dan menyalinnya juga menyebarkan sebanyak 20 (dua puluh) lembar, maka dalam jangka waktu 2 (dua) minggu kemudian, dia mendapat keuntungan yang sangat luar biasa besarnya.

Sedangkan terhadap orang yang menyepelekannya dan membuang surat ini, dia mendapat musibah yang besar yaitu kehilangan sesuatu harta/benda yang sangat dicintai dan disayanginya. Perlu diingat kalau kita sengaja tidak memberitahukan surat ini kepada orang lain, maka tunggulah saatnya nasib apa yang akan anda alami, dan jangan menyesal apabila mendapat bencana secara tiba-tiba atau kerugian yang sangat besar.

Sebaliknya jika Anda segera menyalin/mengcopynya dan menyebarkannya kepada orang lain, maka anda akan mendapatkan keuntungan besar atau rezeki yang tiada disangka-sangka.

Surat ini ditulis S.T. STAVIA sejak itu surat ini menjelajah dan mengelilingi dunia, dan pada akhirnya sampai kepada Anda.

Percayalah beberapa hari lagi sesuatu akan datangkepada Anda dan keluarga Anda.

KEJADIAN-KEJADIAN YANG TELAH TERBUKTI !

  1. Tn. Mustafa mantan menteri Nasabah Malaysia,dipecat dari jabatannya karena beliau lupa setelah menerima surat ini, tidak menyebarkannya,

  2. kemudian beliau ingat surat ini, lalu beliau menyalinnya dan menyebarkannya sebanyak 20 lembar. Beberapa lama kemudian beliau dilantik kembali menjadi menteri Kabinet.

  3. Tn. Gojali mantan menteri Malaysia telah menerima surat ini, kemudian beliau menyalinnya sebanyak 20 lembar dan menyebarkannya,dan beberapa hari kemudian beliau mendapat keuntungan yang luar biasa besarnya.

Dengan adanya kejadian-kejadian tersebut diatas sebagai bukti, untuk itu saya sarankan agar Anda tidak merahasiakannya, dan anda segeralah menyebarkannya untuk teman-teman atau rekan-rekan Anda. Tunggu kabar baik dalam waktu dua minggu setelah Anda menyebarkan surat ini. Allah SWT akan meridho'i niat baik Anda,selamat bertugas dan berkarya.

Salam,

PENJAGA MAKAM RASULULLAH SAW SYECKH ACHMAD-MADINAH

DAFTAR ISI


fatwa 2 Kontemporer 2

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

WASIAT PALSU SYEKH AHMAD

Pertanyaan:
Pada suatu saat secara kebetulan saya menerima sepucuk surat dan setelah saya baca, saya merasa bingung mengenai isinya. Karena itu, saya mohon kesediaan Ustadz untuk menjelaskan isi surat tersebut, apakah benar atau tidak.

Surat tersebut ditandatangani oleh seorang fa'il khair (pembuat kebaikan, dermawan) yang berisi wasiat Syekh Ahmad, juru kunci makam (kubur) Rasulullah saw., yang ditujukan kepada segenap kaum muslimin di dunia timur maupun barat. Juga berisi macam-macam nasihat.

Pada bagian akhir surat tersebut dikatakan, "Di Bombay terdapat seseorang yang memperbanyak surat tersebut dan membagi-bagikannya kepada tiga puluh orang, lalu Allah memberikannya rezeki sebanyak dua puluh lima ribu rupiah; ada pula yang membagi-bagikannya lalu ia mendapat rezeki dari Allah sebanyak enam ribu rupiah. Sebaliknya, ada pula orang yang mendustakan wasiat tersebut, sehingga anaknya meninggal dunia pada hari itu."

Dalam surat tersebut dikatakan bahwa orang yang telah memperoleh dan membaca wasiat itu tetapi tidak menyebarkannya kepada orang lain, akan ditimpa musibah besar.

Bagaimanakah pendapat Ustadz mengenai masalah tersebut? Apakah benar atau tidak?

(Contoh Surat Syekh Ahmad: 01, 02 yang beredar di internet)

 Jawaban:
Memang banyak orang yang menanyakan wasiat tersebut. Dan sebenarnya kemunculan surat wasiat ini bukan saja baru-baru ini, tetapi saya telah melihatnya sejak puluhan tahun lalu. Surat tersebut dinisbatkan kepada seorang lelaki yang terkenal dengan sebutan Syekh Ahmad, juru kunci makam Rasulullah saw.

Untuk mengecek kebenaran berita yang disampaikan dalam selebaran tersebut, saya pernah menanyakan kepada orang-orang di Madinah dan di Hijaz. Saya mencari informasi mengenai orang yang disebut Syekh Ahmad itu beserta aktivitasnya. Dari informasi yang didapat, ternyata tidak ada seorang pun di Madinah yang pernah melihat dan mendengar berita mengenai Syekh Ahmad ini. Tetapi sayangnya, wasiat yang menyedihkan itu telah menyebar di negara-negara umat Islam.

Wasiat tersebut dengan segala isinya tidak ada arti dan nilainya sama sekali dalam pandangan agama. Di antara isi wasiat yang didasarkan pada impian Syekh Ahmad yang katanya bermimpi bertemu Nabi saw. itu ialah tentang telah dekatnya hari kiamat.

Masalah berita kedekatan kiamat ini sebenarnya tidak perlu mengikuti impian Syekh Ahmad atau Syekh Umar, karena Al Qur'an telah mengatakan dengan jelas:

"... boleh jadi hari berbangkit itu sudah dekat waktunya." (Al Ahzab: 63)

Begitu pula Nabi saw. telah bersabda:seperti ini. Beliau (mengatakan demikian) sambil memberi isyarat dengan jari telunjuk dan jari tengahnya." (Muttafaq 'alaih dari hadits Anas danSahl bin Sa'ad)

Hal lain dari isi wasiat itu ialah bahwa kaum wanita sekarang sudah banyak yang keluar rumah, dan banyak yang telah menyimpang dari agama. Masalah ini pun sebenarnya tidak perlu mengambil sumber dari mimpi-mimpi, karena kita sudah mempunyai kitab Allah dan sunnah Rasul yang sudah memuaskan untuk dijadikan pedoman. Allah berfirman:

"... Pada hari ini telah Kusempurnakan untukmu agamamu, dan telah Kucukupkan nikmat-Ku atas kamu, dan telah Kuridhai Islam menjadi agamamu ..." (Al Maa'idah: 3)

Orang yang beranggapan bahwa Din Islam yang telah disempurnakan Allah ini masih memerlukan keterangan yang diwasiatkan oleh orang yang tidak dikenal itu, berarti dia meragukan kesempurnaan dan kelengkapan Dinul Islam. Islam telah sempurna dan telah lengkap, tidak memerlukan wasiat apa pun.

Isi wasiat tersebut justru merupakan indikasi yang memperlihatkan kebohongan dan kepalsuan wasiat tersebut. Sebab, pewasiat telah mengancam dan menakut-nakuti orang yang tidak mau menyebarluaskannya bahwa ia akan mendapat musibah dan kesusahan, anaknya akan mati, dan hartanya akan habis. Hal ini tidak pernah dikatakan oleh seorang manusia pun (yang normal pikirannya), terhadap kitab Allah dan Sunnah Rasul-Nya. Tidak ada perintah bahwa orang yang membaca Al Qur'an harus menulisnya setelah itu kemudian menyebarluaskannya kepada orang lain; dan jika tidak, akan terkena musibah. Begitu pula tidak ada perintah bahwa orang yang membaca Shahih Bukhari harus menulisnya dan menyebarluaskannya kepada khalayak ramai, sebab kalau tidak, akan tertimpa musibah.

Kalau Al Qur'an dan Sunnah Rasul saja tidak begitu, maka bagaimana dengan wasiat yang penuh khurafat itu? Ini merupakan sesuatu yang tidak mungkin dibenarkan oleh akal orang muslim yang memahami Islam dengan baik dan benar.

Kemudian dalam wasiat tersebut dikatakan bahwa si Fulan di negeri ini dan ini karena telah menyebarluaskan wasiat tersebut ia mendapat rezeki sekian puluh ribu rupiah. Semua itu merupakan khurafat dan penyesatan terhadap umat Islam dari jalan yang benar dan dari mengikuti Sunnah serta peraturan Allah terhadap alam semesta.

Untuk memperoleh rezeki, ada sebab-sebabnya, ada jalan dan aturannya. Adapun bersandar kepada khayalan dan khurafat seperti dalam wasiat itu adalah merupakan upaya untuk menyesatkan dan meyelewengkan akal pikiran umat Islam.

Kita perlu menjaga dan mengawasi kaum muslimin agar tidak membenarkan dan percaya kepada khurafat seperti ini dan agar tidak mempunyai anggapan bahwa orang yang menyebarluaskan wasiat palsu tersebut akan mendapat syafaat dari Nabi saw. sebagaimana yang dikatakan oleh penulis selebaran yang batil itu.

Sesungguhnya syafaat Nabi saw. juga diperuntukkan bagi umatnya yang pernah melakukan dosa-dosa besar. Hal ini sudah disebutkan dalam hadits-hadits sahih (dan tidak perlu bersumberkan pada wasiat lewat mimpi; penj.) bahwa Rasulullah bersabda:

"Orang yang paling berbahagia akan memperoleh syafaatku pada hari kiamat ialah orang yang telah mengikrarkan laa ilaaha illallah dengan perasaan ikhlas dan lubuk hatinya." (HR Bukhari)

Kami mohon kepada Allah Azza wa Jalla semoga Ia berkenan menjadikan umat Islam mengerti tentang agama mereka. Semoga memberi petunjuk dan bimbingan kepada mereka ke jalan yang lurus, serta melindungi mereka agar tidak mempercayai berbagai khurafat, khayalan, dan kebatilan.

KHURAFAT DAN BOLEH MENJATUHKAN MURTAD

Majlis Fatwa Kebangsaan 1978 mengesahkan surat ini ditulis oleh paderi-paderi biara Blessings of St Antonio, Texas, USA pada tahun 1974/75 untuk mengelirukan umat Islam. Penulis asal surat ini ialah mendiang Father Francis Jose de Villa, seorang paderi Katolik dari Argentina berketurunan Arab-Syria (bekas penganut Islam, nama asalnya Mohamed Elias Skanbeg). Dia pernah bertugas di Instituto Sacristo Convocione Reliogioso di Brindisi, Itali sebagai mubaligh Katolik antara tahun 1966-1968di bawah Cardinal Agostino Casaroli. Father de Villa meninggal dunia pada tahun 1980 di Texas dalam usia 54 tahun.

Menurut Allahyarham Sayyed Mohamed Raisuddin Al-Hashimi Al-Quraisy, penjaga makam Rasulullah SAW di Madinah antara tahun 1967- hingga 1979, tidak ada penjaga makam bernama Sheik Ahmad antara tahun 1881 hingga 1979. Penjaga makam di Madinah ialah:

  • Sayyed Turki Abu Mohamed Abdul Razaque Al-Hashimi Al-Quraisy (1881-meninggal dunia 1932),

  • anaknya Sayyed Hashim Abu Faisal Abdul Jalil Al-Hashimi Al-Quraisy (1932-meninggal dunia 1934),

  • adiknya Sayyed Abdul Karim Mutawwi Al-Hashimi Al-Quraisy (1934-bersara 1966) dan

  • anak saudaranya Sayyed Mohamed Raisuddin bin Mohamed bin Abdul Razaque Al- Hashimi Al-Quraisyi (1967-meninggal dunia 1979).

Bekas menteri besar Perak Allahyarham Tan Sri Mohamed Ghazali Jawi bertaubat dan mengucap kalimah syahadat sekali lagi di hadapan Kadi Daerah Kinta pada tahun 1976 setelah beliau mengaku pernah menerima dan mengirim surat ini kepada dua puluh orang kawannya. Peristiwa ini berlaku tidak lama sebelum beliau meninggal dunia. Bekas Kadi Daerah Kinta meminta beliau mengucap semula kerana bimbang beliau telah gugur syahadah (murtad).

Allahyarham Datuk Shafawi Mufti Selangor mengisytiharkan bagi pihak Majlis Fatwa Kebangsaan bahawa barang siapa dengan sengaja menyebarkan risalah ini adalah "melakukan syirik dan tidak mustahil jatuh murtad melainkan dia bertaubat dan menarik balik perbuatannya itu terhadap sesiapa yang telahpun dikirimkan risalah ini". (Surat Keputusan Majlis Fatwa Kebangsaan Malaysia Bil.7/78/I).

Keputusan ini diiktiraf oleh Majlis Raja-raja Melayu dalam mesyuaratnya di Pekan pada 16 Oktober 1978, dipengerusikan oleh Almarhum Sultan Idris Shah, Perak.

Menurut Majlis Fatwa Kebangsaan 1978, menyebar surat ini "termasuk dalam menyekutukan Allah S.W.T. dengan syirik yang amat besar (shirk-i-kubra) serta mempermainkan Rasulullah S.A.W. serta menyebar dengan niat tidak baik kekeliruan dan muslihat di kalangan umat Islam.". Lagipun,"surat ini menggambarkan pembohongan yang amat besar terhadap junjungan besar Nabi Muhammad S.A.W. serta ajaran baginda kerana menggambarkan SHEIK AHMAD sebagai perawi hadith sesudah kewafatan baginda".

Allahyarham Datuk Sheik-ul-Islam Mufti Kedah dalam Risalat Al-Aman 1983/Bil 8, surat ini "paling kurang menimbulkan syirik kecil dan murtad secara tidak sengaja terkeluar dari Islam, serta syirik yang besar jika sengaja maka taubatnya tidak sah melainkan dibuat dengan sesungguhnya. Adapun jika seseorang itu menyalin surat ini kepada umat Islam lain, jatuhlah hukum ke atasnya mentablighkan perkara syirik dan khurafat. Sesungguhnya ulamak sependapat perbuatan itu sungguh besar syiriknya dan boleh mengakibatkan murtad walaupun tanpa sadar si-pengirim."

Wassalam

ADNAN JUSUF
SHARP SEMICONDUCTOR INDONESIA
Production Control Section
Karawang International Industrial City (KIIC) Lot F-3
Jalan Tol Jakarta-Cikampek Km.47, Karawang 41361, Indonesia
Phone : (021) 890-1512, (0267) 409-675, Global Phone : 8-057-103
Fax : (021) 890-1513, Global Fax : 60980
e-mail : adnan@ssi.global.sharp.co.jp

DAFTAR ISI


fatwa 2 Kontemporer 3

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

SAYA MUDAH TERANGSANG

Pertanyaan:
Saya adalah seorang pelajar sekolah lanjutan. Saya cinta kepada agama dan tekun beribadah. Tetapi saya menghadapi suatu kendala, yaitu mudah terangsang bila melihat pemandangan yang membangkitkan syahwat, dan hampir-hampir saya tidak dapat menguasai diri dalam hal ini. Keadaan ini membuat saya repot karena harus sering mandi dan mencuci pakaian dalam. Bagaimana saran Ustadz untuk memecahkan problematika ini sehingga saya dapat memelihara agama dan ibadah saya dengan baik?

 Jawaban:
Pertama, saya berdoa semoga Allah memberi berkah kepada Anda, pemuda yang begitu besar perhatiannya terhadap agama yang lurus ini, dan saya minta kepada Anda agar senantiasa berpegang teguh dengannya dan tetap antusias kepadanya, jauh dari teman-teman yang jelek perilakunya, serta senantiasa menjaga agama dari gelombang materialisme dan kebebasan, yang telah banyak merusak pemuda-pemuda dan remaja-remaja kita. Juga saya sampaikan kabar gembira kepada Anda bahwa Anda bisa termasuk anggota tujuh golongan yang dinaungi oleh Allah pada hari tidak ada lagi naunngan selain naungan-Nya, selama Anda taat kepada-Nya.

Kedua, saya nasihatkan kepada saudara penanya agar memeriksakan diri kepada dokter spesialis, barangkali problema yang dihadapi itu semata-mata berkaitan dengam suatu organ tubuh tertentu, dan para dokter ahli tentunya memiliki obat untuk penyakit seperti ini. Allah berfirman:

"... maka bertanyalah kepada orang yang mempunyai pengetahuan jika kamu tidak mengetahui." (An Nahl: 43)

Rasulullah saw. bersabda:

"Tidaklah Allah menurunkan suatu penyakit melainkan Ia juga menurunkan obat untuknya." (HR Ibnu Majah dari Abu Hurairah)

Ketiga, saya nasihatkan juga kepada Anda agar menjauhi sekuat mungkin - segala hal yang dapat membangkitkan syahwatnya dan menjadikannya menanggung beban serta kesulitan (mandi dan sebagainya). Adalah suatu kewajiban bagi setiap mukmin untuk tidak menempatkan dirinya di tempat-tempat yang dapat menimbulkan kesukaran bagi dirinya dan menutup semua pintu tempat berhembusnya angin fitnah atas diri dan agamanya. Simaklah kata-kata hikmah berikut:

"Orang berakal itu bukanlah orang yang pandai mencari-cari alasan untuk membenarkan kejelekannya setelah terjatuh kedalamnya, tetapi orang berakal ialah orang yang pandai menyiasati kejelekan agar tidak terjatuh ke dalamnya."

Diantara tanda orang salih ialah menjauhi perkara-perkara yang syubhat sehingga tidak terjatuh ke dalam perkara yang haram, bahkan menjauhi sebagian yang halal sehingga tidak terjatuh kedalam yang syubhat. Rasulullah saw. Bersabda:

"Tidaklah seorang hamba mencapai derajat muttaqin (orang yang takwa) sehingga ia meninggalkan sesuatu yang tidak terlarang karena khawatir terjatuh pada yang terlarang." (HR Tirmidzi, Ibnu Majah, dan Hakim dari Athiyyah as-Sa'di dengan sanad sahih)

Keempat, setiap yang keluar dari tubuh manusia - karena melihat pemandangan-pemandangan yang merangsang - belum tentu mani (yang hukumnya wajib mandi jika ia keluar). Boleh jadi yang keluar itu adalah madzi, yaitu cairan putih, jernih, dan rekat, yang keluar ketika sedang bercumbu, atau melihat sesuatu yang merangsang, atau ketika sedang mengkhayalkan hubungan seksual. Keluarnya madzi tidak disertai syahwat yang kuat, tidak memancar, dan tidak diahkiri dengan kelesuan (loyo, letih), bahkan kadang-kadang keluarnya tidak terasa. Madzi ini hukumnya seperti hukum kencing, yaitu membatalkan wudhu (dan najis) tetapi tidak mewajibkan mandi. Bahkan Rasulullah saw. memberi keringanan untuk menyiram pakaian yang terkena madzi itu, tidak harus mencucinya.

Diriwayatkan dari Sahl bin Hanif, ia berkata, "Saya merasa melarat dan payah karena sering mengeluarkan madzi dan mandi, lalu saya adukan hal itu kepada Rasulullah saw., kemudian beliau bersabda, 'Untuk itu, cukuplah engkau berwudhu.' Saya bertanya, Wahai Rasulullah, bagaimana dengan yang mengenai pakaian saya? Beliau menjawab, 'Cukuplah engkau mengambil air setapak tangan, lalu engkau siramkan pada pakaian yang terkena itu.'" (HR Abu Daud, Ibnu Majah, dan Tirmidzi. Beliau berkata, hasan sahih)

Menyiram pakaian (pada bagian yang terkena madzi) ini lebih mudah daripada mencucinya, dan ini merupakan keringanan serta kemudahan dari Allah kepada hamba-hamba-Nya dalam kondisi seperti ini yang sekiranya akan menjadikan melarat jika harus mandi berulang-ulang. Maha Benar Allah Yang Maha Agung yang telah berfirman:

"... Allah tidak hendak menyulitkan kamu, tetapi Dia hendak membersihkan kamu dan menyempurnakan nikmat-Nya bagimu, supaya kamu bersyukur." (Al-Maa'idah: 6)

Wallahu a'lam.

KHITAN WANITA

Pertanyaan:

Bagaimana hukum Islam mengenai khitan bagi anak-anak perempuan?

 Jawaban:

Masalah ini diperselisihkan oleh para ulama bahkan oleh para dokter sendiri, dan terjadi perdebatan panjang mengenai hal ini di Mesir selama beberapa tahun.

Sebagian dokter ada yang menguatkan dan sebagian lagi menentangnya, demikian pula dengan ulama, ada yang menguatkan dan ada yang menentangnya. Barangkali pendapat yang paling moderat, paling adil, paling rajih, dan paling dekat kepada kenyataan dalam masalah ini ialah khitan ringan, sebagaimana disebutkan dalam beberapa hadits - meskipun tidak sampai ke derajat sahih - bahwa Nabi saw. pernah menyuruh seorang perempuan yang berprofesi mengkhitan wanita ini, sabdanya:

"Sayatlah sedikit dan jangan kau sayat yang berlebihan, karena hal itu akan mencerahkan wajah dan menyenangkan suami."

Yang dimaksud dengan isymam ialah taqlil (menyedikitkan), dan yang dimaksud dengan laa tantahiki ialah laa tasta'shili (jangan kau potong sampai pangkalnya). Cara pemotongan seperti yang dianjurkan itu akan menyenangkan suaminya dan mencerahkan (menceriakan) wajahnya, maka inilah barangkali yang lebih cocok.

Mengenai masalah ini, keadaan di masing-masing negara Islam tidak sama. Artinya, ada yang melaksanakan khitan wanita dan ada pula yang tidak. Namun bagaimanapun, bagi orang yang memandang bahwa mengkhitan wanita itu lebih baik bagi anak-anaknya, maka hendaklah ia melakukannya, dan saya menyepakati pandangan ini, khususnya pada zaman kita sekarang ini. Akan hal orang yang tidak melakukannya, maka tidaklah ia berdosa, karena khitan itu tidak lebih dari sekadar memuliakan wanita, sebagaimana kata para ulama dan seperti yang disebutkan dalam beberapa atsar.

Adapun khitan bagi laki-laki, maka itu termasuk syi'ar Islam, sehingga para ulama menetapkan bahwa apabila Imam (kepala negara Islam) mengetahui warga negaranya tidak berkhitan, maka wajiblah ia memeranginya sehingga mereka kembali kepada aturan yang istimewa yang membedakan umat Islam dari lainnya ini.

BOLEHKAH BERDUAAN DENGAN TUNANGAN?

Pertanyaan:

Saya mengajukan lamaran (khitbah) terhadap seorang gadis melalui keluarganya, lalu mereka menerima dan menyetujui lamaran saya. Karena itu, saya mengadakan pesta dengan mengundang kerabat dan teman-teman. Kami umumkan lamaran itu, kami bacakan al-Fatihah, dan kami mainkan musik. Pertanyaan saya: apakah persetujuan dan pengumuman ini dapat dipandang sebagai perkawinan menurut syari'at yang berarti memperbolehkan saya berduaan dengan wanita tunangan saya itu. Perlu diketahui bahwa dalam kondisi sekarang ini saya belum memungkinkan untuk melaksanakan akad nikah secara resmi dan terdaftar pada kantor urusan nikah (KUA).

 Jawaban:

Khitbah (meminang, melamar, bertunangan) menurut bahasa, adat, dan syara, bukanlah perkawinan. Ia hanya merupakan mukadimah (pendahuluan) bagi perkawinan dan pengantar ke sana.

Seluruh kitab kamus membedakan antara kata-kata "khitbah" (melamar) dan "zawaj" (kawin); adat kebiasaan juga membedakan antara lelaki yang sudah meminang (bertunangan) dengan yang sudah kawin; dan syari'at membedakan secara jelas antara kedua istilah tersebut. Karena itu, khitbah tidak lebih dari sekadar mengumumkan keinginan untuk kawin dengan wanita tertentu, sedangkan zawaj (perkawinan) merupakan aqad yang mengikat dan perjanjian yang kuat yang mempunyai batas-batas, syarat-syarat, hak-hak, dan akibat-akibat tertentu.

Al Qur'an telah mengungkapkan kedua perkara tersebut, yaitu ketika membicarakan wanita yang kematian suami:

"Dan tidak ada dosa bagi kamu meminang wanita-wanita (yang suaminya telah meninggal dan masih dalam 'iddah) itu dengan sindiran atau kamu menyembunyikan (keinginan mengawini mereka) dalam hatimu. Allah mengetahui bahwa kamu akan menyebut-nyebut mereka, dalam pada itu janganlah kamu mengadakan janji kawin dengan mereka secara rahasia, kecuali sekadar mengucapkan (kepada mereka) perkataan yang ma'ruf (sindiran yang baik). Dan janganlah kamu ber'azam (bertetap hati) untuk beraqad nikah sebelum habis 'iddahnya." (Al Baqarah: 235)

Khitbah, meski bagaimanapun dilakukan berbagai upacara, hal itu tak lebih hanya untuk menguatkan dan memantapkannya saja. Dan khitbah bagaimanapun keadaannya tidak akan dapat memberikan hak apa-apa kepada si peminang melainkan hanya dapat menghalangi lelaki lain untuk meminangnya, sebagaimana disebutkan dalam hadits:

"Tidak boleh salah seorang diantara kamu meminang pinangan saudaranya." (Muttafaq 'alaih)

Karena itu, yang penting dan harus diperhatikan di sini bahwa wanita yang telah dipinang atau dilamar tetap
merupakan orang asing (bukan mahram) bagi si pelamar sehingga terselenggara perkawinan (akad nikah) dengannya. Tidak boleh si wanita diajak hidup serumah (rumah tangga) kecuali setelah dilaksanakan akad nikah yang benar menurut syara', dan rukun asasi dalam akad ini ialah ijab dan kabul. Ijab dan kabul adalah lafal-lafal (ucapan-ucapan) tertentu yang sudah dikenal dalam adat dan syara'.

Selama akad nikah - dengan ijab dan kabul - ini belum terlaksana, maka perkawinan itu belum terwujud dan belum terjadi, baik menurut adat, syara', maupun undang-undang. Wanita tunangannya tetap sebagai orang asing bagi si peminang (pelamar) yang tidak halal bagi mereka untuk berduaan dan bepergian berduaan tanpa disertai salah seorang mahramnya seperti ayahnya atau saudara laki-lakinya.

Menurut ketetapan syara, yang sudah dikenal bahwa lelaki yang telah mengawini seorang wanita lantas meninggalkan (menceraikan) isterinya itu sebelum ia mencampurinya, maka ia berkewaiiban memberi mahar kepada isterinya separo harga.

Allah berfirman:

"Jika kamu menceraikan isteri-isteri kamu sebelum kamu mencampuri mereka, padahal sesungguhnya kamu telah menentukan maharnya, maka bayarlah seperdua dari mahar yang telah kamu tentukan itu, kecuali jika isteri-isterimu itu memaafkan atau dimaafkan oleh orang yang memegang ikatan nikah ..." (Al Baqarah: 237)

Adapun jika peminang meninggalkan (menceraikan) wanita pinangannya setelah dipinangnya, baik selang waktunya itu panjang maupun pendek, maka ia tidak punya kewajiban apa-apa kecuali hukuman moral dan adat yang berupa celaan dan cacian. Kalau demikian keadaannya, mana mungkin si peminang akan diperbolehkan berbuat terhadap wanita pinangannya sebagaimana yang diperbolehkan bagi orang yang telah melakukan akad nikah.

Karena itu, nasihat saya kepada saudara penanya, hendaklah segera melaksanakan akad nikah dengan wanita tunangannya itu. Jika itu sudah dilakukan, maka semua yang ditanyakan tadi diperbolehkanlah. Dan jika kondisi belum memungkinkan, maka sudah selayaknya ia menjaga hatinya dengan berpegang teguh pada agama dan ketegarannya sebagai laki-laki, mengekang nafsunya dan mengendalikannya dengan takwa. Sungguh tidak baik memulai sesuatu dengan melampaui batas yang halal dan melakukan yang haram.

Saya nasihatkan pula kepada para bapak dan para wali agar mewaspadai anak-anak perempuannya, jangan gegabah membiarkan mereka yang sudah bertunangan. Sebab, zaman itu selalu berubah dan, begitu pula hati manusia. Sikap gegabah pada awal suatu perkara dapat menimbulkan akibat yang pahit dan getir. Sebab itu, berhenti pada batas-batas Allah merupakan tindakan lebih tepat dan lebih utama.

"... Barangsiapa melanggar hukum-hukum Allah, mereka itulah orang-orang yang zhalim." (Al Baqarah: 229)

"Dan barangsiapa yang taat kepada Allah dan Rasul-Nya, serta takut kepada Allah dan bertakwa kepada-Nya, maka mereka adalah orang-orang yang mendapat kemenangan." (An Nur: 52)

DAFTAR ISI


fatwa 2 Kontemporer 4

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

HAK ISTERI ATAS SUAMI

Pertanyaan:
Saya menikah dengan seorang laki-laki yang usianya lebih tua daripada saya dengan selisih lebih dari dua puluh tahun. Namun, saya tidak menganggap perbedaan usia sebagai penghalang yang menjauhkan saya daripadanya atau membuat saya lari daripadanya. Kalau dia memperlihatkan wajah, lisan, dan hatinya dengan baik sudah barang tentu hal itu akan melupakan saya terhadap perbedaan usia ini. Tetapi sayang, semua itu tak saya peroleh. Saya tidak pernah mendapatkan wajah yang cerah, perkataan manis, dan perasaan hidup yang menenteramkan. Dia tidak begitu peduli dengan keberadaan saya dan kedudukan saya sebagai isteri.

Dia memang tidak bakhil dalam memberi nafkah dan pakaian, sebagaimana dia juga tidak pernah menyakiti badan saya. Tetapi, tentunya bukan cuma ini yang diharapkan oleh seorang isteri terhadap suaminya. Saya melihat posisi saya hanya sebagai objek santapannya, untuk melahirkan anak, atau sebagai alat untuk bersenang-senang manakala ia butuh bersenang-senang. Inilah yang menjadikan saya merasa bosan, jenuh, dan hampa. Saya merasakan hidup ini sempit. Lebih-lebih bila saya melihat teman-teman saya yang hidup bersama suaminya dengan penuh rasa cinta, tenteram, dan bahagia.

Pada suatu kesempatan saya mengadu kepadanya tentang sikapnya ini, tetapi dia menjawab dengan bertanya, "Apakah aku kurang dalam memenuhi hakmu? Apakah aku bakhil dalam memberi nafkah dan pakaian kepadamu?"

Masalah inilah yang ingin saya tanyakan kepada Ustadz agar suami isteri itu tahu: Apakah hanya pemenuhan kebutuhan material seperti makan, minum, pakaian, dan tempat tinggal itu saja yang menjadi kewajiban suami terhadap isterinya menurut hukum syara'? Apakah aspek kejiwaan tidak ada nilainya dalam pandangan syari'at Islam yang cemerlang ini?

Saya, dengan fitrah saya dan pengetahuan saya yang rendah ini, tidak percaya kalau ajaran Islam demikian. Karena itu, saya mohon kepada Ustadz untuk menjelaskan aspek psikologis ini dalam kehidupan suami isteri, karena hal itu mempunyai dampak yang besar dalam meraih kebahagiaan dan kesakinahan sebuah rumah tangga.

Semoga Allah menjaga Ustadz.

 Jawaban:
Apa yang dipahami oleh saudara penanya berdasarkan fitrahnya dan pengetahuan serta peradabannya yang rendah itu merupakan kebenaran yang dibawakan oleh syari'at Islam yang cemerlang.

Syari'at mewajibkan kepada suami untuk memenuhi kebutuhan isterinya yang berupa kebutuhan material seperti nafkah, pakaian, tempat tinggal, pengobatan dan sebagainya, sesuai dengan kondisi masing- masing, atau seperti yang dikatakan oleh Al Qur'an "bil ma'ruf" (menurut cara yang ma'ruf/patut)

Namun, Syari'at tidak pernah melupakan akan kebutuhan-kebutuhan spiritual yang manusia tidaklah bernama manusia kecuali dengan adanya kebutuhan-kebutuhan tersebut, sebagaimana kata seorang pujangga kuno: "Maka karena jiwamu itulah engkau sebagai manusia, bukan cuma dengan badanmu."

Bahkan Al Qur'an menyebut perkawinan ini sebagai salah satu ayat diantara ayat-ayat Allah di alam semesta dan salah satu nikmat yang diberikan-Nya kepada hamba-hamba-Nya. Firman-Nya:

"Dan diantara tanda-tanda kekuasaan-Nya ialah Dia menciptakan untukmu isteri-isteri dari jenismu sendiri, supaya kamu cenderung dan merasa tenteram kepadanya, dan dijadikan-Nya diantaramu rasa kasih dan sayang. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda bagi kaum yang berpikir." (Ar Rum: 21)

Ayat ini menjadikan sasaran atau tujuan hidup bersuami isteri ialah ketenteraman hati, cinta, dan kasih sayang antara keduanya, yang semua ini merupakan aspek kejiwaan, bukan material. Tidak ada artinya kehidupan bersuami isteri yang sunyi dari aspek-aspek maknawi ini, sehingga badan berdekatan tetapi ruh berjauhan.

Dalam hal ini banyak suami yang keliru - padahal diri mereka sebenarnya baik - ketika mereka mengira bahwa kewajiban mereka terhadap isteri mereka ialah memberi nafkah, pakaian, dan tempat tinggal, tidak ada yang lain lagi. Dia melupakan bahwa wanita (isteri) itu bukan hanya membutuhkan makan, minum, pakaian, dan lain-lain kebutuhan material, tetapi juga membutuhkan perkataan yang baik, wajah yang ceria, senyum yang manis, sentuhan yang lembut, ciuman yang mesra, pergaulan yang penuh kasih sayang, dan belaian yang lembut yang menyenangkan hati dan menghilangkan kegundahan.

Imam Ghazali mengemukakan sejumlah hak suami isteri dan adab pergaulan diantara mereka yang kehidupan berkeluarga tidak akan dapat harmonis tanpa semua itu. Diantara adab-adab yang dituntunkan oleh Al-Qur'an dan Sunnah itu ialah berakhlak yang baik terhadapnya dan sabar dalam menghadapi godaannya. Allah berfirman:

"... Dan gaulilah mereka (isteri-isterimu) dengan cara yang ma'ruf (patut) ..., (An Nisa': 19)

"... Dan mereka (isteri-isterimu) telah mengambil dari kamu perjanjian yang kuat." (An Nisa': 21 )

"... Dan berbuat baiklah kepada dua orang ibu bapak, karib kerabat, anak-anak yatim, orang-orang miskin, tetangga yang dekat dan tetangga yang jauh, teman sejawat, ibnu sabil, dan hamba sahayamu ...." (An Nisa: 36)

Ada yang menafsirkan bahwa yang dimaksud dengan "teman sejawat" dalam ayat di atas ialah isteri.

Imam Ghazali berkata, "Ketahuilah bahwa berakhlak baik kepada mereka (isteri) bukan cuma tidak menyakiti mereka, tetapi juga sabar menerima keluhan mereka, dan penyantun ketika mereka sedang emosi serta marah, sebagaimana diteladankan Rasulullah saw. Isteri-isteri beliau itu sering meminta beliau untuk mengulang-ulangi perkataan, bahkan pernah ada pula salah seorang dari mereka menghindari beliau sehari semalam.

Beliau pernah berkata kepada Aisyah, "Sungguh, aku tahu kalau engkau marah dan kalau engkau rela." Aisyah bertanya, "Bagaimana engkau tahu?" Beliau menjawab, "Kalau engkau rela, engkau berkata, 'Tidak, demi Tuhan
Muhammad,' dan bila engkau marah, engkau berkata, 'Tidak, demi Tuhan Ibrahim.' Aisyah menjawab, "Betul,
(kalau aku marah) aku hanya menghindari menyebut namamu."

Dari adab yang dikemukakan Imam Ghazali itu dapat ditambahkan bahwa disamping bersabar menerima atau menghadapi kesulitan isteri, juga bercumbu, bergurau, dan bermain-main dengan mereka, karena yang demikian itu dapat menyenangkan hati wanita. Rasulullah saw. biasa bergurau dengan isteri-isteri beliau dan menyesuaikan diri dengan pikiran mereka dalam bertindak dan berakhlak, sehingga diriwayatkan bahwa beliau pernah melakukan perlombaan lari cepat dengan Aisyah.

Umar r.a. - yang dikenal berwatak keras itu - pernah berkata, "Seyogyanya sikap suami terhadap isterinya seperti anak kecil, tetapi apabila mencari apa yang ada disisinya (keadaan yang sebenarnya) maka dia adalah seorang laki-laki."

Dalam menafsirkan hadits: "Sesungguhnya Allah membenci alja'zhari al-jawwazh," dikatakan bahwa yang dimaksud ialah orang yang bersikap keras terhadap isteri (keluarganya) dan sombong pada dirinya. Dan ini merupakan salah satu makna firman Allah: 'utul. Ada yang mengatakan bahwa lafal 'utul berarti orang yang kasar mulutnya dan keras hatinya terhadap keluarganya.

Keteladanan tertinggi bagi semua itu ialah Rasulullah saw. Meski bagaimanapun besarnya perhatian dan banyaknya kesibukan beliau dalam mengembangkan dakwah dan menegakkan agama, memelihara jama'ah, menegakkan tiang daulah dari dalam dan memeliharanya dari serangan musuh yang senantiasa mengintainya dari luar, beliau tetap sangat memperhatikan para isterinya. Beliau adalah manusia yang senantiasa sibuk berhubungan dengan Tuhannya seperti berpuasa, shalat, membaca Al-Qur'an, dan berzikir, sehingga kedua kaki beliau bengkak karena lamanya berdiri ketika melakukan shalat lail, dan menangis sehingga air matanya membasahi jenggotnya.

Namun, sesibuk apa pun beliau tidak pernah melupakan hak-hak isteri-isteri beliau yang harus beliau penuhi.Jadi, aspek-aspek Rabbani tidaklah melupakan beliau terhadap aspek insani dalam melayani mereka dengan memberikan makanan ruhani dan perasaan mereka yang tidak dapat terpenuhi dengan makanan yang mengenyangkan perut dan pakaian penutup tubuh.

Dalam menjelaskan sikap Rasulullah dan petunjuk beliau dalam mempergauli isteri, Imam Ibnu Qayyim berkata:

"Sikap Rasulullah saw. terhadap isteri-isterinya ialah bergaul dan berakhlak baik kepada mereka. Beliau pernah menyuruh gadis-gadis Anshar menemani Aisyah bermain. Apabila isterinya (Aisyah) menginginkan sesuatu yang tidak terlarang menurut agama, beliau menurutinya. Bila Aisyah minum dari suatu bejana, maka beliau ambil bejana itu dan beliau minum daripadanya pula dan beliau letakkan mulut beliau di tempat mulut Aisyah tadi (bergantian minum pada satu bejana/tempat), dan beliau juga biasa makan kikil bergantian dengan Aisyah."

Beliau biasa bersandar di pangkuan Aisyah, beliau membaca Al Qur'an sedang kepala beliau berada di pangkuannya. Bahkan pernah ketika Aisyah sedang haidh, beliau menyuruhnya memakai sarung, lalu beliau memeluknya. Bahkan, pernah juga menciumnya, padahal beliau sedang berpuasa.

Diantara kelemahlembutan dan akhlak baik beliau lagi ialah beliau memperkenankannya untuk bermain dan mempertunjukkan kepadanya permainan orang-orang Habsyi ketika mereka sedang bermain di masjid, dia (Aisyah) menyandarkan kepalanya ke pundak beliau untuk melihat permainan orang-orang Habsyi itu. Beliau juga pernah berlomba lari dengan Aisyah dua kali, dan keluar dari rumah bersama-sama.

Sabda Nabi saw:

"Sebaik-baik kamu ialah yang paling baik terhadap keluarganya, dan aku adalah orang yang paling baik terhadap keluargaku."

Apabila selesai melaksanakan shalat ashar, Nabi senantiasa mengelilingi (mengunjungi) isteri-isterinya dan beliau tanyakan keadaan mereka, dan bila malam tiba beliau pergi ke rumah isteri beliau yang pada waktu itu tiba giliran beliau untuk bermalam. Aisyah berkata, "Rasulullah saw. tidak melebihkan sebagian kami terhadap sebagian yang lain dalam pembagian giliran. Dan setiap hari beliau mengunjungi kami semuanya, yaitu mendekati tiap-tiap isteri beliau tanpa menyentuhnya, hingga sampai kepada isteri yang menjadi giliran beliau, lalu beliau bermalam di situ."1

Kalau kita renungkan apa yang telah kita kutip disini mengenai petunjuk Nabi saw. tentang pergaulan beliau dengan isteri-isteri beliau, kita dapati bahwa beliau sangat memperhatikan mereka, menanyakan keadaan mereka, dan mendekati mereka. Tetapi beliau mengkhususkan Aisyah dengan perhatian lebih, namun ini bukan berarti beliau bersikap pilih kasih, tetapi karena untuk menjaga kejiwaan Aisyah yang beliau nikahi ketika masih perawan dan karena usianya yang masih muda.

Beliau mengawini Aisyah ketika masih gadis kecil yang belum mengenal seorang laki-laki pun selain beliau. Kebutuhan wanita muda seperti ini terhadap laki-laki lebih besar dibandingkan dengan wanita janda yang lebih tua dan telah berpengalaman. Yang kami maksudkan dengan kebutuhan disini bukan sekadar nafkah, pakaian, dan hubungan biologis saja, bahkan kebutuhan psikologis dan spiritualnya lebih penting dan lebih dalam daripada semua itu. Karena itu, tidaklah mengherankan jika kita lihat Nabi saw. selalu ingat aspek tersebut dan senantiasa memberikan haknya serta tidak pernah melupakannya meskipun tugas yang diembannya besar, seperti mengatur strategi dakwah, membangun umat, dan menegakkan daulah.

"Sungguh pada diri Rasulullah itu terdapat teladan yang bagus bagi kamu."

Mahabenar Allah dengan segala firman-Nya.

Catatan kaki:

1.Zadul Ma'ad 1:78-79, terbitan Sunnah Muhammadiyyah. ^

DAFTAR ISI


fatwa 2 Kontemporer 5

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

BUNGA BANK

Pertanyaan:
Saya seorang pegawai golongan menengah, sebagian penghasilan saya tabungkan dan saya mendapatkan bunga. Apakah dibenarkan saya mengambil bunga itu? Karena saya tahu Syekh Syaltut memperbolehkan mengambil bunga ini.

Saya pernah bertanya kepada sebagian ulama, di antara mereka ada yang memperbolehkannya dan ada yang melarangnya. Perlu saya sampaikan pula bahwa saya biasanya mengeluarkan zakat uang saya, tetapi bunga bank yang saya peroleh melebihi zakat yang saya keluarkan.

Jika bunga uang itu tidak boleh saya ambil, maka apakah yang harus saya lakukan?

 Jawaban:
Sesungguhnya bunga yang diambil oleh penabung di bank adalah riba yang diharamkan, karena riba adalah semua tambahan yang disyaratkan atas pokok harta. Artinya, apa yang diambil seseorang tanpa melalui usaha perdagangan dan tanpa berpayah-payah sebagai tambahan atas pokok hartanya, maka yang demikian itu termasuk riba. Dalam hal ini Allah berfirman:

"Hai orang-orang yang beriman, bertakwalah kepada Allah dan tinggalkan sisa riba (yang belum dipungut) jika kamu orang-orang yang beriman. Maka jika kamu tidak mengerjakan (meninggalkan sisa riba) maka ketahuilah, bahwa Allah dan Rasul-Nya akan memerangimu. Dan jika kamu bertobat (dari pengambilan riba), maka bagimu pokok hartamu; kamu tidak menganiaya dan tidak (pula) dianiaya." (Antara lain Baqarah: 278-279)

Yang dimaksud dengan tobat di sini ialah seseorang tetap pada pokok hartanya, dan berprinsip bahwa tambahan yang timbul darinya adalah riba. Bunga-bunga sebagai tambahan atas pokok harta yang diperoleh tanpa melalui persekutuan atas perkongsian, mudharakah, atau bentuk-bentuk persekutuan dagang lainnnya, adalah riba yang diharamkan. Sedangkan guru saya Syekh Syaltut sepengetahuan saya tidak pernah memperbolehkan bunga riba, hanya beliau pernah mengatakan: "Bila keadaan darurat --baik darurat individu maupun darurat ijtima'iyah-- maka bolehlah dipungut bunga itu." Dalam hal ini beliau memperluas makna darurat melebihi yang semestinya, dan perluasan beliau ini tidak saya setujui. Yang pernah beliau fatwakan juga ialah menabung di bank sebagai sesuatu yang lain dari bunga bank. Namun, saya tetap tidak setuju dengan pendapat ini.

Islam tidak memperbolehkan seseorang menaruh pokok hartanya dengan hanya mengambil keuntungan. Apabila dia melakukan perkongsian, dia wajib memperoleh keuntungan begitupun kerugiannya. Kalau keuntungannya sedikit, maka dia berbagi keuntungan sedikit, demikian juga jika memperoleh keuntungan yang banyak. Dan jika tidak mendapatkan keuntungan, dia juga harus menanggung kerugiannya. Inilah makna persekutuan yang sama-sama memikul tanggung jawab.

Perbandingan perolehan keuntungan yang tidak wajar antara pemilik modal dengan pengelola --misalnya pengelola memperoleh keuntungan sebesar 80%-90% sedangkan pemilik modal hanya lima atau enam persen-- atau terlepasnya tanggung jawab pemilik modal ketika pengelola mengalami kerugian, maka cara seperti ini menyimpang dari sistem ekonomi Islam meskipun Syeh Syaltut pernah memfatwakan kebolehannya. Semoga Allah memberi rahmat dan ampunan kepada beliau.

Maka pertanyaan apakah dibolehkan mengambil bunga bank, saya jawab tidak boleh. Tidak halal baginya dan tidak boleh ia mengambil bunga bank, serta tidaklah memadai jika ia menzakati harta yang ia simpan di bank.

Kemudian langkah apa yang harus kita lakukan jika menghadapi kasus demikian?

Jawaban saya: segala sesuatu yang haram tidak boleh dimiliki dan wajib disedekahkan sebagaimana dikatakan para ulama muhaqqiq (ahli tahqiq). Sedangkan sebagian ulama yang wara' (sangat berhati-hati) berpendapat bahwa uang itu tidak boleh diambil meskipun untuk disedekahkan, ia harus membiarkannya atau membuangnya ke laut. Dengan alasan, seseorang tidak boleh bersedekah dengan sesuatu yang jelek. Tetapi pendapat ini bertentangan dengan kaidah syar'iyyah yang melarang menyia-nyiakan harta dan tidak memanfaatkannya.

Harta itu bolehlah diambil dan disedekahkan kepada fakir miskin, atau disalurkan pada proyek-proyek kebaikan atau lainnya yang oleh si penabung dipandang bermanfaat bagi kepentingan Islam dan kaum muslimin. Karena harta haram itu --sebagaimana saya katakan-- bukanlah milik seseorang, uang itu bukan milik bank atau milik penabung, tetapi milik kemaslahatan umum.

Demikianlah keadaan harta yang haram, tidak ada manfaatnya dizakati, karena zakat itu tidak dapat mensucikannya. Yang dapat mensucikan harta ialah mengeluarkan sebagian darinya untuk zakat. Karena itulah Rasulullah saw. bersabda:

"Sesungguhnya Allah tidak menerima sedekah dari hasil korupsi." (HR Muslim)

Allah tidak menerima sedekah dari harta semacam ini, karena harta tersebut bukan milik orang yang memegangnya tetapi milik umum yang dikorupsi.

Oleh sebab itu, janganlah seseorang mengambil bunga bank untuk kepentingan dirinya, dan jangan pula membiarkannya menjadi milik bank sehingga dimanfaatkan karena hal ini akan memperkuat posisi bank dalam bermuamalat secara riba. Tetapi hendaklah ia mengambilnya dan menggunakannya pada jalan-jalan kebaikan.

Sebagian orang ada yang mengemukakan alasan bahwa sesungguhnya seseorang yang menyõmpan uang di bank juga memiliki risiko kerugian jika bank itu mengalami kerugian dan pailit, misalnya karena sebab tertentu. Maka saya katakan bahwa kerugian seperti itu tidak membatalkan kaidah, walaupun si penabung mengalami kerugian akibat dari kepailitan atau kebangkrutan tersebut, karena hal ini menyimpang dari kaidah yang telah ditetapkan. Sebab tiap-tiap kaidah ada penyimpangannya, dan hukum-hukum dalam syariat Ilahi -demikian juga dalam undang-undang buatan manusia-- tidak boleh disandarkan kepada perkara-perkara yang ganjil dan jarang terjadi. Semua ulama telah sepakat bahwa sesuatu yang jarang terjadi tidak dapat dijadikan sebagai sandaran hukum, dan sesuatu yang lebih sering terjadi dihukumi sebagai hukum keseluruhan. Oleh karenanya, kejadian tertentu tidak dapat membatalkan kaidah kulliyyah (kaidah umum).

Menurut kaidah umum, orang yang menabung uang (di bank) dengan jalan riba hanya mendapatkan keuntungan tanpa memiliki risiko kerugian. Apabila sekali waktu ia mengalami kerugian, maka hal itu merupakan suatu keganjilan atau penyimpangan dari kondisi normal, dan keganjilan tersebut tidak dapat dijadikan sandaran hukum.

Boleh jadi saudara penanya berkata, "Tetapi bank juga mengolah uang para nasabah, maka mengapa saya tidak boleh mengambil keuntungannya?"

Betul bahwa bank memperdagangkan uang tersebut, tetapi apakah sang nasabah ikut melakukan aktivitas dagang itu. Sudah tentu tidak. Kalau nasabah bersekutu atau berkongsi dengan pihak bank sejak semula, maka akadnya adalah akad berkongsi, dan sebagai konsekuensinya nasabah akan ikut menanggung apabila bank mengalami kerugian. Tetapi pada kenyataannya, pada saat bank mengalami kerugian atau bangkrut, maka para penabung menuntut dan meminta uang mereka, dan pihak bank pun tidak mengingkarinya. Bahkan kadang-kadang pihak bank mengembalikan uang simpanan tersebut dengan pembagian yang adil (seimbang) jika berjumlah banyak, atau diberikannya sekaligus jika berjumlah sedikit.

Bagaimanapun juga sang nasabah tidaklah menganggap dirinya bertanggung jawab atas kerugian itu dan tidak pula merasa bersekutu dalam kerugian bank tersebut, bahkan mereka menuntut uangnya secara utuh tanpa kurang sedikit pun.

HUKUM BEKERJA DI BANK

Pertanyaan:
Saya tamatan sebuah akademi perdagangan yang telah berusaha mencari pekerjaan tetapi tidak mendapatkannya kecuali di salah satu bank. Padahal, saya tahu bahwa bank melakukan praktek riba. Saya juga tahu bahwa agama melaknat penulis riba. Bagaimanakah sikap saya terhadap tawaran pekerjaan ini?

 Jawaban:
Sistem ekonomi dalam Islam ditegakkan pada asas memerangi riba dan menganggapnya sebagai dosa besar yang dapat menghapuskan berkah dari individu dan masyarakat, bahkan dapat mendatangkan bencana di dunia dan di akhirat.

Hal ini telah disinyalir di dalam Al Qur'an dan As Sunnah serta telah disepakati oleh umat. Cukuplah kiranya jika Anda membaca firman Allah Ta'ala berikut ini:

"Allah memusnahkan riba dan menyuburkan sedekah. Dan Allah tidak menyukai setiap orang yang tetap dalam kekafiran, dan selalu berbuat dosa." (Al Baqarah: 276)

"Hai orang-orang yang beriman, bertakwalah kepada Allah dan tinggalkan sisa riba (yang belum dipungut) jika kamu orang-orang yang beriman. Maka jika kamu tidak mengerjakan (meninggalkan sisa riba) maka ketabuilah, bahwa Allah dan Rasul-Nya akan memerangimu ..." (Al Baqarah: 278-279)

Mengenai hal ini Rasulullah saw. bersabda

"Apabila zina dan riba telah merajalela di suatu negeri, berarti mereka telah menyediakan diri mereka untuk disiksa oleh Allah." (HR Hakim)1

Dalam peraturan dan tuntunannya Islam menyuruh umatnya agar memerangi kemaksiatan. Apabila tidak sanggup, minimal ia harus menahan diri agar perkataan maupun perbuatannya tidak terlibat dalam kemaksiatan itu. Karena itu Islam mengharamkan semua bentuk kerja sama atas dosa dan permusuhan, dan menganggap setiap orang yang membantu kemaksiatan bersekutu dalam dosanya bersama pelakunya, baik pertolongan itu dalam bentuk moril ataupun materiil, perbuatan ataupun perkataan. Dalam sebuah hadits hasan, Rasulullah saw. bersabda mengenai kejahatan pembunuhan:

"Kalau penduduk langit dan penduduk bumi bersekutu dalam membunuh seorang mukmin, niscaya Allah akan membenamkan mereka dalam neraka." (HR Tirmidzi)

Sedangkan tentang khamar beliau saw. bersabda:

"Allah melaknat khamar, peminumnya, penuangnya, pemerahnya, yang meminta diperahkan, pembawanya, dan yang dibawakannya." (HR Abu Daud dan Ibnu Majah)

Demikian juga terhadap praktek suap-menyuap:

"Rasulullah saw. melaknat orang yang menyuap, yangmenerima suap, dan yang menjadi perantaranya." (HR Ibnu Hibban dan Hakim)

Kemudian mengenai riba, Jabir bin Abdillah r.a. meriwayatkan:

"Rasulullah melaknat pemakan riba, yang memberimakan dengan hasil riba, dan dua orangyang menjadi saksinya." Dan beliau bersabda: "Mereka itu sama." (HR Muslim)

Ibnu Mas'ud meriwayatkan:

"Rasulullah saw. melaknat orang yang makan riba dan yang memberi makan dari hasil riba, dua orang saksinya, dan penulisnya." (HR Ahmad, Abu Daud, Ibnu Majah, dan Tirmidzi)2

Sementara itu, dalam riwayat lain disebutkan:

"Orang yang makan riba, orang yang memben makan dengan riba, dan dua orang saksinya --jika mereka mengetahui hal itu-- maka mereka itu dilaknat lewat lisan Nabi Muhammad saw. hingga han kiamat." (HR Nasa'i)

Hadits-hadits sahih yang sharih itulah yang menyiksa hati orang-orang Islam yang bekerja di bank-bank atau syirkah (persekutuan) yang aktivitasnya tidak lepas dari tulis-menulis dan bunga riba. Namun perlu diperhatikan bahwa masalah riba ini tidak hanya berkaitan dengan pegawai bank atau penulisnya pada berbagai syirkah, tetapi hal ini sudah menyusup ke dalam sistem ekonomi kita dan semua kegiatan yang berhubungan dengan keuangan, sehingga merupakan bencana umum sebagaimana yang diperingatkan Rasulullah saw.:

"Sungguh akan datang pada manusia suatu masa yang pada waktu itu tidak tersisa seorangpun melainkan akan makan riba; barangsiapa yang tidak memakannya maka ia akan terkena debunya." (HR Abu Daud dan Ibnu Majah)

Kondisi seperti ini tidak dapat diubah dan diperbaiki hanya dengan melarang seseorang bekerja di bank atau perusahaan yang mempraktekkan riba. Tetapi kerusakan sistem ekonomi yang disebabkan ulah golongan kapitalis ini hanya dapat diubah oleh sikap seluruh bangsa dan masyarakat Islam. Perubahan itu tentu saja harus diusahakan secara bertahap dan perlahan-lahan sehingga tidak menimbulkan guncangan perekonomian yang dapat menimbulkan bencana pada negara dan bangsa. Islam sendiri tidak melarang umatnya untuk melakukan perubahan secara bertahap dalam memecahkan setiap permasalahan yang pelik. Cara ini pernah ditempuh Islam ketika mulai mengharamkan riba, khamar, dan lainnya. Dalam hal ini yang terpenting adalah tekad dan kemauan bersama, apabila tekad itu telah bulat maka jalan pun akan terbuka lebar.

Setiap muslim yang mempunyai kepedulian akan hal ini hendaklah bekerja dengan hatinya, lisannya, dan segenap kemampuannya melalui berbagai wasilah (sarana) yang tepat untuk mengembangkan sistem perekonomian kita sendiri, sehingga sesuai dengan ajaran Islam. Sebagai contoh perbandingan, di dunia ini terdapat beberapa negara yang tidak memberlakukan sistem riba, yaitu mereka yang berpaham sosialis.

Di sisi lain, apabila kita melarang semua muslim bekerja di bank, maka dunia perbankan dan sejenisnya akan dikuasai oleh orang-orang nonmuslim seperti Yahudi dan sebagainya. Pada akhirnya, negara-negara Islam akan dikuasai mereka.

Terlepas dari semua itu, perlu juga diingat bahwa tidak semua pekerjaan yang berhubungan dengan dunia perbankan tergolong riba. Ada diantaranya yang halal dan baik, seperti kegiatan perpialangan, penitipan, dan sebagainya; bahkan sedikit pekerjaan di sana yang termasuk haram. Oleh karena itu, tidak mengapalah seorang muslim menerima pekerjaan tersebut --meskipun hatinya tidak rela-- dengan harapan tata perekonomian akan mengalami perubahan menuju kondisi yang diridhai agama dan hatinya. Hanya saja, dalam hal ini hendaklah ia rnelaksanakan tugasnya dengan baik, hendaklah menunaikan kewajiban terhadap dirinya dan Rabb-nya beserta umatnya sambil menantikan pahala atas kebaikan niatnya:

"Sesungguhnya setiap orang memperoleh apa yang ia niatkan." (HR Bukhari)

Sebelum saya tutup fatwa ini janganlah kita melupakan kebutuhan hidup yang oleh para fuqaha diistilahkan telah mencapai tingkatan darurat. Kondisi inilah yang mengharuskan saudara penanya untuk menerima pekerjaan tersebut sebagai sarana mencari penghidupan dan rezeki, sebagaimana firman Allah SWT:

"... Tetapi barangsiapa dalam keadaan terpaksa (memakannya) sedang ia tidak menginginkannya dan tidak (pula) melampaui batas maka tidak ada dosa baginya. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang." (Al Baqarah: 173}

Catatan kaki:

1 Hakim mengatakan bahwa hadits ini sahih isnadnya. ^
2 Tirmidzi mensahihkannya. Hadits ini diriwayatkan pula oleh Ibnu Hibban dan Hakim, dan mereka mensahihkannya. ^

DAFTAR ISI


fatwa 2 Kontemporer 6

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

HUKUM MENDENGARKAN NYANYIAN

Pertanyaan:
Sebagian orang mengharamkan semua bentuk nyanyian dengan alasan firman Allah:

"Dan diantara nnanusia (ada) orang yang mempergunakan perkataan yang tidak berguna untuk menyesatkan (manusia) dari jalan Allah tanpa pengetahuan dan menjadikan jalan Allah itu olok-olokan. Mereka itu hanya memperoleh azab yang menghinakan." (Luqman: 6)

Selain firman Allah itu, mereka juga beralasan pada penafsiran para sahabat tentang ayat tersebut. Menurut sahabat, yang dimaksud dengan "lahwul hadits" (perkataan yang tidak berguna) dalam ayat ini adalah nyanyian.

Mereka juga beralasan pada ayat lain:

"Dan apabila mereka mendengar perkataan yang tidak bermanfaat, mereka berpaling daripadanya ..." (Al Qashash: 55)

Sedangkan nyanyian, menurut mereka, termasuk "laghwu" (perkataan yang tidak bermanfaat).

Pertanyaannya, tepatkah penggunaan kedua ayat tersebut sebagai dalil dalam masalah ini? Dan bagaimana pendapat Ustadz tentang hukum mendengarkan nyanyian? Kami mohon Ustadz berkenan memberikan fatwa kepada saya mengenai masalah yang pelik ini, karena telah terjadi perselisihan yang tajam di antara manusia mengenai masalah ini, sehingga memerlukan hukum yang jelas dan tegas. Terima kasih, semoga Allah berkenan memberikan pahala yang setimpal kepada Ustadz.

 Jawaban:
Masalah nyanyian, baik dengan musik maupun tanpa alat musik, merupakan masalah yang diperdebatkan oleh para fuqaha kaum muslimin sejak zaman dulu. Mereka sepakat dalam beberapa hal dan tidak sepakat dalam beberapa hal yang lain.

Mereka sepakat mengenai haramnya nyanyian yang mengandung kekejian, kefasikan, dan menyeret seseorang kepada kemaksiatan, karena pada hakikatnya nyanyian itu baik jika memang mengandung ucapan-ucapan yang baik, dan jelek apabila berisi ucapan yang jelek. Sedangkan setiap perkataan yang menyimpang dari adab Islam adalah haram. Maka bagaimana menurut kesimpulan Anda jika perkataan seperti itu diiringi dengan nada dan irama yang memiliki pengaruh kuat? Mereka juga sepakat tentang diperbolehkannya nyanyian yang baik pada acara-acara gembira, seperti pada resepsi pernikahan, saat menyambut kedatangan seseorang, dan pada hari-hari raya. Mengenai hal ini terdapat banyak hadits yang sahih dan jelas.

Namun demikian, mereka berbeda pendapat mengenai nyanyian selain itu (pada kesempatan-kesempatan lain). Diantara mereka ada yang memperbolehkan semua jenis nyanyian, baik dengan menggunakan alat musik maupun tidak, bahkan dianggapnya mustahab. Sebagian lagi tidak memperbolehkan nyanyian yang menggunakan musik tetapi memperbolehkannya bila tidak menggunakan musik. Ada pula yang melarangnya sama sekali, bahkan menganggapnya haram (baik menggunakan musik atau tidak).

Dari berbagai pendapat tersebut, saya cenderung untuk berpendapat bahwa nyanyian adalah halal, karena asal segala sesuatu adalah halal selama tidak ada nash sahih yang mengharamkannya. Kalaupun ada dalil-dalil yang mengharamkan nyanyian, adakalanya dalil itu sharih (jelas) tetapi tidak sahih, atau sahih tetapi tidak sharih. Antara lain ialah kedua ayat yang dikemukakan dalam pertanyaan Anda.

Kita perhatikan ayat pertama:

"Dan diantara manusia (ada) orang yang mempergunakan perkataan yang tidak berguna ..."

Ayat ini dijadikan dalil oleh sebagian sahabat dan tabi'in untuk mengharamkan nyanyian.

Jawaban terbaik terhadap penafsiran mereka ialah sebagaimana yang dikemukakan Imam Ibnu Hazm dalam kitab Al Muhalla. Ia berkata: "Ayat tersebut tidak dapat dijadikan alasan dilihat dari beberapa segi:

Pertama: tidak ada hujah bagi seseorang selain Rasulullah saw. Kedua: pendapat ini telah ditentang oleh sebagian sahabat dan tabi'in yang lain. Ketiga: nash ayat ini justru membatalkan argumentasi mereka, karena didalamnya menerangkan kualifikasi tertentu:

"'Dan diantara manusia (ada) orang yang mempergunakan perkataan yang tidak berguna untulc menyesatkan (manusia) dari jalan Allah tanpa pengetahuan dan menjadikan jalan Allah itu olok-olokan ..."

Apabila perilaku seseorang seperti tersebut dalam ayat ini, maka ia dikualifikasikan kafir tanpa diperdebatkan lagi. Jika ada orang yang membeli Al Qur'an (mushaf) untuk menyesatkan manusia dari jalan Allah dan menjadikannya bahan olok-olokan, maka jelas-jelas dia kafir. Perilaku seperti inilah yang dicela oleh Allah. Tetapi Allah sama sekali tidak pernah mencela orang yang mempergunakan perkataan yangtidak berguna untuk hiburan dan menyenangkan hatinya - bukan untuk menyesatkan manusia dari jalan Allah. Demikian juga orang yang sengaja mengabaikan shalat karena sibuk membaca Al Qur'an atau membaca hadits, atau bercakap-cakap, atau menyanyi (mendengarkan nyanyian), atau lainnya, maka orang tersebut termasuk durhaka dan melanggar perintah Allah. Lain halnya jika semua itu tidak menjadikannya mengabaikan kewajiban kepada Allah, yang demikian tidak apa-apa ia lakukan."

Adapun ayat kedua:

"Dan apabila mereka mendengar perkataan yang tidak bermanfaat, mereka berpaling daripadanya ..."

Penggunaan ayat ini sebagai dalil untuk mengharamkan nyanyian tidaklah tepat, karena makna zhahir "al laghwu" dalam ayat ini ialah perkataan tolol yang berupa caci maki dan cercaan, dan sebagainya, seperti yang kita lihat dalam lanjutan ayat tersebut. Allah swt. berfirman:

"Dan apabila mereka mendengar perkataan yang tidak bermanfaat, mereka berpaling daripadanya dan mereka berkata: "Bagi kami amal-amal kami dan bagimu amal-amalmu, kesejahteraan atas dirimu, kami tidak ingin bergaul dengan orang-orang jahil." (Al Qashash: 55)

Ayat ini mirip dengan firman-Nya mengenai sikap 'ibadurrahman (hamba-hamba yang dicintai Allah Yang Maha Pengasih):

"... dan apabila orang-orang jahil menyapa mereka, mereka mengucapkan kata-kata yang baik." (Al Furqan: 63)

Andaikata kita terima kata "laghwu" dalam ayat tersebut meliputi nyanyian, maka ayat itu hanya menyukai kita
berpaling dari mendengarkan dan memuji nyanyian, tidak mewajibkan berpaling darinya.

Kata "al laghwu" itu seperti kata al bathil, digunakan untuk sesuatu yang tidak ada faedahnya, sedangkan mendengarkan sesuatu yang tidak berfaedah tidaklah haram selama tidak menyia-nyiakan hak atau melalaikan kewajiban.

Diriwayatkan dari Ibnu Juraij bahwa Rasulullah saw. memperbolehkan mendengarkan sesuatu. Maka ditanyakan kepada beliau: "Apakah yang demikian itu pada hari kiamat akan didatangkan dalam kategori kebaikan atau keburukan?" Beliau menjawab, "Tidak termasuk kebaikan dan tidak pula termasuk kejelekan, karena ia seperti al laghwu, sedangkan Allah berfirman:

"Allah tidak menghukum kamu disebabkan sumpah-sumpahmu yang tidak dimaksud (untuk bersumpah) ..." (Al Ma'idah: 89)

Imam Al Ghazali berkata: "Apabila menyebut nama Allah Ta'ala terhadap sesuatu dengan jalan sumpah tanpa mengaitkan hati yang sungguh-sungguh dan menyelisihinya karena tidak ada faedahnya itu tidak dihukum, maka bagaimana akan dikenakan hukuman pada nyanyian dan tarian?"

Saya katakan bahwa tidak semua nyanyian itu laghwu, karena hukumnya ditetapkan berdasarkan niat pelakunya. Oleh sebab itu, niat yang baik menjadikan sesuatu yang laghwu (tidak bermanfaat) sebagai qurbah (pendekatan diri pada Allah) dan al mizah (gurauan) sebagai ketaatan. Dan niat yang buruk menggugurkan amalan yang secara zhahir ibadah tetapi secara batin merupakan riya'. Dari Abu Hurairah r.a. bahwaRasulullah saw. bersabda:

"Sesungguhnya Allah tidak melihat rupa kamu, tetapi ia meIihat hatimu." (HR Muslim dan Ibnu Majah)

Baiklah saya kutipkan di sini perkataan yang disampaikan oleh Ibnu Hazm ketika beliau menyanggah pendapat orang-orang yang melarang nyanyian. Ibnu Hazm berkata: "Mereka berargumentasi dengan mengatakan: apakah nyanyian itu termasuk kebenaran, padahal tidak ada yang ketiga?1 Allah SWT berfirman:

"... maka tidak ada sesudah kebenaran itu, melainkan kesesatan ..." (Yunus, 32)

Maka jawaban saya, mudah-mudahan Allah memberi taufiq, bahwa Rasulullah saw. bersabda:

"Sesungguhnya amal itu tergantung pada niat, dan sesungguhnya tiap-tiap orang (mendapatkan) apa yang ia niatkan."

Oleh karenanya barangsiapa mendengarkan nyanyian dengan niat mendorongnya untuk berbuat maksiat kepada Allah Ta'ala berarti ia fasik, demikian pula terhadap selain nyanyian. Dan barangsiapa mendengarkannya dengan niat untuk menghibur hatinya agar bergairah dalam menaati Allah Azza wa Jalla dan menjadikan dirinya rajin melakukan kebaikan, maka dia adalah orang yang taat dan baik, dan perbuatannya itu termasuk dalam kategori kebenaran. Dan barangsiapa yang tidak berniat untuk taat juga tidak untuk maksiat, maka mendengarkan nyanyian itu termasuk laghwu (perbuatan yang tidak berfaedah) yang dimaafkan. Misalnya, orang yang pergi ke taman sekadar rekreasi, atau duduk di pintu rumahnya dengan membuka kancing baju, mencelupkan pakaian untuk mengubah warna, meluruskan kakinya atau melipatnya, dan perbuatan-perbuatan sejenis lainnya."2

Adapun hadits-hadits yang dijadikan landasan oleh pihak yang mengharamkan nyanyian semuanya memiliki cacat, tidak ada satu pun yang terlepas dari celaan, baik mengenai tsubut (periwayatannya) maupun petunjuknya, atau kedua-duanya. Al Qadhi Abu Bakar Ibnu Arabi mengatakan di dalam kitabnya Al Hakam: "Tidak satu pun hadits sahih yang mengharamkannya." Demikian juga yang dikatakan Imam Al Ghazali dan Ibnu Nahwi dalam Al Umdah. Bahkan Ibnu Hazm berkata: "Semua riwayat mengenai masalah (pengharaman nyanyian) itu batil dan palsu."

Apabila dalil-dalil yang mengharamkannya telah gugur, maka tetaplah nyanyian itu atas kebolehannya sebagai hukum asal. Bagaimana tidak, sedangkan kita banyak mendapati nash sahih yang menghalalkannya? Dalam hal ini cukuplah saya kemukakan riwayat dalam shahih Bukhari dan Muslim bahwa Abu Bakar pernah masuk ke rumah Aisyah untuk menemui Nabi saw., ketika itu ada dua gadis di sisi Aisyah yang sedang menyanyi, lalu Abu Bakar menghardiknya seraya berkata: "Apakah pantas ada seruling setan di rumah Rasulullah?" Kemudian Rasulullah saw. menimpali:

"Biarkanlah mereka, wahai Abu Bakar, sesungguhnya hari ini adalah hari raya."

Disamping itu, juga tidak ada larangan menyanyi pada hari selain hari raya. Makna hadits itu ialah bahwa hari raya termasuk saat-saat yang disukai untuk melahirkan kegembiraan dengan nyanyian, permainan, dan sebagainya yang tidak terlarang.

Akan tetapi, dalam mengakhiri fatwa ini tidak lupa saya kemukakan beberapa (ikatan) syarat yang harus dijaga:

1. Tema atau isi nyanyian harus sesuai dengan ajaran dan adab Islam. Nyanyian yang berisi kalimat "dunia adalah rokok dan gelas arak" bertentangan dengan ajaran Islam yang telah menghukumi arak (khamar) sebagai sesuatu yang keji, termasuk perbuatan setan, dan melaknat peminumnya, pemerahnya, penjualnya, pembawa (penghidangnya), pengangkutnya, dan semua orang yang terlibat di dalamnya. Sedangkan merokok itu sendiri jelas menimbulkan dharar.

Begitupun nyanyian-nyanyian yang seronok serta memuji-muji kecantikan dan kegagahan seseorang, merupakan nyanyian yang bertentangan dengan adab-adab Islam sebagaimana diserukan oleh Kitab Sucinya:

"Katakanlah kepada orang laki-laki yang beriman: Hendaklah mereka menahan pandangannya ..." (An Nur: 30)

"Katakanlah kepada wanita yang beriman: Hendaklah mereka menahan pandangannya ..." (An Nur: 31)

Dan Rasulullah saw. bersabda:

"Wahai Ali, janganlah engkau ikuti pandangan yang satu dengan pandangan yang lain. Engkau hanya boleh melakukan pandangan yang pertama, sedang pandangan yang kedua adalah risiko bagimu." (HR Ahmad, Abu Daud, dan Tirmidzi)

Demikian juga dengan tema-tema lainnya yang tidak sesuai atau bertentangan dengan ajaran dan adab Islam.

2. Penampilan penyanyi juga harus dipertimbangkan. Kadang-kadang syair suatu nyanyian tidak "kotor," tetapi penampilan biduan/biduanita yang menyanyikannya ada yang sentimentil, bersemangat, ada yang bermaksud membangkitkan nafsu dan menggelorakan hati yang sakit, memindahkan nyanyian dari tempat yang halal ke tempat yang haram, seperti yang didengar banyak orang dengan teriakan-teriakan yang tidak sopan.

Maka hendaklah kita ingat firman Allah mengenai istri-istri Nabi saw.:

"Maka janganlah kamu tunduk dalam berbicara sehingga berkeinginanlah orang yeng ada penyakit dalam hatinya ..." (Al Ahzab: 32)

3. Kalau agama mengharamkan sikap berlebih-lebihan dan israf dalam segala sesuatu termasuk dalam ibadah, maka bagaimana menurut pikiran Anda mengenai sikap berlebih-lebihan dalam permainan (sesuatu yang tidak berfaedah) dan menyita waktu, meskipun pada asalnya perkara itu mubah? Ini menunjukkan bahwa semua itu dapat melalaikan hati manusia dari melakukan kewajiban-kewajiban yang besar dan memikirkan tujuan yang luhur, dan dapat mengabaikan hak dan menyita kesempatan manusia yang sangat terbatas. Alangkah tepat dan mendalamnya apa yang dikatakan oleh Ibnul Muqaffa': "Saya tidak melihat israf (sikap berlebih-lebihan) melainkan disampingnya pasti ada hak yang terabaikan."

Bagi pendengar - setelah memperhatikan ketentuan dan batas-batas seperti yang telah saya kemukakan - hendaklah dapat mengendalikan dirinya. Apabila nyanyian atau sejenisnya dapat menimbulkan rangsangan dan membangkitkan syahwat, menimbulkan fitnah, menjadikannya tenggelam dalam khayalan, maka hendaklah ia menjauhinya. Hendaklah ia menutup rapat-rapat pintu yang dapat menjadi jalan berhembusnya angin fitnah kedalam hatinya, agamanya, dan akhlaknya.

Tidak diragukan lagi bahwa syarat-syarat atau ketentuan-ketentuan ini pada masa sekarang sedikit sekali
dipenuhi dalam nyanyian, baik mengenai jumlahnya, aturannya, temanya, maupun penampilannya dan kaitannya dengan kehidupan orang-orang yang sudah begitu jauh dengan agama, akhlak, dan nilai-nilai yang ideal. Karena itu tidaklah layak seorang muslim memuji-muji mereka dan ikut mempopulerkan mereka, atau ikut memperluas pengaruh mereka. Sebab dengan begitu berarti memperluas wilayah perusakan yang mereka lakukan.

Karena itu lebih utama bagi seorang muslim untuk mengekang dirinya, menghindari hal-hal yang syubhat, menjauhkan diri dari sesuatu yang akan dapat menjerumuskannya ke dalam lembah yang haram - suatu keadaan yang hanya orang-orang tertentu saja yang dapat menyelamatkan dirinya.

Barangsiapa yang mengambil rukhshah (keringanan), maka hendaklah sedapat mungkin memilih yang baik, yang jauh kenmungkinannya dari dosa. Sebab, bila mendengarkan nyanyian saja begitu banyak pengaruh yang ditimbulkannya, maka menyanyi tentu lebih ketat dan lebih khawatir, karena masuk ke dalam lingkungan kesenian yang sangat membahayakan agama seorang muslim, yang jarang sekali orang dapat lolos dengan selamat (terlepas dari dosa).

Khusus bagi seorang wanita maka bahayanya jelas jauh lebih besar. Karena itu Allah mewajibkan wanita agar memelihara dan menjaga diri serta bersikap sopan dalam berpakaian, berjalan, dan berbicara, yang sekiranya dapat menjauhkan kaum lelaki dari fitnahnya dan menjauhkan mereka sendiri dari fitnah kaum lelaki, dan melindunginya dari mulut-mulut kotor, mata keranjang, dan keinginan-keinginan buruk dari hati yang bejat, sebagaimana firman Allah:

"Hai Nabi katakanIah kepada istri-istrimu, anak-anak perempuanmu, dan istri-istri orang mukmin, 'Hendaklah mereka mengulurkan jilbabnya ke seluruh tubuh mereka.' Yang demikian itu supaya mereka lebih mudah untuk dikenal, karena itu mereka tidak diganggu ..." (Al Ahzab: 59)

"... Maka janganlah kamu tunduk dalam berbicara sehingga berkeinginanlah orang yang ada penyakit di dalam hatinya ..." (Al Ahzab: 32)

Tampilnya wanita muslimah untuk menyanyi berarti menampilkan dirinya untuk memfitnah atau difitnah, juga berarti menempatkan dirinya dalam perkara-perkara yang haram. Karena banyak kemungkinan baginya untuk berkhalwat (berduaan) dengan lelaki yang bukan mahramnya, misalnya dengan alasan untuk mengaransir lagu, latihan rekaman, melakukan kontrak, dan sebagainya. Selain itu, pergaulan antara pria dan wanita yang ber-tabarruj serta berpakaian dan bersikap semaunya, tanpa menghiraukan aturan agama, benar-benar haram menurut syariat Islam.

Catatan kaki

1 Maksudnya, tidak ada kategori alternatif selain kebenaran dan kesesatan, (ed.) ^
2 Ibnu Hazm, Al Muhalla. ^

DAFTAR ISI


fatwa 2 Kontemporer 7

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

HUKUM MENGOLEKSI PATUNG

Pertanyaan:
Bagaimana hukum patung menurut pandangan Islam? Saya mempunyai beberapa buah patung pemuka Mesir tempo dulu, dansaya hendak memajangnya di rumah sebagai perhiasan, tetapi ada beberapa orang yang mencegahnya dengan alasan bahwa hal itu haram. Benarkah pendapat itu?

 Jawaban:
Islam mengharamkan patung dan semua gambar yang bertubuh, seperti patung manusia dan binatang. Tingkat keharaman itu akan bertambah bila patung tersebut merupakan bentuk orang yang diagungkan, semisal raja, Nabi, Al Masih, atau Maryam; atau berbentuk sesembahan para penyembah berhala, semisal sapi bagi orang Hindu. Maka yang demikian itu tingkat keharamannya semakin kuat sehingga kadang-kadang sampai pada tingkat kafir atau mendekati kekafiran, dan orang yang menghalalkannya dianggap kafir.

Islam sangat menaruh perhatian dalam memelihara tauhid, dan semua hal yang akan bersentuhan dengan aqidah tauhid ditutup rapat-rapat.

Sebagian orang berkata, "Pendapat seperti ini berlaku hanya pada zaman berhala dan penyembahan berhala, adapun sekarang tidak ada lagi berhala dan penyembah berhala." Ucapan ini tidak benar, karena pada zaman kita sekarang ini masih ada orang yang menyembah berhala dan menyembah sapi atau binatang lainnya. Mengapa kita mengingkari kenyataan ini? Bahkan di Eropa banyak kita jumpai orang yang tidak sekadar menyembah berhala. Anda akan menyaksikan bahwa pada era teknologi canggih ini mereka masih menggantungkan sesuatu pada tapal kudanya misalnya, atau pada kendaraannya sebagai tangkal.

Manusia pada setiap zaman selalu saja ada yang mempercayai khurafat. Dan kelemahan akal manusia kadang-kadang menyebabkan mereka menerima sesuatu yang tidak benar, sehingga orang yang mengaku berperadaban dan cendekia pun dapat terjatuh ke dalam lembah kebatilan, yang sebenarnya hal ini tidak dapat diterima oleh akal orang buta huruf sekalipun.

Islam jauh-jauh telah mengantisipasi hal itu sehingga mengharamkan segala sesuatu yang dapat menggiring kebiasaan tersebut kepada sikap keberhalaan, atau yang didalamnya mengandung unsur-unsur keberhalaan. Karena itulah Islam mengharamkan patung. Dan patung-patung pemuka Mesir tempo dulu termasuk ke dalam jenis ini.

Bahkan ada orang yang menggantungkan patung-patung tersebut untuk jimat, seperti memasang kepala "naqratiti" atau lainnya untuk menangkal hasad, jin, atau 'ain. Dengan demikian, keharamannya menjadi berlipat ganda karena bergabung antara haramnya jimat dan haramnya patung.

Kesimpulannya, patung itu tidak diperbolehkan (haram), kecuali patung (boneka) untuk permainan anak-anak kecil, dan setiap muslim wajib menjauhinya.

HUKUM MENONTON TELEVISI

Pertanyaan:
Saya seorang pemuda yang berusia delapan belas tahun dan mempunyai beberapa orang adik. Setiap hari adik-adik saya pergi ke rumah tetangga untuk menonton televisi. Tetapi ketika saya meminta kepada ayah untuk membelikan kami televisi, beliau berkata, "Televisi itu haram." Beliau tidak memperbolehkan saya memasukkan televisi ke rumah.

Saya mohon Ustadz berkenan memberikan bimbingan kepada kami mengenai masalah ini.

 Jawaban:
Saya telah membicarakan hukum televisi ini dalam pembahasan terdahulu. Hal itu saya sampaikan pada kesempatan pertama, dan saya kemukakan kepada para pemirsa melalui acara "Hadyul Islam" di televisi Qathar.

Pada waktu itu saya katakan bahwa televisi sama halnya seperti radio, surat kabar, dan majalah. Semua itu hanyalah alat atau media yang digunakan untuk berbagai maksud dan tujuan sehingga Anda tidak dapat mengatakannya baik atau buruk, halal atau haram. Segalanya tergantung pada tujuan dan materi acaranya. Seperti halnya pedang, di tangan mujahid ia adalah alat untuk berjihad; dan bila di tangan perampok, maka pedang itu merupakan alat untuk melakukan tindak kejahatan. Oleh karenanya sesuatu dinilai dari sudut penggunaannya, dan sarana atau media dinilai sesuai tujuan dan maksudnya.

Televisi dapat saja menjadi media pembangunan dan pengembangan pikiran, ruh, jiwa, akhlak, dan kemasyarakatan. Demikian pula halnya radio, surat kabar, dan sebagainya. Tetapi di sisi lain, televisi dapat juga menjadi alat penghancur dan perusak. Semua itu kembali kepada materi acara dan pengaruh yang ditimbulkannya.

Dapat saya katakan bahwa media-media ini mengandung kemungkinan baik, buruk, halal, dan haram. Seperti saya katakan sejak semula bahwa seorang muslim hendaknya dapat mengendalikan diri terhadap media-media seperti ini, sehingga dia menghidupkan radio atau televisi jika acaranya berisi kebaikan, dan mematikannya bila berisi keburukan. Lewat media ini seseorang dapat menyaksikan dan mendengarkan berita-berita dan acara-acara keagamaan, pendidikan, pengajaran, atau acara lainnya yang dapat diterima (tidak mengandung unsur keburukan/keharaman). Sehingga dalam hal ini anak-anak dapat menyaksikan gerakan-gerakan lincah dari suguhan hiburan yang menyenangkan hatinya atau dapat memperoleh manfaat dari tayangan acara pendidikan yang mereka saksikan.

Namun begitu, ada acara-acara tertentu yang tidak boleh ditonton, seperti tayangan film-film Barat yang pada umumnya merusak akhlak. Karena didalamnya mengandung unsur-unsur budaya dan kebiasaan yang bertentangan dengan aqidah Islam yang lurus. Misalnya, film-film itu mengajarkan bahwa setiap gadis harus mempunyai teman kencan dan suka berasyik masyuk. Kemudian hal itu dibumbui dengan bermacam-macam kebohongan, dan mengajarkan bagaimana cara seorang gadis berdusta terhadap keluarganya, bagaimana upayanya agar dapat bebas keluar rumah, termasuk memberi contoh bagaimana membuat rayuan dengan kata-kata yang manis. Selain itu, jenis film-film ini juga hanya berisikan kisah-kisah bohong, dongeng-dongeng khayal, dan semacamnya. Singkatnya, film seperti ini hanya menjadi sarana untuk mengajarkan moral yang rendah.

Secara objektif saya katakan bahwa sebagian besar film tidak luput dari sisi negatif seperti ini, tidak sunyi dari adegan-adegan yang merangsang nafsu seks, minum khamar, dan tari telanjang. Mereka bahkan berkata, "Tari dan dansa sudah menjadi kebudayaan dalam dunia kita, dan ini merupakan ciri peradaban yang tinggi. Wanita yang tidak belajar berdansa adalah wanita yang tidak modern. Apakah haram jika seorang pemuda duduk berdua dengan seorang gadis sekadar untuk bercakap-cakap serta saling bertukar janji?"

Inilah yang menyebabkan orang yang konsisten pada agamanya dan menaruh perhatian terhadap akhlak anak-anaknya melarang memasukkan media-media seperti televisi dan sebagainya ke rumahnya. Sebab mereka berprinsip, keburukan yang ditimbulkannya jauh lebih banyak daripada kebaikannya, dosanya lebih besar daripada manfaatnya, dan sudah tentu yang demikian adalah haram. Lebih-lebih media tersebut memiliki pengaruh yang sangat besar terhadap jiwa dan pikiran, yang cepat sekali menjalarnya, belum lagi waktu yang tersita olehnya dan menjadikan kewajiban terabaikan.

Tidak diragukan lagi bahwa hal inilah yang harus disikapi dengan hati-hati, ketika keburukan dan kerusakan sudah demikian dominan. Namun cobaan ini telah begitu merata, dan tidak terhitung jumlah manusia yang tidak lagi dapat menghindarkan diri darinya, karena memang segi-segi positif dan manfaatnya juga ada. Karena itu, yang paling mudah dan paling layak dilakukan dalam menghadapi kenyataan ini adalah sebagaimana yang telah saya katakan sebelumnya, yaitu berusaha memanfaatkan yang baik dan menjauhi yang buruk di antara film bentuk tayangan sejenisnya.

Hal ini dapat dihindari oleh seseorang dengan jalan mematikan radio atau televisinya, menutup surat kabar dan majalah yang memuat gambar-gambar telanjang yang terlarang, dan menghindari membaca media yang memuat berita-berita dan tulisan yang buruk.

Manusia adalah mufti bagi dirinya sendiri, dan dia dapat menutup pintu kerusakan dari dirinya. Apabila ia tidak dapat mengendalikan dirinya atau keluarganya, maka langkah yang lebih utama adalah jangan memasukkan media-media tersebut ke dalam rumahnya sebagai upaya preventif (saddudz dzari'ah).

Inilah pendapat saya mengenai hal ini, dan Allahlah Yang Maha Memberi Petunjuk dan Memberi Taufiq ke jalan yang lurus.

Kini tinggal bagaimana tanggung jawab negara secara umum dan tanggung jawab produser serta seluruh pihak yang berkaitan dengan media-media informasi tersebut. Karena bagaimanapun, Allah akan meminta pertanggungjawaban kepada mereka terhadap semua itu. Maka hendaklah mereka mempersiapkan diri sejak sekarang.

HUKUM FOTOGRAFI

Pertanyaan:
Saya mempunyai kamera untuk memotret ketika saya berekreasi atau pada acara-acara tertentu lainnya, apakah yang demikian itu berdosa atau haram?

Di kamar saya juga ada foto beberapa tokoh, selain itu saya mempunyai beberapa surat kabar yang di dalamnya ada foto-foto wanita, apakah yang demikian itu terlarang? Bagaimana hukumnya menurut syariat Islam?

 Jawaban:
Mengenai foto dengan kamera, maka seorang mufti Mesir pada masa lalu, yaitu Al 'Allamah Syekh Muhammad Bakhit Al Muthi'i - termasuk salah seorang pembesar ulama dan mufti pada zamannya - didalam risalahnya yang berjudul "Al Jawabul Kaafi fi Ibahaatit Tashwiiril Futughrafi" berpendapat bahwa fotografi itu hukumnya mubah. Beliau berpendapat bahwa pada hakikatnya fotografi tidak termasuk kedalam aktivitas mencipta sebagaimana disinyalir hadits dengan kalimat "yakhluqu kakhalqi" (menciptakan seperti ciptaanKu ...), tetapi foto itu hanya menahan bayangan. Lebih tepat, fotografi ini diistilahkan dengan "pemantulan," sebagaimana yang diistilahkan oleh putra-putra Teluk yang menamakan fotografer (tukang foto) dengan sebutan al 'akkas (tukang memantulkan), karena ia memantulkan bayangan seperti cermin. Aktivitas ini hanyalah menahan bayangan atau memantulkannya, tidak seperti yang dilakukan oleh pemahat patung atau pelukis. Karena itu, fotografi ini tidak diharamkan, ia terhukum mubah.

Fatwa Syekh Muhammad Bakhit ini disetujui oleh banyak ulama,dan pendapat ini pulalah yang saya pilih dalam buku saya Al Halal wal Haram.

Fotografi ini tidak terlarang dengan syarat objeknya adalah halal. Dengan demikian, tidak boleh memotret wanita telanjang atau hampir telanjang, atau memotret pemandangan yang dilarang syara'. Tetapi jika memotret objek-objek yang tidak terlarang, seperti teman atau anak-anak, pemandangan alam, ketika resepsi, atau lainnya, maka hal itu dibolehkan.

Kemudian ada pula kondisi-kondisi tertentu yang tergolong darurat sehingga memperbolehkan fotografi meski terhadap orang-orang yang diagungkan sekalipun, seperti untuk urusan kepegawaian, paspor, atau foto identitas. Adapun mengoleksi foto-foto para artis dan sejenisnya, maka hal itu tidak layak bagi seorang muslim yang memiliki perhatian terhadap agamanya.

Apa manfaatnya seorang muslim mengoleksi foto-foto artis? Tidaklah akan mengoleksi foto-foto seperti ini kecuali orang-orang tertentu yang kurang pekerjaan, yang hidupnya hanya disibukkan dengan foto-foto dan gambar-gambar.

Adapun jika mengoleksi majalah yang didalamnya terdapat foto-foto atau gambar-gambar wanita telanjang, hal ini patut disesalkan. Lebih-lebih pada zaman sekarang ini, ketika gambar-gambar dan foto-foto wanita dipajang sebagai model iklan, mereka dijadikan perangkap untuk memburu pelanggan. Model-model iklan seperti ini biasanya dipotret dengan penampilan yang seronok.

Majalah dan surat kabar juga menggunakan cara seperti itu, mereka sengaja memasang foto-foto wanita pemfitnah untuk menarik minat pembeli. Anehnya, mereka enggan memasang gambar pemuda atau orang tua.

Bagaimanapun juga, apabila saudara penanya mengoleksi majalah tertentu karena berita atau pengetahuan yang ada didalamnya - tidak bermaksud mengumpulkan gambar atau foto, bahkan menganggap hal itu sebagai sesuatu yang tidak ia perlukan - maka tidak apalah melakukannya. Namun yang lebih utama ialah membebaskan diri dari gambar-gambar telanjang yang menyimpang dari tata krama dan kesopanan. Kalau ia tidak dapat menghindarinya, maka hendaklah disimpan di tempat yang tidak mudah dijangkau dan dilihat orang, dan hendaklah ia hanya membaca isinya.

Sedangkan menggantungkan atau memasang foto-foto itu tidak diperbolehkan, karena hal itu dimaksudkan untuk mengagungkan. Dan yang demikian itu bertentangan dengan syara', karena pengagungan hanyalah ditujukan kepada Allah Rabbul 'Alamin.

DAFTAR ISI


fatwa 2 Kontemporer 8

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

TENTANG KAIDAH "KITA BANTU-MEMBANTU DLM MASALAH YG KITA SEPAKATI, & BERSIKAP TOLERAN DLM MASALAH YG KITA PERSELISIHKAN"

Pertanyaan:
Saya sering membaca buku-buku Ustadz dan mendengar ceramah-ceramah Ustadz yang menyeru kepada kaidah yang berbunyi: "Kita bantu-membantu (bertolong-tolongan) dalam masalah yang kita sepakati, dan bersikap toleran dalam masalah yang kita perselisihkan."

Siapakah yang mencetuskan ungkapan seperti itu? Apakah ia mempunyai dalil syara'? Bagaimana kita harus bantu-membantu dengan ahli-ahli bid'ah dan para penyeleweng? Dan bagaimana kita harus toleran dengan orang yang menyelisihi kita dan bahkan menyelisihi nash Al-Qur'an dan As-Sunnah?

Bukankah kita dituntut untuk mengingkari dan menjauhinya, dan sebaliknya tidak bersikap toleran kepadanya? Bukankah Antara lain Qur'an mengatakan (yang artinya): "... jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah dan Rasul" (an-Nisa': 59)? Mengapa kita tidak mengembalikannya saja kepada Al-Qur'an dan As-Sunnah, dan bukan malah menolerirnya? Adakah toleransi bagi si penentang nash?

Terus terang, masalah ini masih samar bagi kami. Karena itu kami membutuhkan penjelasan Ustadz, terutama dalil-dalilnya. Kami yakin Ustadz mempunyai keahlian mengenai masalah ini sesuai dengan apa yang diberikan Allah kepada Ustadz. Semoga Allah memberi Ustadz pahala.

Jawaban:

Yang membuat kaidah atau ungkapan. Kita bantu-membantu (tolong-menolong) mengenai apa yang kita sepakati dan bersikap toleran dalam masalah yang kita perselisihkant adalah al-Allamah Sayyid Rasyid Ridha rahimahullah, pemimpin madrasah Salafiyyah al-Haditsah, pemimpin majalah al-Manar al-Islamiyyah yang terkenal itu, pengarang tafsir, fatwa-fatwa, risalah-risalah, dan kitab-kitab yang mempunyai pengaruh besar terhadap dunia Islam. Sebelum ini, beliau telah mencetuskan kaidah al-Manar adz-Dzahabiyyah yang maksudnya ialah "tolong-menolong sesama ahli kiblat" secara keseluruhan dalam menghadapi musuh-musuh Islam.

Beliau mencetuskan kaidah tersebut tidak sembarang, tetapi berdasarkan petunjuk Al-Qur'an, As-Sunnah, bimbingan salaf salih, karena kondisi dan situasi, dan karena kebutuhan umat Islam untuk saling mendukung dan membantu dalam menghadapi musuh mereka yang banyak. Meskipun diantara mereka terjadi perselisihan dalam banyak hal, tetapi mereka bersatu dalam menghadapi musuh. Inilah yang diperingatkan dengan keras oleh Al-Qur'an, yaitu: orang-orang kafir tolong-menolong antara sesama mereka, sementara orang-orang Islam tidak mau saling menolong antara sesamanya. Allah berfirman:

"Adapun orang-orang kafir, sebagian mereka menjadi pelindung bagõ sebagian yang lain. Jika kamu (hai para muslimin) tidak melaksanakan apa yang diperintahkan Allah itu, niscaya akan terjadi kekacauan di muka bumi dan kerusakan yang besar." (al Anfal 73)

Makna illaa taf'aluuhu (jika kamu tidak melaksanakan apa yang telah diperintahkan Allah itu) ialah: jika kamu tidak saling melindungi dan saling membantu antara sebagian dengan sebagian lain sebagaimana yang dilakukan orang-orang kafir. Jika itu tidak dilakukan, niscaya akan terjadi kekacauan dan kerusakan yang besar di muka bumi. Sebab, orang-orang kafir itu mempunyai sikap saling membantu, saling mendukung, dan saling melindungi yang sangat kuat diantara sesama mereka, terutama dalam menghadapi kaum muslimin yang berpecah-pecah dan saling merendahkan sesamanya.

Karena itu, tidak ada cara lain bagi orang yang hendak memperbaiki Islam kecuali menyeru umat Islam untuk bersatu padu dan tolong-menolong dalam menghadapi kekuatan-kekuatan musuh Islam.

Apakah cendekiawan muslim yang melihat kerja sama dan persekongkolan Yahudi internasional, misionaris Barat, komunis dunia, dan keberhalaan Timur di luar dunia Islam, dapat merajut kelompok-kelompok dalam dunia Islam yang menyempal dari umat Islam? Mampukah mereka menyeru ahli kiblat untuk bersatu dalam satu barisan guna menghadapi kekuatan musuh yang memiliki senjata, kekayaan, strategi, dan program untuk menghancurkan umat Islam, baik secara material maupun spiritual?

Begitulah, para muslih menyambut baik kaidah ini dan antusias untuk melaksanakannya. Yang paling mencolok untuk merealisasikan hal itu ialah al-Imam asy-Syahid Hasan al-Bana, sehingga banyak orang al-Ikhwan yang mengira bahwa beliaulah yang menelorkan kaidah ini.

Adapun masalah bagaimana kita akan tolong-menolong dengan ahli-ahli bid'ah dan para penyeleweng, maka sudah dikenal bahwa bid'ah itu bermacam-macam dan bertingkat-tingkat. Ada bid'ah yang berat dan ada yang ringan, ada bid'ah yang menjadikan pelakunya kafir dan ada pula bid'ah yang tidak sampai mengeluarkan pelakunya dari agama Islam, meskipun kita menghukuminya bid'ah dan menyimpang.

Tidak ada larangan bagi kita untuk bantu-membantu dan bekerja sama dengan sebagian ahli bid'ah dalam hal-hal yang kita sepakati dari pokok-pokok agama dan kepentingan dunia, dalam menghadapi orang yang lebih berat bid'ahnya atau lebih jauh kesesatan dan penyimpangannya, sesuai dengan kaidah: "Irtikaabu akhaffidh dhararain" (memilih/melaksanakan yang lebih ringan mudaratnya).

Bukan hanya bid'ah, kafir pun bertingkat-tingkat, sehingga ada kekafiran dibawah kekafiran, sebagaimana pendapat yang diriwayatkan dari para sahabat dan tabi'in. Dalam hal ini tidak ada larangan untuk bekerja sama dengan ahli kafir yang lebih kecil kekafirannya demi menolak bahaya kekafiran yang lebih besar. Bahkan kadang-kadang kita perlu bekerja sama dengan sebagian orang kafir dan musyrik - meskipun kekafiran dan kemusyrikannya sudah nyata - demi menolak kekafiran yang lebih besar atau kekafirannya sangat membahayakan umat Islam.

Dalam permulaan surat ar-Rum dan sababun-nuzul-nya diindikasikan bahwa Al-Qur'an menganggap kaum Nashara - meskipun mereka juga kafir menurut pandangannya (Al-Qur'an) - lebih dekat kepada kaum muslim daripada kaum Majusi penyembah api. Karena itu, kaum muslim merasa sedih ketika melihat kemenangan bangsa Persia yang majusi terhadap bangsa Rum Byzantium yang Nashara. Adapun kaum musyrik bersikap sebaliknya, karena mereka melihat kaum majusi lebih dekat kepada aqidah mereka yang menyembah berhala.

Ketika itu turunlah Al-Qur'an yang memberikan kabar gembira kepada kaum muslim bahwa kondisi ini akan berubah, dan kemenangan akan diraih bangsa Rum dalam beberapa tahun mendatang:

"... Dan pada hari (kemenangan bangsa Rumawi) itu bergembiralah orang-orang yang beriman, karena pertolongan Allah ..." (ar-Rum: 4-5)

Secara lebih lengkap Al-Qur'an mengatakan:

"Alif laam miim. Telah dikalahkan bangsa Rumawi di negeri yang terdekat Dan mereka sesudah dikalahkan itu akan menang, dalam beberapa tahun lagi. Bagi Allah-lah urusan sebelum dan sesudah (mereka menang). Dan pada hari (kemenangan bangsa Rumawi) itu bergembiralah orang-orang yang benman, karena pertolongan Allah. Dia menolong siapa yangdikehe ndaki-Nya. Dan Dialah Yang Maha Perkasa lagi Maha Penyayang." (ar-Rum: 1-5)

Nabi saw. pernah meminta bantuan kepada sebagian kaum musyrik Quraisy setelah Fathu Makkah, dalam menghadapi musyrikin Hawazin, meskipun derajat kemusyrikan mereka sama. Hal itu beliau lakukan karena menurut pandangan beliau bahwa kaum musyrik Quraisy mempunyai hubungan nasab yang khusus dengan beliau. Disamping itu, suku Quraisy termasuk suku yang mendapat tempat terhormat di kalangan masyarakat,
sehingga Shafwan bin Umayyah sebelum masuk Islam pernah mengatakan, "Sungguh saya lebih baik dihormati oleh seorang Quraisy daripada dihormati oleh seorang Hawazin."

Bagi Ahlus-Sunnah - meski bagaimanapun mereka membid'ahkan golongan Muktazilah - tidak ada alasan untuk tidak memanfaatkan ilmu dan produk pemikiran golongan Muktazilah dalam beberapa hal yang mereka sepakati, sebagaimana tidak terhalangnya mereka untuk menolak pendapat Muktazilah yang mereka pandang bertentangan dengan kebenaran dan menyimpang dari Sunnah.

Contoh yang paling jelas ialah kitab Tafsir al-Kasysyaf karya al-Allamah az-Zamakhsyari, seorang Muktazilah yang terkenal. Dapat dikatakan hampir tidak ada seorang alim pun (dari kalangan Ahlus Sunnah) - yang menaruh perhatian terhadap Al-Qur'an dan tafsirnya - yang tidak menggunakan rujukan Tafsir al-Kasysyaf ini, sebagaimana tampak dalam tafsir ar-Razi, an-Nasafi, an-Nisaburi, al-Baidhawi, Abi Su'ud, al-Alusi, dan lainnya.

Begitu pentingnya Tafsir al-Kasysyaf ini (bagi Ahlus-Sunnah) sehingga kita dapati orang-orang seperti al-Hafizh Ibnu Hajar mentakhrij hadits-haditsnya dalam kitab beliau yang berjudul Al-Kaafil asy-Syaaf fi Takhriji Ahaadiits al-Kasysyaaf. Kita jumpai pula al-Allamah Ibnul Munir yang menyusun kitab untuk mengomentari al-Kasysyaf ini, khususnya mengenai masalah-masalah yang diperselisihkan dengan judul al-Intishaaf min al-Kasysyaaf.

Imam Abu Hamid al-Ghazali, ketika menyerang ahli-ahli filsafat yang perkataan-perkataannya menjadi fitnah bagi banyak orang, pernah meminta bantuan kepada semua firqah Islam yang tidak sampai derajat kafir. Karena itu, beliau tidak menganggap sebagai halangan untuk menggunakan produk dan pola pikir Muktazilah dan lainnya yang sekiranya dapat digunakan untuk menggugurkan pendapat/perkataan ahli-ahli filsafat tersebut. Dan mengenai hal ini beliau berkata dalam mukadimah Tahafut al-Falasifah sebagai berikut:

"Hendaklah diketabui bahwa yang dimaksud ialah memberi peringatan kepada orang yang menganggap baik terhadap ahli-ahli filsafat dan mengira bahwa jalan hidup mereka itu bersih dari pertentangan, dengan menjelaskan bentuk-bentuk kesemerawutan (kerancuan) mereka. Karena itu, saya tidak mencampuri mereka untuk menuntut dan mengingkari, bukan menyerukan dan menetapkan perkataan mereka. Maka saya jelekkan keyakinan mereka dan saya tempatkan mereka dengan posisi yang berbeda-beda. Sekali waktu saya nyatakan mereka bermazhab Muktazilah, pada kali lain bermazhab Karamiyah, dan pada kali lain lagi bermazhab Waqifiyah. Saya tidak menetapkannya pada mazhab yang khusus, bahkan saya anggap semua firqah bersekutu untuk menentangnya, karena semua firqah itu kadang-kadang bertentangan dengan paham kita dalam masalah-masalah tafshil (perincian, cabang), sedangkan mereka menentang ushuluddin (pokok-pokok agama). Karena itu, hendaklah kita menentang mereka. Dan ketika menghadapi masalah-masalah berat, hilanglah kedengkian diantara sesama (dalam masalah-masalah kecil/cabang)."

Saudara penanya berkata, "Bagaimana kita bersikap toleran kepada orang yang menentang kita, yang nyata-nyata menyelisihi nash Al-Qur'an atau hadits Nabawi, sedangkan Allah berfirman:

"Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al-Qur'an) dan Rasul (As-Sunnah)." (an-Nisa': 59)

Menurut saya (Qardhawi), saudara penanya ini tidak mengetahui suatu perkara yang penting, yaitu bahwa nash-nash itu mempunyai perbedaan besar dilihat dari segi tsubut (periwayatan) dan dilalah (petunjuk)-nya, yaitu ada yang qath'i dan ada yang zhanni. Diantara nash-nash itu ada yang qath'i tsubut seperti Al-Qur'an al-Karim dan hadits-hadits mutawatir yang sedikit jumlahnya itu. Sebagian ulama menambahkannya dengan hadits-hadits Shahihain yang telah diterima umat Islam dan disambut oleh generasi yang berbeda-beda sehingga melahirkan ilmu yang meyakinkan. Tetapi sebagian ulama lagi menentangnya, dan masing-masing mempunyai alasan:

Disamping itu, ada nash yang zhanni tsubut. Misalnya, hadits-hadits umumnya, baik yang sahih maupun hasan yang diriwayatkan dalam kitab-kitab sunan, musnad, mu'jam, dan mushannaf yang bermacam-macam.

Pada taraf zhanniyyah ini derajat hadits itu bermacam-macam. Ada yang sahih, hasan, shahih lidzatihi dan hasan lidzatihi, serta ada pula yang shahih lighairihi dan hasan lighairihi, sesuai dengan sikap imam-imam dalam mensyaratkan penerimaan dan pentashihan suatu hadits, ditinjau dari segi sanad atau matan, atau keduanya. Karena itu, ada orang yang menerima hadits mursal dan menjadikannya hujjah, ada yang menerimanya dengan syarat-syarat tertentu, dan ada yang menolaknya secara mutlak.

Kadang-kadang ada yang menganggap seorang rawi itu dapat dipercaya, tetapi yang lain menganggapnya dhaif. Ada pula yang menentukan beberapa syarat khusus dalam tema-tema tertentu yang dianggap memerlukan banyak jalan periwayatannya, sehingga ia tidak menganggap cukup bila hanya diriwayatkan oleh satu orang. Hal ini menyebabkan sebagian imam menerima sebagian hadits dan melahirkan beberapa hukum daripadanya, sedangkan imam yang lain menolaknya karena dianggapnya tidak sah dan tidak memenuhi syarat sebagai hadits sahih. Atau ada alasan lain yang lebih kuat yang menentangnya, seperti praktek-praktek yang bertentangan dengannya.

Masalah di atas banyak contohnya dan sudah diketahui oleh orang-orang yang mengkaji hadits-hadits ahkam, fiqih muqaran (perbandingan), dan flqih mazhabi. Mereka menulisnya dalam kitab-kitab mereka yang disertai dengan dalil-dalil untuk memperkuat mazhabnya dan menolak mazhab/orang yang bertentangan dengannya.

Sebagaimana perbedaan nash dari segi tsubut-nya, maka perbedaan nash dari segi dilalah lebih banyak lagi.

Diantara nash-nash itu ada yang qath'i dilalahnya atas hukum, yang tidak rnengandung kemungkinan lain dalam memahami dan menafsirkannya. Contohnya, dilalah nash yang memerintahkan shalat, zakat, puasa, serta haji (yang menunjukkan wajibnya); dilalah nash yang melarang zina, riba, minum khamar, dan lain-lainnya (yang menunjukkan keharamannya), dan dilalah nash-nash al-Qur'an dalam pembagian waris. Tetapi nash yang qath'i dilalahnya ini jumlahnya sedikit sekali.

Kemudian ada pula nash-nash yang zhanni dilalahnya, yakni mengandung banyak kemungkinan pengertian dalam memahami dan menafsirkannya.

Karena itu, ada sebagian ulama yang memahami suatu nash sebagai 'aam (umum), sedangkan yang lain menganggapnya makhsus (khusus). Yang sebagian menganggapnya mutlak, yang lain muqayyad. Yang sebagian menganggapnya hakiki, yang lain majazi. Yang sebagian menganggapnya mahkam (diberlakukan hukumnya), yang lain mansukh. Yang sebagian menganggapnya wajib, yang lain tidak lebih dari mustahab. Atau yang sebagian menganggap nash itu menunjukkan hukum haram, yang lain tidak lebih dari makruh.

Adapun kaidah-kaidah ushuliyyah yang kadang-kadang oleh sebagian orang dikira sudah mencukupi untuk menjadi tempat kembalinya segala persoalan, hingga setiap perbedaan dapat diselesaikan dan setiap perselisihan dapat diputuskan, ternyata dari beberapa segi masih diperselisihkan. Ada yang menetapkannya, ada yang menafikannya, dan ada yang memilih diantara yang mutlak dan muqayyad.

Misalnya saja dilalah amr (petunjuk perintah). Apakah sighat amr (perintah) itu menunjukkan wajib? Atau mustahab? Atau boleh jadi wajib dan boleh jadi mustahab? Atau tidak menunjukkan suatu hukum pun kecuali jika disertai dengan qarinah (indikasi) tertentu? Atau apakah hukum perintah dalam Al-Qur'an dan As-Sunnah itu berbeda?

Kurang lebih, ada tujuh pendapat mengenai dilalah amr yang dikemukakan oleh para ahli ushul fiqih, yang masing-masing mempunyai dalil dan argumentasi.

Misalnya mengenai hadits:

"Cukurlah kumis dan peliharalah jenggot." (HR Bukhari)

"Sesungguhnya orang-orang Yahudi dan Nasrani tidak mau menyemir rambut, karena itu berbedalah kamu dengan mereka." (HR Bukhari)

"Barangsiapa yang mempunyai kelebihan tempat kendaraan, maka hendaklah ia memberikannya kepada orang yang tidak mempunyai kendaraan."

"Sebutlah nama Allah, dan makanlah dengan tangan kananmu, dan makanlah dari apa yang dekat denganmu." (HR Bukhari)

Apakah perintah-perintah dalam hadits di atas menunjukkan hukum wajib, mustahab, atau untuk membimbing saja? Atau masing-masing perintah mempunyai hukum tersendiri sesuai dengan petunjuk susunan kalimat dan indikasinya?

Demikian pula tentang dilalah nahyu (larangan). Apakah larangan itu menunjukkan hukum haram, makruh, atau mungkin haram dan mungkin makruh, atau tidak menunjukkan suatu hukum kecuali jika disertai dengan qarinah khusus? Atau apakah hukum yang dimunculkan oleh larangan dalam Al-Qur'an dan As-Sunnah itu berbeda?

Dalam masalah ini juga ada tujuh pendapat sebagaimana yang dimuat dalam kitab-kitab ushul fiqih.

Disamping itu, juga terdapat perbedaan pendapat mengenai 'aam dan khash, mutlaq dan muqayyad, mantuq dan mafhum, muhkam dan mansukh, dan sebagainya.

Karena itu, kadang-kadang ada masalah yang dari segi prinsip telah disepakati, tetapi dari segi pelaksanaan diperselisihkan. Kadang-kadang keduanya telah sepakat tentang boleh dan adanya nasakh, namun berbeda pendapat dalam nash tertentu. Apakah dia mansukh atau tidak?

Contohnya, hadits: "Telah berbuka orang yang membekam dan yang dibekam"1 dan hadits tentang jatuhnya talak tiga yang diucapkan sekaligus dengan dihitung sebagai talak satu saja pada zaman Rasulullah saw., Abu Bakar, dan pada permulaan kekuasaan Umar.

Kadang-kadang kedua belah pihak telah sepakat bahwa ada sebagian perkataan dan perbuatan dari Nabi saw. dalam kapasitasnya sebagai imam dan pemimpin umat yang tidak termasuk tasyri' umum yang abadi bagi umat, tetapi kedua pihak berbeda pendapat mengenai perkataan atau perbuatan tertentu, apakah termasuk kedalam bab ini ataukah tidak.

Misalnya apa yang disebutkan Imam al-Qarafi dalam kitabnya Al-Faruq dan Al-Ahkam mengenai sabda Nabi saw.:

"Barangsiapa membunuh seseorang (kafir), maka ia berhak atas barangnya (pakaiannya, senjatanya, kendaraannya)."

"Barangsiapa yang menghidupkan tanah yang mati, maka tanah itu untuknya."

Apakah datangnya hadits ini sebagai tabligh dari Allah sehingga ia merupakan tasyri' umum yang abadi? Ataukah datang dari beliau saw. dalam kapasitasnya sebagai pemimpin umat dan kepala negara serta sebagai panglima tertinggi dalam peperangan, sehingga hukum yang dikandungnya tidak dapat dilaksanakan kecuali jika ada ketetapan dari panglima atau penguasa?

Para fuqaha berbeda pendapat tentang mekanismenya, karena itu mereka juga berbeda pendapat mengenai hukumnya.

Adakalanya kedua pihak sepakat bahwa diantara sabda dan tindakan Rasulullah saw. itu ada yang tidak termasuk bab tasyri' agama yang bersifat ta'abbudi, melainkan merupakan urusan dunia yang diserahkan kepada kemampuan dan usaha manusia. Misalnya, sabda beliau yang diriwayatkan dalam kitab ash-Shahih:

"Kamu lebih mengerti tentang urusan duniamu."

Namun, mereka berbeda pendapat tentang perkataan dan tindakan tertentu, apakah ia termasuk urusan dunia yang kita tidak diwajibkan mengikutinya, ataukah termasuk urusan agama yang kita tidak boleh keluar daripadanya. Misalnya, yang berkenaan dengan beberapa masalah medis yang disebutkan dalam beberapa hadits, yang oleh Imam ad-Dahlawi dianggap sebagai urusan dunia, sementara oleh yang lain dianggapnya sebagai urusan agama dan syara' yang wajib dipatuhi.

Ada pula sebab terpenting yang memicu terjadinya perbedaan pendapat dalam menafsirkan dan memahami nash, yaitu perbedaan antara madrasah "azh-Zhawahir" dan madrasah "al-Maqashid," yakni lembaga pendidikan yang berpegang pada zhahir nash dan terikat dengan bunyi teks dalam memahaminya, serta lembaga pendidikan yang mementingkan kandungan nash, jiwa, dan maksud/tujuannya. Begitu pentingnya maka sehingga kadang-kadang ia keluar dari zhahir dan harfiyah nash, demi mewujudkan apa yang dipandangnya sebagai maksud dan tujuan nash.

Kedua madrasah (lembaga pendidikan) ini senantiasa ada didalam kehidupan dalam segala urusan. Bahkan dalam hukum atau undang-undang wadh'iyyah (buatan manusia) juga kita dapati para pemberi penjelasan berbeda pendapat antara yang satu dan yang lain. Ada yang menekankan bunyi teks dan ada yang menitikberatkan pada kandungannya, atau antara pihak yang mempersempit dan memperluas.

Islam - sebagai agama waqi'i (realistis) - memberi kelapangan kepada kedua madrasah itu dan tidak menganggap salah satunya keluar dari Islam, meskipun Madrasah "al-Maqashid" itulah menurut pendapat kami yang mengungkapkan hakikat Islam, dengan syarat tidak mengabaikan nash-nash juz'iyyah secara keseluruhan.

Dalam sunnah Rasul saw. sendiri terdapat sesuatu yang mendukung diterimanya perbedaan pendapat semacam ini dalam suatu peristiwa yang terkenal, yaitu peristiwa shalat asar di Bani Quraizhah, setelah usai perang Ahzab.

Imam Bukhari meriwayatkan dari Ibnu Umar r.a., ia berkata:
Rasulullah saw. bersabda pada hari perang Ahzab:

"Jangan sekali-kali seseorang melakukan shalat asar kecuali di (perkampungan) Bani Quraizhah."

Sebagian mereka mendapatkan waktu ashar ditengah perjalanan. Lalu mereka berkata, "Kami tidak akan shalat asar kecuali setelah kami datang di Bani Quraizhah." Dan sebagian lagi berkata, "Kami akan melakukan shalat asar, karena bukan itu yang dimaksudkan Rasulullah saw. terhadap kita." Kemudian peristiwa itu dilaporkan kepada Rasulullah saw., maka beliau tidak mencela salah satunya."2

Al-Allamah Ibnul Qayyim berkata di dalam kitabnya Zadul Ma'ad sebagai berikut:

"Para fuqaha berbeda pendapat: manakah yang benar. Satu golongan mengatakan, 'Orang yang mengakhirkan (menunda) shalatnya itulah yang benar. Seandainya kami bersama mereka, niscaya kami juga mengakhirkannya sebagaimana yang mereka lakukan, dan tidaklah kami melakukan shalat kecuali di kampung Bani Quraizhah demi melaksanakan perintahnya (Rasul), dan meninggalkan takwil yang bertentangan dengan
zhahir.'

Golongan lain berkata, 'Bahkan orang-orang yang melakukanshalat di tengah perjalanan pada waktunya itulah yang mendapatkan keunggulan. Mereka berbahagia mendapatkan tiga keutamaan sekaligus, yakni bersegera melaksanakan perintah Rasul untuk keluar, bersegera mendapatkan keridhaan Allah dengan melakukan shalat pada waktunya, dan bersegera menjumpai kaum yang dituju.'

Dengan demikian, mereka memperoleh keutamaan jihad, keutamaan shalat pada waktunya, mengerti apa yang dikehendaki, dan mereka lebih pandai daripada yang lain. Apalagi shalatnya itu adalah shalat asar yang merupakan shalat wustha berdasarkan nash Rasulullah saw. yang sahih dan sharih (jelas). Nash seperti itu tidak dapat ditolak dan disangkal lagi. Ia merupakan sunnah yang datang menyuruh manusia untuk memeliharanya, bersegera kepadanya, dan melaksanakan pada awal waktunya. Barangsiapa meninggalkannya, ia akan rugi seperti ia kehilangan anak istrinya (keluarganya) dan hartanya.3 Jadi, hal ini merupakan perintah yang tidak diterapkan pada amalan lain.

Adapun orang-orang yang mengakhirkannya, mungkin saja dimaafkan atau diberi satu pahala karena berpegang teguh pada zhahir nash dan bermaksud mejalankan perintah. Namun, tidak bisa dikatakan mereka benar dan orang yang bersegera melakukan shalat serta jihad itu salah. Mereka yang melaksanakan shalat di tengah jalan, berarti telah menghimpun antara beberapa dalil dan mendapatkan dua keutamaan. Kalau mereka mendapatkan dua pahala, maka yang lain pun mendapatkan pahala. Mudah-mudahan Allah meridhai mereka."4

Maksud dari semua penjelasan itu ialah: bahwa orang yang menentang kita dalam masalah yang ada nashnya (yang qath'i tsubut dan dilalah-nya), maka ia tidak boleh kita tolerir sama sekali. Sebab, masalah-masalah qath'iyyah (yang didasarkan pada dalil-dalil qath' tsubut dan dilalah-nya) bukanlah lapangan ijtihad, karena sesungguhnya lapangan ijtihad hanyalah dalam masalah-masalah zhanniyyah (yang didasarkan pada dalil zhanni).

Membuka pintu ijtihad untuk masalah-masalah qath'iyyah berarti membuka pintu kejahatan dan fitnah atas umat. Hal itu tidak ada yang mengetahui akibatnya kecuali Allah, karena qath'iyyat itulah yang menjadi tempat kembali ketika terjadi pertentangan dan perselisihan. Apabila masalah qath'iyyah ini menjadi ajang pertentangan dan perselisihan, maka sudah tidak ada lagi ditangan kita ini sesuatu yang kita jadikan tempat berhukum dan kita jadikan sandaran.

Telah saya peringatkan dalam beberapa kitab saya bahwa diantara fitnah dan pemikiran yang sangat membahayakan kehidupan agama dan peradaban kita ialah memutarbalikkan masalah-masalah qath'iyyah sebagai zhanniyyah dan perkara-perkara (dalil-dalil) yang muhkam sebagai mutasyabihah

Bahkan adakalanya menentang sebagian masalah qath'iyyah itu termasuk kafir yang terang-terangan, yaitu bila sampai mengenai apa yang dinamakan oleh ulama-ulama kita dengan istilah "al-ma'lum minad-din bidh-dharurah" (yang sudah diketahui dari agama dengan pasti). Maksudnya, apa yang telah disepakati hukumnya oleh umat Islam, dan sama-sama diketahui oleh orang pandai dan orang awam, seperti fardunya zakat dan puasa, haramnya riba dan minum khamar, dan lain-lain yang merupakan ketentuan Dinul Islam yang pasti.

Adapun terhadap orang yang berbeda pendapat dengan kita mengenai nash yang zhanni - karena satu atau beberapa sebab - kita perlu bersikap toleran meskipun kita tidak sependapat dengan mereka Mengenai sebab-sebab itu telah saya sebutkan atau bisa juga melihat uraian Syekhul Islam Ibnu Taimiyah dalam kitabnya Raf'ul-Malam 'an Aimmatil-A'lam. Dalam kitab ini beliau menyebutkan sepuluh sebab atau alasan, namun beliau tidak menggunakan nash atau hadits tertentu. Ini menunjukkan keluhuran ilmu dan kesadaran beliau r.a..

Begitulah seharusnya sikap kita, yaitu sikap tasamuh (toleran) terhadap orang-orang yang berbeda pendapat dengan kita selama mereka mempunyai sandaran yang mereka jadikan pegangan dan mereka merasa mantap dengannya, walaupun kita berbeda pendapat dengan mereka dalam mentarjih apa yang mereka tarjihkan.

Betapa banyak pendapat yang pada mulanya dianggap lemah, ditinggalkan, atau dianggap aneh, ganjil, kemudian menjadi kuat setelah Allah menyediakan untuknya orang yang menolongnya, menguatkannya, dan mempopulerkannya. Salah satu contoh dapat kita lihat dengan jelas pendapat-pendapat Imam Ibnu Taimiyah, khususnya dalam masalah-masalah talak dan yang berhubungan dengannya. Banyak ulama muslimin dan ahli
fatwa yang menyukai fatwa-fatwa beliau dan menjadikannya acuan (padahal sebelumnya pendapat itu tertolak). Dengan fatwa-fatwanya itu Allah menyelamatkan keluarga muslimah dari kehancuran dan keruntuhan. Dan dalam waktu dekat menjadi contoh bagi pendapat-pendapat yang dianggap aneh dan menyimpang dari kebenaran, termasuk dalam kerajaan Arab Saudi.

Akhirnya, segala puji kepunyaan Allah, Tuhan semesta alam.

Catatan:

1 Maksudnya: batal puasa orang yang membekam dan dibekam. (penj.). ^
2 Diriwayatkan oleh Bukhari dalam "Kitab al-Maghazi," bab "Marji'in Nabiyyi minal Ahzab wa Makhrajihi ila Bani
Quraizhah" (Fathul Bari: 4119). Diriwayatkan juga oleh Muslim dalam bab "al-Jihad" (1770) dan shalatnya dikatakan shalat zuhur. Hadits ini juga diriwayatkan dari jalan Ka'ab bin Malik dan Aisyah yang mengatakan bahwa shalatnya adalah shalat asar, sebagaimana disebutkan dalam Fat-hul Bari, 7: 408-409. ^
3 Diriwayatkan oleh Bukhari (2: 26, 53) dari hadits Buraidah: "Barangsiapa yang meninggalkan shalat asar, maka gugurlah amalannya." Dan diriwayatkan oleh Muslim (626) dari hadits Ibnu Umar: "Barangsiapa tidak melakukan shalat asar, maka seakan-akan dia kehilangan keluarga dan hartanya." Ini juga disebutkan dalam Bukhari (4:24) ^
4 Zadul Ma'ad, 3: 131. ^

DAFTAR ISI


fatwa 2 Kontemporer 9

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

HUKUM MEMPERGUNAKAN ZAKAT UNTUK MEMBANGUN MASJID

Pertanyaan:
Saya seorang muslim yang diberi banyak karunia oleh Allah yang saya tidak mampu mensyukurinya dengan sepenuhnya meski apa pun yang saya lakukan, karena apa yang saya lakukan itu sendiri juga merupakan nikmat dari Allah yang harus disyukuri.

Diantara karunia yang Allah berikan kepada saya adalah kekayaan yang - alhamdulillah - cukup banyak, dan saya mengeluarkan zakatnya setiap tahun. Saya juga menerapkan pendapat Ustadz untuk menzakati penghasilan gedung-gedung yang saya peroleh setiap bulan tanpa menunggu perputaran satu tahun, dengan besar zakat seperdua puluh dari total penghasilan.

Pertanyaan yang saya lontarkan kepada Ustadz sekarang adalah mengenai penggunaan zakat untuk pembangunan masjid yang digunakan untuk mengerjakan shalat didalamnya, mengadakan majelis taklim, dan mengumpulkan kaum muslim untuk melakukan ketaatan kepada Allah Ta'ala.

Kami - yang berdomisili di negara Teluk - sering didatangi saudara-saudara dari negara-negara miskin yang ada di Asia dan Afrika yang mengeluhkan berbagai penderitaan, sedikitnya penghasilan, banyaknya jumlah penduduk, seringnya ditimpa bencana alam, disamping tekanan dari kelompok-kelompok yang memusuhi Islam, baik dari negara-negara Barat maupun Timur, dari golongan salib, komunis, dan lainnya.

Bolehkah kami memberikan zakat kepada saudara-saudara kami kaum muslim yang miskin yang tertekan dalam kehidupan beragama dan dunia mereka, ataukah tidak boleh? Fatwa yang pernah diberikan para mufti berbeda-beda mengenai masalah ini, ada yang melarang dan ada yang membolehkan. Dan kami tidak merasa puas melainkan dengan fatwa Ustadz.

Semoga Allah meluruskan langkah Ustadz, memuliakan Ustadz, dan menjadikan yang lain mulia karena Ustadz.

 Jawaban:
Semoga Allah memberikan berkah kepada saudara penanya yang terhormat mengenai apa yang telah dikaruniakan-Nya kepadanya. Mudah-mudahan Allah menyempurnakan nikmat-nikmat-Nya atasnya dan menolongnya untuk selalu ingat kepada-Nya dan bersyukur kepada-Nya serta memperbaiki ibadah kepada-Nya. Saya merasa gembira bahwa dia telah mengeluarkan zakat dari penghasilan gedung-gedungnya sesuai dengan pendapat yang saya pandang kuat, tanpa menunggu berputarnya masa satu tahun. Mudah-mudahan saja dia menginfakkan seluruh hasilnya atau sebagiannya.

Adapun menyalurkan zakat untuk pembangunan masjid sehingga dapat digunakan untuk mengagungkan nama Allah, berdzikir kepada-Nya, menegakkan syiar-syiar-Nya, menunaikan shalat, serta menyampaikan pelajaran-pelajaran dan nasihat-nasihat, maka hal ini termasuk yang diperselisihkan para ulama dahulu maupun sekarang. Apakah yang demikian itu dapat dianggap sebagai "fi sabilillah" sehingga termasuk salah satu dari delapan sasaran zakat sebagaimana yang dinashkan di dalam Al-Qur'anul Karim dalam surat at-Taubah:

"Sesungguhnya zakat-zakat itu hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para muallaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berutang, untuk jalan Allah, dan orang-orang yang sedang dalam perjalanan, sebagai suatu ketetapan yang diwajibkan Allah; dan Allah Maha Mengetahui lagi Maha Bijaksana." (at-Taubah: 60)

Ataukah kata "sabilillah itu artinya terbatas pada "jihad" saja sebagaimana yang dipahami oleh jumhur?

Saya telah menjelaskan masalah ini secara terinci di dalam kitab saya Fiqh az-Zakah, dan di sini tidaklah saya uraikan lagi masalah tersebut.

Dalam buku itu saya memperkuat pendapat jumhur ulama, dengan memperluas pengertian "jihad" (perjuangan) yang meliputi perjuangan bersenjata (inilah yang lebih cepat ditangkap oleh pikiran), jihad ideologi (pemikiran), jihad tarbawi (pendidikan), jihad da'wi (dakwah), jihad dini (perjuangan agama), dan lain-lainnya. Kesemuanya untuk memelihara eksistensi Islam dan menjaga serta melindungi kepribadian Islam dari serangan musuh yang hendak mencabut Islam dari akar-akarnya, baik serangan itu berasal dari salibisme, misionarisme, marxisme, komunisme, atau dari Free Masonry dan zionisme, maupun dari antek dan agen-agen mereka yang berupa gerakan-gerakan sempalan Islam semacam Bahaiyah, Qadianiyah, dan Bathiniyah (Kebatinan), serta kaum sekuler yang terus-menerus menyerukan sekularisasi di dunia Arab dan dunia Islam.

Berdasarkan hal ini maka saya katakan bahwa negara-negara kaya yang pemerintahnya dan kementerian wakafnya mampu mendirikan masjid-masjid yang diperlukan oleh umat, seperti negara-negara Teluk, maka tidak seyogianya zakat disana digunakan untuk membangun masjid. Sebab negara-negara seperti ini sudah tidak memerlukan zakat untuk hal ini, selain itu masih ada sasaran-sasaran lain yang disepakati pendistribusiannya yang tidak ada penyandang dananya baik dari uang zakat maupun selain zakat.

Membangun sebuah masjid di kawasan Teluk biayanya cukup digunakan untuk membangun sepuluh atau lebih masjid di negara-negara muslim yang miskin yang padat penduduknya, sehingga satu masjid saja dapat menampung puluhan ribu orang. Dari sini saya merasa mantap memperbolehkan menggunakan zakat untuk membangun masjid di negara-negara miskin yang sedang menghadapi serangan kristenisasi, komunisme, zionisme, Qadianiyah, Bathiniyah, dan lain-lainnya. Bahkan kadang-kadang mendistribusikan zakat untuk keperluan ini - dalam kondisi seperti ini - lebih utama daripada didistribusikan untuk yang lain.

Alasan saya memperbolehkan hal ini ada dua macam:

Pertama, mereka adalah kaum yang fakir, yang harus dicukupi kebutuhan pokoknya sebagai manusia sehingga dapat hidup layak dan terhormat sebagai layaknya manusia muslim. Sedangkan masjid itu merupakan kebutuhan asasi bagi jamaah muslimah.

Apabila mereka tidak memiliki dana untuk mendirikan masjid, baik dana dari pemerintah maupun dari sumbangan pribadi atau dari para dermawan, maka tidak ada larangan di negara tersebut untuk mendirikan masjid dengan menggunakan uang zakat. Bahkan masjid itu wajib didirikan dengannya sehingga tidak ada kaum muslim yang hidup tanpa mempunyai masjid.

Sebagaimana setiap orang muslim membutuhkan makan dan minum untuk kelangsungan kehidupan jasmaninya, maka jamaah muslimah juga membutuhkan masjid untuk menjaga kelangsungan kehidupan rohani dan iman mereka.

Karena itu, program pertama yang dilaksanakan Nabi saw. setelah hijrah ke Madinah ialah mendirikan Masjid Nabawi yang mulia yang menjadi pusat kegiatan Islam pada zaman itu.

Kedua, masjid di negara-negara yang sedang menghadapi bahaya perang ideologi (ghazwul fikri) atau yang berada dibawah pengaruhnya, maka masjid tersebut bukanlah semata-mata tempat ibadah, melainkan juga sekaligus sebagai markas perjuangan dan benteng untuk membela keluhuran Islam dan melindungi syakhshiyah islamiyah.

Adapun dalil yang lebih mendekati hal ini ialah peranan masjid dalam membangkitkan harakah umat Islam di Palestina yang diistilahkan dengan intifadhah (menurut bahasa berarti mengguncang/ menggoyang; Penj.) yang pada awal kehadirannya dikenal dengan sebutan "Intifadhah al masajid." Kemudian oleh media informasi diubah menjadi "Intifadhah al-Hijarah" batu-batu karena takut dihubungkan dengan Islam yang penyebutannya itu dapat menggetarkan bangsa Yahudi dan orang-orang yang ada di belakangnya.

Kesimpulan: menyalurkan zakat untuk pembangunan masjid dalam kondisi seperti itu termasuk infak zakat fi sabilillah demi menjunjung tinggi kalimat-Nya serta membela agama dan umat-Nya. Dan setiap infak harta untuk semua kegiatan demi menjunjung tinggi kalimat (agama) Allah tergolong fi sabilillah (di jalan Allah).

Wa billahit taufiq.

MENGGUNAKAN UANG SUMBANGAN (ZAKAT) UNTUK KEPERLUAN ADMINISTRASI DAN PERKANTORAN

Pertanyaan:
Kami kirimkan surat ini kepada Anda dengan memohon kepada Allah Azza wa Jalla semoga Dia memberikan manfaat kepada kami melalui Anda dan memberikan kebenaran kepada Anda. Wa ba'du.

Lembaga Bantuan Islam di Inggris merupakan lembaga kebajikan yang didirikan untuk menghimpun sumbangan-sumbangan dari Inggris dan dari luar Inggris, kemudian menyalurkannya kepada kaum muslim di pelbagai wilayah Islam khususnya Afghanistan, Lebanon, Palestina, Afrika, dan Bangladesh.

Lembaga ini memerlukan bangunan (kantor) untuk mengatur segala kegiatannya. Tetapi, terlebih dahulu kami ingin mengetahui pandangan syara' tentang masalah ini. Bolehkah kami membeli gedung dengan menggunakan uang sumbangan tersebut tanpa konsultasi lebih dahulu dengan para penyumbangnya? Lebih-lebih diantara penyumbang itu ada yang telah menentukan kegunaan sumbangan yang diberikannya, disamping ada yang sepenuhnya menyerahkan penyalurannya kepada kami (lembaga).

Selain itu, kami juga ingin tahu sampai dimana batas kebolehan kami membeli bangunan (gedung) itu jika tidak ada larangan syara'.

Mohon jawaban, dan semoga Allah membalas Anda dengan balasan yang sebaik-baiknya.

 Jawaban:
Segala puji kepunyaan Allah, shalawat dan salam semoga tercurahkan kepada Rasulullah, keluarganya, dan orang-orang yang setia kepadanya. Amma ba'du.

Tidak diperbolehkan mendirikan bangunan (gedung, kantor) untuk lembaga tersebut dengan menggunakan uang bantuan yang oleh para penyumbangnya telah ditentukan penggunaannya, seperti untuk menolong orang-orang yang perlu ditolong, orang-orang yang sengsara, orang-orang yang dilanda bencana alam, peperangan, dan sebagainya. Dalam hal ini, niat para penyumbang wajib dipelihara, lebih-lebih kebanyakan dana yang masuk adalah dari zakat, sedangkan zakat itu telah mempunyai sasaran sendiri sebagaimana yang ditetapkan syara', yang tidak boleh dipergunakan untuk selain itu.

Kalaupun sebagian penyumbang ada yang sepenuhnya menyerahkan kepada lembaga bagaimana mempergunakan dana bantuan tersebut -sebagaimana dikatakan dalam pertanyaan itu - maka sebenarnya ia telah menentukan penggunaannya, meskipun tidak dinyatakan secara eksplisit. Karena penyerahan mereka kepada lembaga (pengelola) itu disebabkan mereka percaya akan amanah, keikhlasan, dan pengelolaan para pengurusnya.

Hal ini mengandung pengertian bahwa mereka percaya kalau lembaga yang Anda kelola dapat menyalurkan bantuan tersebut ke Palestina, Afghanistan, Bangladesh, Afrika, atau ke negara lainnya dengan syarat disalurkan untuk orang-orangyang membutuhkannya.

Sedangkan urusan administrasi - yang tak dapat dihindari - untuk memperlancar penyampaian sumbangan-sumbangan itu kepada yang berhak menerimanya, maka tidak mengapa jika diambilkan dari sumbangan secara umum. Hal ini mengacu pada ketetapan Al-Qur'an mengenai penyaluran zakat yang diantaranya "memberikan bagian kepada amil/pengurus" yang diambilkan dari hasil zakat itu sendiri, dan didasarkan pada kaidah bahwa:

"Suatu kewajiban tidak dapat terlaksana dengan sempuma melainkan dengan sesuatu (sarana), maka sesuatu itu hukumnya adalah wajib."

Hanya saja penggunaannya hendaklah dipersempit sedapat mungkin, demi menjaga uang para penyumbang supaya tidak digunakan untuk perlengkapan kantor, peralatan administrasi, dan sebagainya yang merupakan suatu cacad yang dikeluhkan oleh orang-orang bijak (hukama) dan orang-orang yang jujur.

Adapun untuk mendirikan bangunan tersendiri yang menjadi milik lembaga - apabila sangat dibutuhkan dan telah disepakati oleh para ahli pikir dan orang-orang yang jujur - hendaklah menghimpun dana tersendiri dengan maksud untuk tujuan tersebut. Sehingga orang yang hendak menyumbangnya mengetahui dengan jelas kegunaan dan tujuannya. Dengan demikian, para donatur tersebut akan mendapatkan pahala karenanya, sebab amal itu tergantung pada niat, dan seseorang akan mendapatkan balasan sesuai dengan niatnya.

Mudah-mudahan Allah memberikan kepada kita keselamatan dalam menentukan tujuan, manhaj yang tepat, sasaran yang mulia, dan jalan yang lurus.

ZAKAT UTK MEMBANGUN ISLAMIC CENTER

Pertanyaan:
Semoga Allah senantiasa melindungi Ustadz. Kami harap Ustadz berkenan memberikan fatwa kepada kami mengenai masalah yang sangat penting bagi kami dan bagi kaum muslim di Amerika dan di negara-negara Barat umumnya. Persoalan ini menyangkut pembangunan islamic centre dan masjid-masjid di Barat serta masalah-masalah urgen yang berkaitan langsung dengan kehidupan kaum muslim.

Para imigran Islam yang bermukim di negara-negara Barat dan para mahasiswa yang sedang belajar di sana dalam batas waktu tertentu sangat membutuhkan pusat kegiatan Islam (islamic centre) di kota mereka. Keberadaan islamic centre ini sangat mereka perlukan sekaligus memiliki peranan yang besar untuk menjaga agama para imigran dan mahasiswa.

Pertanyaan penting yang sering kali muncul selama penghimpunan sumbangan - yang merupakan sumber utama pendanaan proyek-proyek tersebut - adalah bolehkah menggunakan uang zakat untuk membangun islamic centre di negara-negara Barat? Karena kebanyakan penderma mensyaratkan pemberiannya, sebagaimana halnya para pengurus proyek ini pun merasa keberatan menerima uang zakat karena mereka tidak yakin akan kebolehan membelanjakannya untuk keperluan (membangun islamic centre) ini.

Nah, menurut pendapat Ustadz, apakah pembangunan islamic centre ini dapat dimasukkan sebagai salah satu sasaran penyaluran zakat? Mengingat markas (islamic centre) tersebut meliputi masjid - ruang untuk shalat - dan kadang-kadang juga terdapat perpustakaan, ruangan khusus untuk shalat kaum wanita, tempat imam rawatib, dan keperluan-keperluan lain yang relevan. Selain itu, mengingat bahwa pemegang peraturan bagi sebagian markas di Amerika adalah Waqaf Islami di Amerika Utara (NAIT) yang menginduk pada "Persatuan Islam di Amerka Utara" (ISNA). Kedua lembaga tersebut merupakan lembaga Islam yang dipercaya karena amanah dan kecakapannya.

Kami mohon kepada ustadz yang terhormat untuk menjawab permohonan fatwa kami ini, lebih-lebih kami sekarang sedang giat menghimpun dana untuk memulai pembangunan markas kami yang memang memerlukan dana sangat besar. lika tidak - kalau Allah tidak melonggarkan - niscaya kami akan merugi, padahal asetnya sangat besar untuk menyelesaikan proyek ini.

Semoga Allah memberi taufiq kepada Ustadz, melindungi Ustadz dan memberi manfaat melalui Ustadz.

 Jawaban:
Telah saya terirna surat Anda yang terhormat yang menanyakan seputar masalah pembangunan islamic centre di kota Thousand Oaks, Amerika Serikat, dan sampai sejauh mana kebolehan menggunakan uang zakat untuk keperluan itu.

Mengingat pentingnya masalah ini, khususnya mengenai kondisi di kota Anda, maka saya segera menulis jawaban untuk Anda, meskipun kesempatan saya sangat sempit karena kesibukan yang amat banyak.

Saya ingin menjelaskan disini bahwa diantara sasaran penggunaan zakat menurut nash Al-Qur'anul Karim ialah fi sabilillah. Sedangkan para fuqaha berbeda pendapat dalam menafsirkan pengertian fi sabilillah (di jalan Allah) ini. Sebagian berpendapat bahwa yang dimaksud dengan fi sabilillah adalah "jihad" (perjuangan/perang) saja, karena itulah makna yang segera ditangkap apabila kata tersebut diucapkan, dan ini adalah pendapat jumhur ulama. Sebagian lagi mengatakan bahwa fi sabilillah meliputi semua ketaatan atau kemaslahatan bagi kaum muslim yang termasuk didalamnya membangun masjid, madrasah, jembatan, membelikan kafan untuk orang-orang fakir yang meninggal dunia, dan hal-hal lain yang dikategorikan qurbah (pendekatan diri kepada Allah) atau maslahat.

Menurut pendapat saya, sasaran penggunaan zakat fi sabilillah mencakup kedua pendapat di atas sekaligus. Dengan demikian, sebagian dari zakat itu dapat digunakan untuk membangun islamic centre yang menjadi pusat dakwah, pusat pemberian pengarahan, pendidikan, dan pengajaran, terutama di negara-negara dimana keberadaan kaum muslim terancam serangan agama dan paham lain, seperti Kristen, komunisme, dan sekularisme yang berusaha melucuti kaum muslim dari akidah mereka atau menyesatkan mereka dari hakikat agama mereka. Sebagai contoh, kaum minoritas muslim yang harus menghadapi golongan mayoritas yang memegang kekuasaan ketika mereka berada di luar dunia Islam, sedangkan kemampuan yang mereka miliki terbatas.

Adapun menurut pendapat kedua, maka tidak diragukan lagi bahwa membangun islamic centre merupakan salah satu bentuk jihad Islam (perjuangan Islam) pada zaman kita sekarang ini, yaitu jihad dengan lisan, tulisan, dakwah, dan pendidikan. Dan ini merupakan jihad yang tidak boleh ditinggalkan demi menghadapi serangan sengit dari kekuatan-kekuatan yang memusuhi Islam.

Sebagaimana halnya orang yang berperang untuk menjunjung tinggi kalimat (agama) Allah dinilai sebagai berjuang fi sabilillah, maka demikian pula halnya orang yang berdakwah, mengajar, dan memberikan pengarahan-pengarahan dengan maksud untuk menjunjung tinggi kalimat Allah, dia juga berjuang fi sabilillah.

Sesungguhnya kedudukan islamic centre dalam kondisi seperti ini merupakan benteng pertahanan Islam ... dan masing-masing orang akan memperoleh balasan sesuai dengan niatnya. Hal ini lebih diperkuat oleh kondisi khusus kota Thousand. Di kota ini terdapat markas Rasyad Khalifah, tokoh yang mengingkari sebagian ayat-ayat Al-Qur'an dan mengingkari Sunnah Rasul yang suci secara total. Hingga pada akhirnya ia mengingkari shalat - yang merupakan sesuatu yang dimaklumi sebagai bagian dari ad-Din secara dharuri (pasti) - yang ia anggap sebagai shalat yang sia-sia dan ia sebut dengan "shalat orang-orang musyrik." Kemudian kesesatannya ini ia tutupi dengan kebohongan yang sangat besar, yaitu dia mengaku sebagai "Rasul Allah"!!

Dengan demikian, sudah barang tentu gerakan kebenaran harus mempunyai markas (sentral) untuk memerangi kebatilan dan harus mempunyai benteng Islam demi menghadapi kekafiran yang senantiasa ditegakkan dari dalam dan luar.

"Ingatlah, kamu ini orang-orang yang diajak untuk menafkahkan (hartamu) pada jalan Allah. Maka diantara kamu ada orang yang kikir, dan siapa yang kikir sesungguhnya dia hanyalah kikir terhadap dirinya sendiri. Dan Allah-lah Yang Maha Kaya sedangkan kamulah orang-orang yang membutuhkan (Nya); dan jika kamu berpaling niscaya Dia akan mengganti (kamu) dengan kaum yang lain, dan mereka tidak akan seperti kamu (ini)." (Muhammad: 38)

Semoga Allah meluruskan langkah-langkah Anda dan menolong Anda untuk menampilkan kebenaran dan membatalkan kebatilan walaupun orang-orang yang berdosa tidak menyukainya.

DAFTAR ISI


fatwa 2 Kontemporer 10

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

PERANAN HAWA DALAM PENGUSIRAN ADAM DARI SURGA

Pertanyaan:
Ada pendapat yang mengatakan bahwa ibu kita, Hawa, merupakan penyebab diusirnya bapak kita, Adam, dari surga. Dialah yang mendorong Adam untuk memakan buah terlarang, sehingga mereka terusir dari surga dan menyebabkan penderitaan bagi kita (anak cucunya) di dunia.

Pendapat ini dijadikan sandaran untuk merendahkan kedudukan kaum wanita. Berlandaskan peristiwa tersebut, wanita sering dituding sebagai cikal bakal datangnya segala musibah yang terjadi di dunia, baik pada orang-orang dahulu maupun sekarang.

Pertanyaan saya, apakah benar semua pendapat di atas? Adakah dalam Islam dalil yang menunjukkan hal itu, atau kebalikannya?

Kami harap Ustadz berkenan menjelaskannya. Semoga Allah memberikan pahala kepada Ustadz dan menolong Ustadz.

 Jawaban:

Pendapat yang ditanyakan saudara penanya, tentang kaum wanita -seperti ibu kita Hawa - yang harus bertanggung jawab atas kesengsaraan hidup manusia, dengan mengatakan bahwa Hawa yang menjerurnuskan Adam untuk memakan buah terlarang ... dan seterusnya, tidak diragukan lagi adalah pendapat yang tidak islami.

Sumber pendapat ini ialah Kitabb Taurat dengan segala bagian dan tambahannya. Ini merupakan pendapat yang diimani oleh kaum Yahudi dan Nasrani, serta sering menjadi bahan referensi bagi para pemikir, penyair, dan penulis mereka. Bahkan tidak sedikit (dan ini sangat disayangkan) penulis muslim yang bertaklid buta dengan pendapat tersebut.

Namun, bagi orang yang membaca kisah Adam dalam Al-Qur'an yang ayat-ayatnya (mengenai kisah tersebut) terhimpun dalam beberapa surat, tidak akan bertaklid buta seperti itu. Ia akan menangkap secara jelas fakta-fakta seperti berikut ini.

1. Taklif ilahi untuk tidak memakan buah terlarang itu ditujukan kepada Adam dan Hawa (bukan Adam saja). Allah
berfirman:

"Dan Kami berfirman, 'Hai Adam, diamilah oleh kamu dan istrimu surga ini, dan makanlah makanan-makanannya yang banyak lagi baik dimana saja yang kamu sukai, dan janganlah kamu dekati pohon ini, yang menyebabkan kamu termasuk orang-orang zalim.'" (al-Baqarah: 35)

2. Bahwa yang mendorong keduanya dan menyesatkan keduanya dengan tipu daya, bujuk rayu, dan sumpah palsu ialah setan, sebagaimana difirmankan Allah:

"Lalu keduanya digelincirkan oleh setan dari surga itu dan dikeluarkan dari keadaan semula ..." (al-Baqarah: 36)

Dalam surat lain terdapat keterangan yang rinci mengenai tipu daya dan bujuk rayu setan:

"Maka setan membisikkan pikiran jahat kepada keduanya untuk menampakkan kepada keduanya apa yang tertutup bagi mereka yaitu auratnya, dan setan berkata, Tuhan kamu tidak melarangmu dari mendekati pohon ini, melainkan supaya kamu berdua tidak menjadi malaikat atau tidak menjadi orangyang kekal (dalam surga).' Dan dia (setan) bersumpah kepada keduanya, 'Sesungguhnya saya termasuk orangyang memberi nasihat kepada kamu berdua.' Maka setan membujuk keduanya (untuk memakan buah itu) dengan tipu daya. Tatkala keduanya telah merasakan buah kayu itu, tampaklah bagi keduanya aurat-auratnya, dan mulailah keduanya menutupinya dengan daun-daun surga. Kemudian Tuhan rnereka menyeru mereka, 'Sesungguhnya setan itu adalah musuh yang nyata bagi kamu berdua?' Keduanya berkata, 'Ya Tuhan kami, kami telah menganiaya diri kami sendiri, dan jika Engkau tidak mengampuni kami dan memberi rahmat kepada kami, niscaya kami termasuk orang-orangyang merugi.'" (al-A'raf: 20-23)

Dalam surat Thaha diceritakan bahwa Adam a.s. yang pertama kali diminta pertanggungjawaban tentang pelanggaran itu, bukan Hawa. Karena itu, peringatan dari Allah tersebut ditujukan kepada Adam, sebagai prinsip dan secara khusus. Kekurangan itu dinisbatkan kepada Adam, dan yang dipersalahkan - karena pelanggaran itu - pun adalah Adam. Meskipun istrinya bersama-sama dengannya ikut melakukan pelanggaran, namun petunjuk ayat-ayat itu mengatakan bahwa peranan Hawa tidak seperti peranan Adam, dan seakan-akan Hawa makan dan melanggar itu karena mengikuti Adam.

Allah berfirman:

"Dan sesungguhnya telah Kami perintahkan kepada Adam dahulu, maka ia lupa (akan perintah itu), dan tidak Kami dapati padanya kemauan yang kuat. Dan (ingatlah) ketika Kami berkata kepada malaikat, 'Sujudlah kamu kepada Adam,' maka mereka sujud kecuali iblis. Ia membangkang. Maka kami berkata, 'Hai Adam, sesungguhnya ini (iblis) adalah musuh bagimu dan bagõ istrimu, maka sekali-kali janganlah sampai ia mengeluarkan kamu berdua dari surga, yang menyebabkan kamu menjadi celaka. Sesungguhnya kamu tidak akan kelaparan didalamnya dan tidak akan telanjang, dan sesungguhnya kamu tidak akan merasa dahaga dan tidak (pula) akan ditimpa panas matahari didalamnya. 'Kemudian setan membisikkan pikiran jahat kepadanya (Adam) dengan berkata, 'Hai Adam, maukah saya tunjukkan kepadamu pohon khuldi dan kerajaan yang tidak akan binasa?' Maka keduanya memakan dari buah pohon itu, lalu tampaklah bagi keduanya aurat-auratnya dan mulailah keduanya menutupinya dengan daun-daun (yang ada di) surga, dan durhakalah Adam kepada Tuhan dan sesalah ia. Kemudian Tuhannya memilihnya. Maka dia menerima tobatnya dan memberinya petunjuk." (Thaha: 115-122)

3. Al-Qur'an telah menegaskan bahwa Adam diciptakan oleh Allah untuk suatu tugas yang sudah ditentukan sebelum diciptakannya. Para malaikat pada waktu itu sangat ingin mengetahui tugas tersebut, bahkan mereka mengira bahwa mereka lebih layak mengemban itu daripada Adam. Hal ini telah disebutkan dalam beberapa ayat surat al-Baqarah yang disebutkan Allah SWT sebelum menyebutkan ayat-ayat yang membicarakan bertempat tinggalnya Adam dalam surga dan memakan buah terlarang.

Firman Allah:

"Ingatlah ketika Tuhanmu berfirman kepada para malaikat, 'Sesungguhnya Aku hendak menjadikan seorang khalifah di muka bumi.' Mereka berkata, 'Mengapa Engkau hendak menjadikan (khalifah) di bumi itu orang yang akan membuat kerusakan padanya dan menumpahkan darah, padahal kami senantiasa bertasbih dengan memuji Engkau dan mensucikan Engkau?' Tuhan befirman, 'Sesungguhnya Aku mengetahui apa yang tidak kamu ketahui.' Dan Dia mengajarkan kepada Adam nama-nama (benda) seluruhnya kemudian mengemukakannya kepada para malaikat lalu berfirman, 'Sebutkanlah kepada-Ku nama benda-benda itu jika kamu memang orang-orang yang benar?' Mereka menjawab, 'Maha Suci Engkau, tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana.' Allah berfirman, 'Hai Adam, beritahukanlah kepada mereka nama-nama benda ini.' Maka setelah diberitahukannya kepada mereka nama-nama benda itu, Allah berfirman, 'Bukankah sudah Kukatakan kepadamu bahwa sesungguhnya Aku mengetahui rahasia langit dan bumi dan mengetahui apa yang kamu lahirkan dan apa yang kamu sembunyikan?'" (al-Baqarah: 30-33)

Disebutkan pula dalam hadits sahih bahwa Adam dan Musa a.s. bertemu di alam gaib. Musa hendak menimpakan kesalahan kepada Adam berkenaan dengan beban yang ditanggung manusia karena kesalahan Adam yang memakan buah terlarang itu (lantas dikeluarkan dari surga dan diturunkan ke bumi sehingga menanggung beban kehidupan seperti yang mereka alami; penj.) . Kemudian Adam membantah Musa dan mematahkan argumentasinya dengan mengatakan bahwa apa yang terjadi itu sudah merupakan ketentuan ilahi sebelum ia diciptakan, untuk memakmurkan bumi, dan bahwa Musa juga mendapati ketentuan ini tercantum dalam Taurat.

Hadits ini memberikan dua pengertian kepada kita. Pertama, bahwa Musa menghadapkan celaan itu kepada Adam, bukan kepada Hawa. Hal ini menunjukkan bahwa apa yang disebutkan dalam Taurat (sekarang) bahwa Hawa yang merayu Adam untuk memakan buah terlarang itu tidak benar. Itu adalah perubahan yang dimasukkan orang ke dalam Taurat.

Kedua, bahwa diturunkannya Adam dan anak cucunya ke bumi sudah merupakan ketentuan ilahi dalam takdir-Nya yang luhur dan telah ditulis oleh kalam ilahi dalam Ummul Kitab (Lauh al-Mahfuzh), untuk melaksanakan tugas-tugas yang dibebankan melalui risalah-Nya di atas planet ini, sebagaimana yang dikehendaki Allah, sedangkan apa yang dikehendaki Allah pasti terjadi.

4. Bahwa surga (jannah), tempat Adam diperintahkan untuk berdiam di dalamnya dan memakan buah-buahannya, kecuali satu pohon, dan disuruh hengkang dari sana karena melanggar larangan (memakan buah tersebut), tidak dapat dipastikan bahwa surga tersebut adalah surga yang disediakan Allah untuk orang-orang muttaqin di akhirat kelak. Surga yang dimaksud belum tentu surga yang di dalamnya Allah menciptakan sesuatu (kenikmatan-kenikmatan) yang belum pernah dilihat mata, belum pernah didengar telinga, dan tidak seperti yang terlintas dalam hati manusia.

Para ulama berbeda pendapat mengenai "surga" Adam ini, apakah merupakan surga yang dijanjikan kepada orang-orang mukmin sebagai pahala mereka, ataukah sebuah "jannah" (taman/kebun) dari kebun-kebun dunia, seperti firman Allah:

"Sesungguhnya Kami telah menguji mereka (musyrikin Mekah) sebagaimana Kami telah menguji pemilik-pemilik kebun (jannah), ketika mereka bersumpah bahwa mereka sungguh-sungguh akan memetik (hasil)-nya di pagi hari." (al-Qalam: 17)

Dalam surat lain Allah berfirman:

"Dan berikanlah kepada mereka sebuah perumpamaan dua orang laki-laki. Kami jadikan bagi seorang diantara keduanya (yang kafir) dua buah kebun (jannatain) anggur dan Kami kelilingi kedua kebun itu dengan pohon-pohon kurma dan diantara kedua kebun itu Kami buatkan ladang. Kedua buah kebun itu menghasilkan buahnya, dan kebun itu tiada kurang buahnya sedikit pun, dan Kami alirkan sungai di celah-celah kedua kebun itu." (al-Kahfi: 32-33)

Ibnul Qayyim menyebutkan kedua pendapat tersebut dengan dalil-dalilnya masing-masing dalam kitabnya Miftahu Daaris Sa'adah. Silakan membacanya siapa yang ingin mengetahui lebih jauh masalah ini. Wallahu a'lam.

DAFTAR ISI


fatwa 2 Kontemporer 11

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

FITNAH DAN SUARA WANITA

Pertanyaan:

Sebagian orang berprasangka buruk terhadap wanita. Mereka menganggap wanita sebagai sumber segala bencana dan fitnah. Jika terjadi suatu bencana, mereka berkata, "Periksalah kaum wanita!" Bahkan ada pula yang berkomentar, "Wanita merupakan sebab terjadinya penderitaan manusia sejak zaman bapak manusia (Adam) hingga sekarang, karena wanitalah yang mendorong Adam untuk memakan buah terlarang hingga dikeluarkannya dari surga dan terjadilah penderitaan dan kesengsaraan atas dirinya dan diri kita sekarang."

Anehnya, mereka juga mengemukakan dalil-dalil agama untuk menguatkan pendapatnya itu, yang kadang-kadang tidak sahih, dan adakalanya - meskipun sahih - mereka pahami secara tidak benar, seperti terhadap hadits-hadits yang berisi peringatan terhadap fitnah wanita, misalnya sabda Rasulullah saw:

"Tidaklah aku tinggalkan sesudahku suatu fitnah yang lebih membahayakan bagi laki-laki daripada (fitnah) perempuan."

Apakah maksud hadits tersebut dan hadits-hadits lain yang seperti itu? Hadits-hadits tersebut kadang-kadang dibawakan oleh para penceramah dan khatib, sehingga dijadikan alat oleh suatu kaum untuk menjelek-jelekkan kaum wanita dan oleh sebagian lagi untuk menjelek-jelekkan Islam. Mereka menuduh Islam itu dusta (palsu) karena bersikap keras terhadap wanita dan kadang-kadang bersikap zalim.

Mereka juga mengatakan, "Sesungguhnya suara wanita - sebagaimana wajahnya - adalah aurat. Wanita dikurung dalam rumah sampai meninggal dunia."

Kami yakin bahwa tidak ada agama seperti Islam, yang menyadarkan kaum wanita, melindunginya, memuliakannya, dan memberikan hak-hak kepadanya. Namun, kami tidak memiliki penjelasan dan dalil-dalil sebagai yang Ustadz miliki. Karena itu, kami mengharap ustadz dapat menjelaskan makna dan maksud hadits-hadits ini kepada orang-orang yang tidak mengerti Islam atau berpura-pura tidak mengerti.

Semoga Allah menambah petunjuk dan taufik-Nya untuk Ustadz dan menebar manfaat ilmu-Nya melalui Ustadz. Amin.

 Jawaban:
Sebenarnya tidak ada satu pun agama langit atau agama bumi, kecuali Islam, yang memuliakan wanita, memberikan haknya, dan menyayanginya. Islam memuliakan wanita, memberikan haknya, dan memeliharanya sebagai manusia. Islam memuliakan wanita, memberikan haknya, dan memeliharanya sebagai anak perempuan.

Islam memuliakan wanita, memberikan haknya, dan memeliharanya sebagai istri. Islam memuliakan wanita,
memberikan haknya, dan memeliharanya sebagai ibu. Dan Islam memuliakan wanita, memberikan haknya, dan memelihara serta melindunginya sebagai anggota masyarakat.

Islam memuliakan wanita sebagai manusia yang diberi tugas (taklif) dan tanggung jawab yang utuh seperti halnya laki-laki, yang kelak akan mendapatkan pahala atau siksa sebagai balasannya. Tugas yang mula-mula diberikan Allah kepada manusia bukan khusus untuk laki-laki, tetapi juga untuk perempuan, yakni Adam dan istrinya (lihat kembali surat al-Baqarah: 35)

Perlu diketahui bahwa tidak ada satu pun nash Islam, baik Al-Qur'an maupun As-Sunnah sahihah, yang mengatakan bahwa wanita (Hawa; penj.) yang menjadi penyebab diusirnya laki-laki (Adam) dari surga dan menjadi penyebab penderitaan anak cucunya kelak, sebagaimana disebutkan dalam Kitab Perjanjian Lama. Bahkan Al-Qur'an menegaskan bahwa Adamlah orang pertama yang dimintai pertanggungjawaban (lihat kembali surat Thaha: 115-122).

Namun, sangat disayangkan masih banyak umat Islam yang merendahkan kaum wanita dengan cara mengurangi hak-haknya serta mengharamkannya dari apa-apa yang telah ditetapkan syara'. Padahal, syari'at Islam sendiri telah menempatkan wanita pada proporsi yang sangat jelas, yakni sebagai manusia, sebagai perempuan, sebagai anak perempuan, sebagai istri, atau sebagai ibu.

Yang lebih memprihatinkan, sikap merendahkan wanita tersebut sering disampaikan dengan mengatas namakan agama (Islam), padahal Islam bebas dari semua itu. Orang-orang yang bersikap demikian kerap menisbatkan pendapatnya dengan hadits Nabi saw. yang berbunyi: "Bermusyawarahlah dengan kaum wanita kemudian langgarlah (selisihlah)."

Hadits ini sebenarnya palsu (maudhu'). Tidak ada nilainya sama sekali serta tidak ada bobotnya ditinjau dari segi ilmu (hadits).

Yang benar, Nabi saw. pernah bermusyawarah dengan istrinya, Ummu Salamah, dalam satu urusan penting mengenai umat. Lalu Ummu Salamah mengemukakan pemikirannya, dan Rasulullah pun menerimanya dengan rela serta sadar, dan ternyata dalam pemikiran Ummu Salamah terdapat kebaikan dan berkah.

Mereka, yang merendahkan wanita itu, juga sering menisbatkan kepada perkataan Ali bin Abi Thalib bahwa "Wanita itu jelek segala-galanya, dan segala kejelekan itu berpangkal dari wanita."

Perkataan ini tidak dapat diterima sama sekali; ia bukan dari logika Islam, dan bukan dari nash.1

Bagaimana bisa terjadi diskriminasi seperti itu, sedangkan Al-Qur'an selalu menyejajarkan muslim dengan muslimah, wanita beriman dengan laki-laki beriman, wanita yang taat dengan laki-laki yang taat, dan seterusnya, sebagaimana disinyalir dalam Kitab Allah.

Mereka juga mengatakan bahwa suara wanita itu aurat, karenanya tidak boleh wanita berkata-kata kepada laki-laki selain suami atau mahramnya. Sebab, suara dengan tabiatnya yang merdu dapat menimbulkan fitnah dan membangkitkan syahwat.

Ketika kami tanyakan dalil yang dapat dijadikan acuan dan sandaran, mereka tidak dapat menunjukkannya.

Apakah mereka tidak tahu bahwa Al-Qur'an memperbolehkan laki-laki bertanya kepada isteri-isteri Nabi saw. dari balik tabir? Bukankah isteri-isteri Nabi itu mendapatkan tugas dan tanggung jawab yang lebih berat daripada istri-istri yang lain, sehingga ada beberapa perkara yang diharamkan kepada mereka yang tidak diharamkan kepada selain mereka? Namun demikian, Allah berfirman:

"Apabila kamu meminta sesuatu (keperluan) kepada mereka (istri-istri Nabi), maka mintalah dari belakang tabir ..."(al-Ahzab: 53)

Permintaan atau pertanyaan (dari para sahabat) itu sudah tentu memerlukan jawaban dari Ummahatul Mukminin (ibunya kaum mukmin: istri-istri Nabi). Mereka biasa memberi fatwa kepada orang yang meminta fatwa kepada mereka, dan meriwayatkan hadits-hadits bagi orang yang ingin mengambil hadits mereka.

Pernah ada seorang wanita bertanya kepada Nabi saw. dihadapan kaum laki-laki. Ia tidak merasa keberatan melakukan hal itu, dan Nabi pun tidak melarangnya. Dan pernah ada seorang wanita yang menyangkal pendapat Umar ketika Umar sedang berpidato di atas mimbar. Atas sanggahan itu, Umar tidak mengingkarinya, bahkan ia mengakui kebenaran wanita tersebut dan mengakui kesalahannya sendiri seraya berkata, "Semua orang (bisa) lebih mengerti daripada Umar."

Kita juga mengetahui seorang wanita muda, putri seorang syekh yang sudah tua (Nabi Syu'aib; ed.) yang berkata kepada Musa, sebagai dikisahkan dalam Al-Qur'an:

"... Sesungguhnya bapakku memanggil kamu agar ia memberi balasan terhadap (kebaikan)-mu memberi minum (ternak) kami ..." (al-Qashash: 25)

Sebelum itu, wanita tersebut dan saudara perempuannya juga berkata kepada Musa ketika Musa bertanya kepada mereka:

"... Apakah maksudmu (dengan berbuat begitu)? Kedua wanita itu menjawab, 'Kami tidak dapat meminumkan (ternak kami), sebelum penggembala-penggembala itu memulangkan (ternaknya), sedangkan bapak kami adalah orang tua yang telah lanjut usianya." (al-Qashash: 23)

Selanjutnya, Al-Qur'an juga menceritakan kepada kita percakapan yang terjadi antara Nabi Sulaiman a.s. dengan Ratu Saba, serta percakapan sang Ratu dengan kaumnya yang laki-laki.

Begitu pula peraturan (syariat) bagi nabi-nabi sebelum kita menjadi peraturan kita selama peraturan kita tidak menghapuskannya, sebagaimana pendapat yang terpilih.

Yang dilarang bagi wanita ialah melunakkan pembicaraan untuk menarik laki-laki, yang oleh Al-Qur'a diistilahkan dengan al-khudhu bil-qaul (tunduk/lunak/memikat dalam berbicara), sebagaimana disebutkan dalam firman Allah:

"Hai istri-istri Nabi, kamu sekalian tidaklah seperti wanita yang lain, jika kamu bertakwa. Maka janganlah kamu tunduk dalam berbicara sehingga berkeinginanlah orang yang ada penyakit dalam hatinya, dan ucapkanlah perkataan yang baik." (al-Ahzab: 32)

Allah melarang khudhu, yakni cara bicara yang bisa membangkitkan nafsu orang-orang yang hatinya "berpenyakit." Namun, dengan ini bukan berarti Allah melarang semua pembicaraan wanita dengan setiap laki-laki. Perhatikan ujung ayat dari surat di atas:

"Dan ucapkanlah perkataan yang baik"

Orang-orang yang merendahkan wanita itu sering memahami hadits dengan salah. Hadits-hadits yang mereka sampaikan antara lain yang diriwayatkan Imam Bukhari bahwa Nabi saw. bersabda:

"Tidaklah aku tinggalkan sesudahku suatu fitnah yang lebih membahayakan bagi laki-laki daripada (fitnah) wanita."

Mereka telah salah paham. Kata fitnah dalam hadits diatas mereka artikan dengan "wanita itu jelek dan merupakan azab, ancaman, atau musibah yang ditimpakan manusia seperti ditimpa kemiskinan, penyakit, kelaparan, dan ketakutan." Mereka melupakan suatu masalah yang penting, yaitu bahwa manusia difitnah (diuji) dengan kenikmatan lebih banyak daripada diuji dengan musibah. Allah berfirman:

"... Kami akan menguji kamu dengan keburukan dan kebaikan sebagai cobaan (yang sebenar-benarnya) ...." (al-Anbiya: 35)

Al-Qur'an juga menyebutkan harta dan anak-anak - yang merupakan kenikmatan hidup dunia dan perhiasannya -
sebagai fitnah yang harus diwaspadai, sebagaimana firman Allah:

"Sesungguhnya hartamu dan anak-anakmu hanyalah cobaan (bagimu)..." (at-Taghabun: 15)

"Dan ketabuilah bahwa hartamu dan anak-anakmu itu hanyalah sebagai cobaan ..." (al-Anfal: 28)

Fitnah harta dan anak-anak itu ialah kadang-kadang harta atau anak-anak melalaikan manusia dari kewajiban kepada Tuhannya dan melupakan akhirat. Dalam hal ini Allah berfirman:

"Hai orang-orang yang beriman, janganlah harta-hartamu dan anak-anakmu melalaikan kamu dari mengingat Allah. Barangsiapa yang membuat demikian, maka mereka itulah orang-orang yang rugi." (al-Munaafiqun: 9)

Sebagaimana dikhawatirkan manusia akan terfitnah oleh harta dan anak-anak, mereka pun dikhawatirkan terfitnah
oleh wanita, terfitnah oleh istri-istri mereka yang menghambat dan menghalangi mereka dari perjuangan, dan menyibukkan mereka dengan kepentingan-kepentingan khusus (pribadi/keluarga) dan melalaikan mereka dari
kepentingan-kepentingan umum. Mengenai hal ini Al-Qur'an memperingatkan:

"Hai orang-orang beriman, sesungguhnya diantara istri-istrimu dan anak-anakmu ada yang menjadi musuh bagimu, maka berhati-hatilah kamu terhadap mereka ..." (at-Taghabun: 14)

Wanita-wanita itu menjadi fitnah apabila mereka menjadi alat untuk membangkitkan nafsu dan syahwat serta menyalakan api keinginan dalam hati kaum laki-laki. Ini merupakan bahaya sangat besar yang dikhawatirkan dapat
menghancurkan akhlak, mengotori harga diri, dan menjadikan keluarga berantakan serta masyarakat rusak.

Peringatan untuk berhati-hati terhadap wanita disini seperti peringatan untuk berhati-hati terhadap kenikmatan harta, kemakmuran, dan kesenangan hidup, sebagaimana disebutkan dalam hadits sahih:

"Demi Allah, bukan kemiskinan yang aku takutkan atas kamu, tetapi yang aku takutkan ialah dilimpahkan (kekayaan) dunia untuk kamu sebagaimana dilimpahkan untuk orang-orang sebelum kamu, lantas kamu memperebutkannya sebagaimana mereka dahulu berlomba-lomba memperebutkannya, lantas kamu binasa karenanya sebagaimana mereka dahulu binasa karenanya." (Muttafaq alaih dari hadits Amr bin Auf al-Anshari)

Dari hadits ini tidak berarti bahwa Rasulullah saw. hendak menyebarkan kemiskinan, tetapi beliau justru memohon perlindungan kepada Allah dari kemiskinan itu, dan mendampingkan kemiskinan dengan kekafiran. Juga tidak berarti bahwa beliau tidak menyukai umatnya mendapatkan kelimpahan dan kemakmuran harta, karena beliau sendiri pernah bersabda:

"Bagus nian harta yang baik bagi orang yang baik" (HR. Ahmad 4:197 dan 202, dan Hakim dalam al-Mustadrak 2:2, dan Hakim mengesahkannya menurut syarat Muslim, dan komentar Hakim ini disetujui oleh adz-Dzahabi)

Dengan hadits diatas, Rasulullah saw. hanya menyalakan lampu merah bagi pribadi dan masyarakat muslim di jalan (kehidupan) yang licin dan berbahaya agar kaki mereka tidak terpeleset dan terjatuh ke dalam jurang tanpa
mereka sadari.

Catatan kaki:

1 Perkataan ini sudah kami sangkal dalam Fatwa-fatwa Kontemporer jilid I ini. ^

DAFTAR ISI


fatwa 2 Kontemporer 12

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

MENYANGGAH PENAFSIRAN YANG MERENDAHKAN WANITA

Pertanyaan:

Siapakah yang dimaksud dengan sufaha dalam firman Allah:

"Dan janganlah kamu serahkan kepada orang-orang yang belum sempurna akalnya (sufaha) harta (mereka yang ada dalam kekuasaanmu) yang dijadikan Allah sebagai pokok kehidupan. Berilah mereka belanja dan pakaian (dari hasil harta itu) dan ucapkanlah kepada mereka kata-kata yang baik." (an-Nisa' 5)

Majalah al-Ummah nomor 49 memuat artikel Saudari Hanan Liham, yang mengutip keterangan Ibnu Katsir dari pakar umat dan penerjemah Al-Qur'an, Abdullah Ibnu Abbas, bahwa as-sufaha (orang-orang yang belum sempurna akalnya) itu ialah "wanita dan anak-anak."

Penulis tersebut menyangkal penafsiran itu, meskipun diriwayatkan dari Ibnu Abbas. Menurutnya, penafsiran tersebut jauh dari kebenaran, sebab wanita secara umum disifati sebagai tidak sempurna akalnya/bodoh (salah), padahal diantara kaum wanita itu terdapat orang-orang seperti Khadijah, Ummu Salamah, dan Aisyah dari kalangan istri Nabi dan wanita-wanita salihah lainnya.

Sebagian teman ada yang mengirim surat kepada saya untuk menanyakan penafsiran yang disebutkan Ibnu Katsir tersebut. Apakah itu benar?

Bagaimana komentar Ustadz terhadap hal itu?

 Jawaban:
Penafsiran kata sufaha dalam ayat tersebut dengan pengertian yang dimaksud adalah kaum wanita secara khusus, atau wanita dan anak-anak, adalah penafsiran yang lemah, meskipun diriwayatkan dari pakar umat, yaitu Ibnu Abbas r.a., walaupun sahih penisbatan kepadanya atau kepada penafsiran-penafsiran salaf lainnya.

Kebenaran yang menjadi pegangan mayoritas umat ialah bahwa penafsiran sahabat terhadap Al-Qur'anul Karim itu tidak secara otomatis menjadi hujjah bagi dirinya dan mengikat terhadap yang lain. Ia tidak dihukumi sebagai hadits marfu', walaupun sebagian ahli hadits ada yang beranggapan demikian. Ia hanya merupakan buah pikiran dan ijtihad pelakunya, yang kelak akan mendapatkan pahala meskipun keliru.

Telah diriwayatkan dari Ibnu Abbas sendiri dan dari sebagian sahabat-sahabatnya bahwa "Tiap-tiap orang boleh diterima dan ditolak perkataannya, kecuali Nabi saw. (yang wajib diterima perkataannya)."

Doa Nabi saw. untuk Ibnu Abbas agar Allah mengajarinya takwil, tidak berarti bahwa Allah memberinya kemaksumam (terpelihara dari kesalahan) dalam takwil yang dilakukannya, tetapi makna doa itu ialah Allah memberinya taufik untuk memperoleh kebenaran dalam sebagian besar takwilnya, bukan seluruhnya.

Karena itu, tidak mengherankan kalau ada beberapa pendapat dan ijtihad Ibnu Abbas mengenai tafsir dan fiqih yang tidak disetujui oleh mayoritas sahabat dan umat sesudah mereka.

Kelemahan takwil yang dikemukakan Ibnu Abbas dan orang yang mengikutinya bahwa yang dimaksud dengan as-sufaha (orang-orang yang belum sempurna akalnya) adalah wanita atau wanita dan anak-anak, tampak nyata dari beberapa segi.

Pertama, bahwa lafal sufaha adalah bentuk jamak taksir untuk isim mudzakkar (laki-laki), mufradnya (bentuk tunggalnya) adalah safiihu, bukan safiihatu yang merupakan isim muannats (perempuan). Kalau mufradnya safiihatu, maka bentuk jamaknya adalah mengikuti wazan fa'iilatu atau fa'aa'ilu sebagaimana lazimnya jamak muannats, sehingga bentuk jamak lafal tersebut adalah safiihaatu atau safaa'ihu.

Kedua, bahwa kata sufaha adalah isim zaman (kata untuk mencela), karena mengandung arti kekurangsempurnaan akal dan buruk tindakannya. Karena itu, kata-kata ini tidak disebutkan dalam Antara lain Qur'an melainkan untuk menunjukkan celaan, seperti dalam firman Allah;

"Apabila dikatakan kepada mereka, 'Berimanlah kamu sebagaimana orang-orang lain telah beriman,' mereka menjawab, 'Akan berimankah kami sebagaimana orang-orang yang bodoh itu telah beriman?' Ingatlah, sesungguhnya merekalah orang-orang yang bodoh, tetapi mereka tidak tahu." (al-Baqarah: 13)

"Orang-orang yang kurang akalnya diantara manusia akan berkata, 'Apakah yang memalingkan mereka (umat Islam) dari kiblatnya (Baitul Maqdis) yang dahulu mereka telah berkiblat kepadanya?' Katakanlah, 'Kepunyaan Allah-lah timur dan barat; dia memberi petunjuk kepada siapa yang dikehendaki-Nya ke jalan yang lurus.'" (al-Baqarah: 142)

Apabila lafal sufaha itu untuk mencela, maka bagaimanakah manusia akan dicela karena sesuatu yang tidak ia usahakan? Bagaimana seorang perempuan akan dicela karena semata-mata ia perempuan, padahal ia bukan yang menciptakan dirinya, melainkan ia diciptakan oleh Penciptanya? Allah berfirman:

"... sebagian kamu adalah turunan dan sebagian yang lain ..." (Ali Imran: 195)

Dan disebutkan dalam suatu hadits:

"Sesungguhnya wanita adalah belahan (mitra) laki-laki." (HR. Ahmad bin Hanbal 6:256 dan Baihaqi I:168. Disebutkan pula dalam Kanzul 'Ummal nomor 45559)

Demikian pula halnya anak-anak. Allah menciptakan manusia dari kondisi yang lemah dan dijadikan-Nya kehidupan itu bertahap, dari bayi berkembang menjadi kanak-kanak, kemudian meningkat remaja, lalu dewasa. Sebab itu, bagaimana mungkin seorang anak akan dicela karena ia masih kanak-kanak padahal ia tidak pernah berusaha untuk menjadi kanak-kanak (melainkan sudah merupakan proses yang ditetapkan Allah)?

Kalau kita kembali kepada tafsir-tafsir modern, akan kita dapati semuanya menguatkan pendapat Syekhul Mufassirin, Imam ath-Thabari. Dalam tafsir al-Manar karya Sayid Rasyid Ridha disebutkan:

"Yang dimaksud dengan as-sufaha disini ialah orang-orang yang pemboros yang menghambur-hamburkan hartanya untuk sesuatu yang tidak perlu dan tidak seyogyanya, dan membelanjakannya dengan cara yang buruk dan tidak berusaha mengembangkannya."

Beliau (Rasyid Ridha) juga mengemukakan perbedaan pendapat di kalangan salaf mengenai maksud lafal sufaha. Kemudian beliau menguatkan pendapat yang dipilih Ibnu Jarir (ath-Thabari) bahwa ayat itu bersifat umum, meliputi semua orang yang kurang akal, baik masih kanak-kanak maupun sudah dewasa, laki-laki maupun perempuan.

Ustadz al-Imam (Muhammad Abduh) berkata, "Dalam ayat-ayat terdahulu Allah menyuruh kita memberikan kepada anak-anak yatim harta-harta mereka dan memberikan kepada orang-orang perempuan akan mahar mereka. Dalam firman-Nya:

"Dan janganlah kamu serahkan kepada orang-orang yang belum sempurna akalnya harta (mereka yang ada dalam kekuasaanmu)..."(an-Nisa': 5)

Al-Imam mensyaratkan kedua hal di atas. Artinya, berikanlah kepada setiap anak yatim akan hartanya bila telah dewasa, dan berikan kepada tiap-tiap perempuan akan maharnya, kecuali apabila salah satunya belum sempurna akalnya sehingga tidak dapat menggunakan hartanya dengan baik. Pada kondisi demikian kamu dilarang memberikan harta kepadanya agar tidak disia-siakannya, dan kamu wajib memelihara hartanya itu sehingga ia dewasa.

Perkataan amwaalakum (hartamu) bukan amwaalahum (harta mereka) , yang berarti firman itu ditujukan kepada para wali, sedangkan harta itu milik as-sufaha yang ada didalam kekuasaan mereka, menunjukkan beberapa hal. Pertama, bahwa apabila harta itu habis dan tidak ada sisanya bagi si safih (anak yang belum/kurang sempurna akalnya) untuk memenuhi kebutuhannya, maka wajib bagi si wali untuk memberinya nafkah dari hartanya sendiri. Dengan demikian, habisnya harta si safih menyebabkan ikut habis (berkurang) pula harta si wali. Alhasil, harta si safih itu seakan-akan hartanya sendiri.

Kedua, bahwa apabila as-sufaha itu telah dewasa dan harta mereka masih terpelihara, lantas mereka dapat menggunakannya sebagaimana layaknya orang dewasa (normal), dan dapat menginfakkannya sesuai dengan tuntunan syariat untuk kemaslahatan umum atau khusus, maka para wali itu juga mendapatkan bagian pahalanya.

Ketiga, kesetiakawanan sosial dan menjadikan kemaslahatan dari masing-masing pribadi bagi yang lain, sebagaimana telah kami katakan dalam membicarakan ayat-ayat yang lain." (Tafsir al-Manar 4: 379-380)

DAFTAR ISI


fatwa 2 Kontemporer 13

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

BOLEHKAH LAKI-LAKI MEMANDANG PEREMPUAN DAN SEBALIKNYA?

Pertanyaan:

Kami ingin mengetahui hukum boleh tidaknya laki-laki memandang perempuan, malah lebih khusus lagi, perempuan memandang laki-laki Sebab, kami pernah mendengar dari seorang penceramah bahwa wanita itu tidak boleh memandang laki-laki, baik dengan syahwat maupun tidak. Sang penceramah tadi mengemukakan dalil dua buah hadits.

Pertama, bahwa Nabi saw. pernah bertanya kepada putrinya, Fatimah r.a., "Apakah yang paling baik bagi wanita?" Fatimah menjawab, "janganlah ia memandang laki-laki dan jangan ada laki- laki memandang kepadanya." Lalu Nabi saw. menciumnya seraya berkata, "Satu keturunan yang sebagiannya (keturunan dari yang lain).1

Kedua, hadits Ummu Salamah r.a., yang berkata, "Saya pernah berada di sisi Rasulullah saw. dan di sebelah beliau ada Maimunah, kemudian Ibnu Ummi Maktum datang menghadap. Peristiwa ini terjadi setelah kami diperintahkan berhijab. Lalu Nabi saw. bersabda, "Berhijablah kalian daripadanya!" Lalu kami berkata, "Wahai Rasulullah, bukankah dia tunanetra, sehingga tidak mengetahui kami?" Beliau menjawab, "Apakah kalian juga tuna netra?" Bukankah kalian dapat melihatnya?" (HR Abu Daud dan Tirmidzi. Beliau (Tirmidzi) berkata, "Hadits ini hasan sahih.)2

Pertanyaan saya, bagaimana mungkin wanita tidak melihat laki-laki dan laki-laki tidak melihat wanita, terlebih pada zaman kita sekarang ini? Apakah hadits-hadits tersebut sahih dan apa maksudnya?

Saya harap Ustadz tidak mengabaikan surat saya, dan saya mohon Ustadz berkenan memberikan penjelasan mengenai masalah ini sehingga dapat menerangi jalan orang-orang bingung, yang terus saja memperdebatkan masalah ini dengan tidak ada ujungnya.

Semoga Allah memberi taufik kepada Ustadz.

 Jawaban:
Allah menciptakan seluruh makhluk hidup berpasang-pasangan, bahkan menciptakan alam semesta ini pun berpasang-pasangan, sebagaimana firman-Nya:

"Maha Suci Allah yang telah menciptakan pasang-pasangan semuanya, baik dari apa yang ditumbuhkan oleh bumi dan dari diri mereka maupun dari apa yang tidak mereka ketahui" (Yasin: 36)

"Dan segala sesuatu Kami ciptakan berpasang-pasangan supaya kamu mengingat akan kebesaran Allah." (ad-Dzaariyat: 49)

Berdasarkan sunnah kauniyah (ketetapan Allah) yang umum ini, manusia diciptakan berpasang-pasangan, terdiri dari jenis laki-laki dan perempuan, sehingga kehidupan manusia dapat berlangsung dan berkembang. Begitu pula dijadikan daya tarik antara satu jenis dengan jenis lain, sebagai fitrah Allah untuk manusia.

Setelah menciptakan Adam, Allah menciptakan (dari dan untuk Adam) seorang istri supaya ia merasa tenang hidup dengannya, begitu pula si istri merasa tenang hidup bersamanya. Sebab, secara hukum fitrah, tidak mungkin ia (Adam) dapat merasa bahagia jika hanya seorang diri, walaupun dalam surga ia dapat makan minum secara leluasa.

Seperti telah saya singgung di muka bahwa taklif ilahi (tugas dari Allah) yang pertama adalah ditujukan kepada kedua orang ini sekaligus secara bersama-sama, yakni Adam dan istrinya:

"... Hai Adam, diamilah oleh kamu dan istrimu surga ini, dan makanlah makanan-makanannya yang banyak lagi baik dimana saja yang kamu sukai, dan janganlah kamu dekati pohon ini, yang menyebabkan kamu termasuk orang-orang yang zalim." (al-Baqarah: 35)

Maka hiduplah mereka didalam surga bersama-sama, kemudian memakan buah terlarang bersama-sama, bertobat kepada Allah bersama-sama, turun ke bumi bersama-sama, dan mendapatkan taklif-taklif ilahi pun bersama-sama:

"Allah beffirman, Turunlah kamu berdua dari surga bersama-sama, sebagian kamu menjadi musuh bagi sebagian yang lain. Maka jika datang kepadamu petunjuk dari-Ku, lalu barangsiapa yang mengikuti petunjuk-Ku, ia tidak akan sesat dan tidak akan celaka." (Thaha: 123)

Setelah itu, berlangsunglah kehidupan ini. Laki-laki selalu membutuhkan perempuan, tidak dapat tidak; dan perempuan selalu membutuhkan laki-laki, tidak dapat tidak. "Sebagian kamu adalah dari sebagian yang lain." Dari sini tugas-tugas keagamaan dan keduniaan selalu mereka pikul bersama-sama.

Karena itu, tidaklah dapat dibayangkan seorang laki-laki akan hidup sendirian, jauh dari perempuan, tidak melihat perempuan dan perempuan tidak melihatnya, kecuali jika sudah keluar dari keseimbangan fitrah dan menjauhi kehidupan, sebagaimana cara hidup kependetaan yang dibikin-bikin kaum Nasrani. Mereka adakan ikatan yang sangat ketat terhadap diri mereka dalam kependetaan ini yang tidak diakui oleh fitrah yang sehat dan syariat yang lulus, sehingga mereka lari dari perempuan, meskipun mahramnya sendiri, ibunya sendiri, atau saudaranya sendiri. Mereka mengharamkan atas diri mereka melakukan perkawinan, dan mereka menganggap bahwa kehidupan yang ideal bagi orang beriman ialah laki-laki yang tidak berhubungan dengan perempuan dan perempuan yang tidak berhubungan dengan laki-laki, dalam bentuk apa pun.

Tidak dapat dibayangkan bagaimana wanita akan hidup sendirian dengan menjauhi laki-laki. Bukankah kehidupan itu dapat tegak dengan adanya tolong-menolong dan bantu-membantu antara kedua jenis manusia ini dalam urusan-urusan dunia dan akhirat?

"Dan orang-orangyang beriman, laki-laki dan perempuan, sebagian mereka (adalah) menjadi penolong bagi sebagian yang lain..." (at-Taubah: 71)

Telah saya kemukakan pula pada bagian lain dari buku ini bahwa Al-Qur'an telah menetapkan wanita - yang melakukan perbuatan keji secara terang-terangan - untuk "ditahan" di rumah dengan tidak boleh keluar dari rumah, sebagai hukuman bagi mereka - sehingga ada empat orang laki-laki muslim yang dapat memberikan kesaksian kepadanya. Hukuman ini terjadi sebelum ditetapkannya peraturan (tasyri') dan diwajibkannya hukuman (had) tertentu. Allah berfirman:

"Dan (terhadap) para wanita yang mengerjakan perbuatan keji, hendaklah ada empat orang saksi diantara kamu (yang menyaksikannya). Kemudian apabila mereka telah memberi persaksian, maka kurunglah mereka (wanita-wanita itu) dalam rumah sampai mereka menemui ajalnya, atau sampai Allah memberi jalan yang lain kepadanya." (an-Nisa': 15)

Hakikat lain yang wajib diingat di sini - berkenaan dengan kebutuhan timbal balik antara laki-laki dengan perempuan - bahwa Allah SWT telah menanamkan dalam fitrah masing-masing dari kedua jenis manusia ini rasa ketertarikan terhadap lawan jenisnya dan kecenderungan syahwati yang instinktif. Dengan adanya fitrah ketertarikan ini, terjadilah pertemuan (perkawinan), dan reproduksi, sehingga terpeliharalah kelangsungan hidup manusia dan planet bumi ini.

Kita tidak boleh melupakan hakikat ini, ketika kita membicarakan hubungan laki-laki dengan perempuan atau perempuan dengan laki-laki. Kita tidak dapat menerima pernyataan sebagian orang yang mengatakan bahwa dirinya lebih tangguh sehingga tidak mungkin terpengaruh oleh syahwat atau dapat dipermainkan oleh setan.

Dalam kaitan ini, baiklah kita bahas secara satu persatu antara hukum memandang laki-laki terhadap perempuan dan perempuan terhadap laki-laki.

 LAKI-LAKI MEMANDANG PEREMPUAN
Bagian pertama dari pernyataan ini sudah kami bicarakan dalam Fatwa-fatwa Kontemporer Jilid I tentang wajib tidaknya memakai cadar, dan kami menguatkan pendapat jumhur ulama yang menafsirkan firman Allah:

"... Dan janganlah mereka menampakkan perhiasannya kecuali yang (biasa) tampak daripadanya... " (an-Nur: 31 )

Menurut jumhur ulama, perhiasan yang biasa tampak itu ialah "wajah dan telapak tangan." Dengan demikian, wanita boleh menampakkan wajahnya dan kedua telapak tangannya, bahkan (menurut pendapat Abu Hanifah dan al-Muzni) kedua kakinya.

Apabila wanita boleh menampakkan bagian tubuhnya ini (muka dan tangan/kakinya), maka bolehkah laki-laki melihat kepadanya ataukah tidak?

Pandangan pertama (secara tiba-tiba) adalah tidak dapat dihindari sehingga dapat dihukumi sebagai darurat. Adapun pandangan berikutnya (kedua) diperselisihkan hukumnya oleh para ulama.

Yang dilarang dengan tidak ada keraguan lagi ialah melihat dengan menikmati (taladzdzudz) dan bersyahwat, karena ini merupakan pintu bahaya dan penyulut api. Sebab itu, ada ungkapan, "memandang merupakan pengantar perzinaan." Dan bagus sekali apa yang dikatakan oleh Syauki ihwal memandang yang dilarang ini, yakni:

"Memandang (berpandangan) lalu tersenyum, lantas mengucapkan salam, lalu bercakap-cakap, kemudian berjanji, akhirnya bertemu."

Adapun melihat perhiasan (bagian tubuh) yang tidak biasa tampak, seperti rambut, leher, punggung, betis, lengan (bahu), dan sebagainya, adalah tidak diperbolehkan bagi selain mahram, menurut ijma. Ada dua kaidah yang menjadi acuan masalah ini beserta masalah-masalah yang berhubungan dengannya.

Pertama, bahwa sesuatu yang dilarang itu diperbolehkan ketika darurat atau ketika dalam kondisi membutuhkan, seperti kebutuhan berobat, melahirkan, dan sebagainya, pembuktikan tindak pidana, dan lain-lainnya yang diperlukan dan menjadi keharusan, baik untuk perseorangan maupun masyarakat.

Kedua, bahwa apa yang diperbolehkan itu menjadi terlarang apabila dikhawatirkan terjadinya fitnah, baik kekhawatiran itu terhadap laki-laki maupun perempuan. Dan hal ini apabila terdapat petunjuk petunjuk yang jelas, tidak sekadar perasaan dan khayalan sebagian orang-orang yang takut dan ragu-ragu terhadap setiap orang dan setiap persoalan.

Karena itu, Nabi saw. pernah memalingkan muka anak pamannya yang bernama al-Fadhl bin Abbas, dari melihat wanita Khats'amiyah pada waktu haji, ketika beliau melihat al-Fadhl berlama-lama memandang wanita itu. Dalam suatu riwayat disebutkan bahwa al-Fadhl bertanya kepada Rasulullah saw., "Mengapa engkau palingkan muka anak pamanmu?" Beliau saw. menjawab, "Saya melihat seorang pemuda dan seorang pemudi, maka saya tidak merasa aman akan gangguan setan terhadap mereka."

Kekhawatiran akan terjadinya fitnah itu kembali kepada hati nurani si muslim, yang wajib mendengar dan menerima fatwa, baik dari hati nuraninya sendiri maupun orang lain. Artinya, fitnah itu tidak dikhawatirkan terjadi jika hati dalam kondisi sehat, tidak dikotori syahwat, tidak dirusak syubhat (kesamaran), dan tidak menjadi sarang pikiran-pikiran yang menyimpang.

 WANITA MEMANDANG LAKI-LAKI
Diantara hal yang telah disepakati ialah bahwa melihat kepada aurat itu hukumnya haram, baik dengan syahwat maupun tidak, kecuali jika hal itu terjadi secara tiba-tiba, tanpa sengaja, sebagaimana diriwayatkan dalam hadits sahih dari Jarir bin Abdullah, ia berkata:

"Saya bertanya kepada Nabi saw. Tentang memandang (aurat orang lain) secara tiba-tiba (tidak disengaja). Lalu beliau bersabda, 'Palingkanlah pandanganmu.'" (HR Muslim)

Lantas, apakah aurat laki-laki itu? Bagian mana saja yang disebut aurat laki-laki?

Kemaluan adalah aurat mughalladhah (besar/berat) yang telah disepakati akan keharaman membukanya di hadapan orang lain dan haram pula melihatnya, kecuali dalam kondisi darurat seperti berobat dan sebagainya. Bahkan kalau aurat ini ditutup dengan pakaian tetapi tipis atau menampakkan bentuknya, maka ia juga terlarang menurut syara'.

Mayoritas fuqaha berpendapat bahwa paha laki-laki termasuk aurat, dan aurat laki-laki ialah antara pusar dengan lutut. Mereka mengemukakan beberapa dalil dengan hadits-hadits yang tidak lepas dari cacat. Sebagian mereka menghasankannya dan sebagian lagi mengesahkannya karena banyak jalannya, walaupun masing-masing hadits itu tidak dapat dijadikan hujjah untuk menetapkan suatu hukum syara'.

Sebagian fuqaha lagi berpendapat bahwa paha laki-laki itu bukan aurat, dengan berdalilkan hadits Anas bahwa Rasulullah saw. pernah membuka pahanya dalam beberapa kesempatan. Pendapat ini didukung oleh Muhammad Ibnu Hazm.

Menurut mazhab Maliki sebagaimana termaktub dalam kitab-kitab mereka bahwa aurat mughalladhah laki-laki ialah qubul (kemaluan) dan dubur saja, dan aurat ini bila dibuka dengan sengaja membatalkan shalat.

Para fuqaha hadits berusaha mengompromikan antara hadits-hadits yang bertentangan itu sedapat mungkin atau mentarjih (menguatkan salah satunya). Imam Bukhari mengatakan dalam kitab sahihnya "Bab tentang Paha," diriwayatkan dari Ibnu Abbas, Jurhud, dan Muhammad bin-Jahsy dari Nabi saw. bahwa paha itu aurat, dan Anas berkata, "Nabi saw. pernah membuka pahanya." Hadits Anas ini lebih kuat sanadnya, sedangkan hadits Jurhud lebih berhati-hati.2

Syaukani, dalam kitabnya Nailul Athar menanggapi hadits-hadits yang mengatakan paha sebagai aurat, bahwa hadits-hadits itu hanya menceritakan keadaan (peristiwa), tidak bersifat umum.

Adapun al-muhaqqiq Ibnul Qayyim mengatakan dalam Tahdzibut Tahdzib Sunan Abi Daud sebagai berikut:

"Jalan mengompromikan hadits-hadits tersebut ialah apa yang dikemukakan oleh murid-murid Imam Ahmad dan lainnya bahwa aurat itu ada dua macam, yaitu mukhaffafah (ringan/keci]) dan mughallazhah (berat/besar). Aurat mughallazhah ialah qubul dan dubur, sedangkan aurat mukhaffafah ialah paha, dan tidak ada pertentangan antara perintah menundukkan pandangan dari melihat paha karena paha itu juga aurat, dan membukanya karena paha itu aurat mukhaffafah. Wallau a'lam."

Dalam hal ini terdapat rukhshah (keringanan) bagi para olahragawan dan sebagainya yang biasa mengenakan celana pendek, termasuk bagi penontonnya, begitu juga bagi para pandu (pramuka) dan pecinta alam. Meskipun demikian, kaum muslim berkewajiban menunjukkan kepada peraturan internasional tentang ciri khas kostum umat Islam dan apa yang dituntut oleh nilai-nilai agama semampu mungkin.

Perlu diingat bahwa aurat laki-laki itu haram dilihat, baik oleh perempuan maupun sesama laki-laki. Ini merupakan masalah yang sangat jelas.

Adapun terhadap bagian tubuh yang tidak termasuk aurat laki-laki, seperti wajah, rambut, lengan, bahu, betis, dan sebagainya, menurut pendapat yang sahih boleh dilihat, selama tidak disertai syahwat atau dikhawatirkan terjadinya fitnah. Ini merupakan pendapat jumhur fuqaha umat, dan ini diperlihatkan oleh praktek kaum muslim sejak zaman Nabi dan generasi sesudahnya, juga diperkuat oleh beberapa hadits sharih (jelas) dan tidak bisa dicela.

Sebagian fuqaha lagi berpendapat tidak bolehnya wanita memandang laki-laki secara umum, dengan alasan apa yang dikemukakan oleh saudara penanya dalam pertanyaannya di atas.

Adapun hadits Fatimah r.a. di atas tidak ada nilainya dilihat dari sisi ilmu. Saya tidak melihat satu pun kitab dari kitab-kitab dalil hukum yang memuat hadits tersebut, dan tidak ada seorang pun ahli fiqih yang menggunakannya sebagai dalil. Orang-orang yang sangat ketat melarang wanita melihat laki-laki pun tidak menyebutkan hadits tersebut. Ia hanya dikemukakan oleh Imam al-Ghazali dalam Ihya Ulumuddin.

Dalam mentakhrij hadits ini Imam al-Ilraqi berkata, "Diriwayatkan oleh al-Bazzar dan ad-Daruquthni dalam kitab al-Afrad dari hadits Ali dengan sanad yang dhatif." (Ihya Ulumuddin, kitab an-Nikah, Bab Adab al-Mu'asyarah. Dan disebutkan oleh al-Haitsami dalam Majma'uz Zawaid 2:202 dan beliau berkata, "Diriwayatkan oleh al-Bazzar, dan dalam sanadnya terdapat orang yang tidak saya kenal."

Adapun hadits yang satu lagi (hadits Ummu Salamah, seperti disebutkan penanya; ed.) kami temukan penolakannya sebagaimana disebutkan oleh Ibnu Qudamah dalam meringkas pendapat mengenai masalah tersebut. Beliau mengatakan dalam kitab al-Mughni yang ringkasannya sebagai berikut:

"Adapun masalah wanita melihat laki-laki, maka dalam hal ini terdapat dua riwayat. Pertama, ia boleh melihat laki-laki asal tidak pada auratnya. Kedua, ia tidak boleh melihat laki-laki melainkan hanya bagian tubuh yang laki-laki boleh melihatnya. Pendapat ini yang dipilih oleh Abu Bakar dan merupakan salah satu pendapat di antara dua pendapat Imam Syafi'i.

Hal ini didasarkan pada riwayat az-Zuhri dari Ummu Salamah, yang berkata:

"Aku pernah duduk di sebelah Nabi saw., tiba-tiba Ibnu Ummi Maktum meminta izin masuk. Kemudian Nabi saw. bersabda, 'Berhijablah kamu daripadanya. 'Aku berkata, Wahai Rasulullah, dia itu tuna netra.' Beliau menjawab dengan nada bertanya, 'Apakah kamu berdua (Ummu Salamah dan Maimunah; penj.) juga buta dan tidak melihatnya?" ( HR Abu Daud. dan lain-lain)

Larangan bagi wanita untuk melihat aurat laki-laki didasarkan pada hipotesis bahwa Allah menyuruh wanita menundukkan pandangannya sebagaimana Dia menyuruh laki-laki berbuat begitu. Juga didasarkan pada hipotesis bahwa wanita itu adalah salah satu dari dua jenis anak Adam (manusia), sehingga mereka haram melihat (aurat) lawan jenisnya. Haramnya bagi wanita ini dikiaskan pada laki-laki (yang diharamkan melihat kepada lawan jenisnya).

Alasan utama diharamkannya melihat itu karena dikhawatirkan teriadinya fitnah. Bahkan, kekhawatiran ini pada wanita lebih besar lagi, sebab wanita itu lebih besar syahwatnya dan lebih sedikit (pertimbangan) akalnya.

Nabi saw. bersabda kepada Fatimah binti Qais:

"Beriddahlah enkau di rumah Ibnu Ummi Maktum, karena dia seorang tuna netra, engkau dapat melepas pakaianmu sedangkan dia tidak melihatmu."3 (Muttafaq alaih)

Aisyah berkata:

"Adalah Rasulullah saw. melindungiku dengan selendangnya ketika aku melihat orang-orang Habsyi sedang bernain-main (tontonan olah raga) dalam masjid." (Muttafaq alaih)

Dalam riwayat lain disebutkan, pada waktu Rasulullah saw. selesai berkhutbah shalat Id, beliau menuju kepada kaum wanita dengan disertai Bilal untuk memberi peringatan kepada mereka, lalu beliau menyuruh mereka bersedekah.

Seandainya wanita dilarang melihat laki-laki, niscaya laki-laki juga diwajibkan berhijab sebagaimana wanita
diwajibkan berhijab,4 supaya mereka tidak dapat melihat laki-laki.

Adapun mengenai hadits Nabhan (hadits kedua yang ditanyakan si penanya; ed.), Imam Ahmad berkata, "Nabhan meriwayatkan dua buah hadits aneh (janggal), yakni hadits ini dan hadits, "Apabila salah seorang di antara kamu mempunyai mukatab (budak yang mengadakan perjanjian dengan tuannya untuk menebus dirinya), maka hendaklah ia berhijab daripadanya." Dari pernyataan ini seakan-akan Imam Ahmad mengisyaratkan kelemahan hadits Nabhan tersebut, karena dia tidak meriwayatkan selain dua buah hadits yang bertentangan denganushul ini.

Ibnu Abdil Barr berkata, "Nabhan itu majhul, ia tidak dikenal melainkan melalui riwayat az-Zuhri terhadap hadits
ini; sedangkan hadits Fatimah itu sahih, maka berhujjah dengannya adalah suatu keharusan."

Kemudian Ibnu Abdil Barr memberikan kemungkinan bahwa hadits Nabhan itu khusus untuk istri-istri Nabi saw.

Demikianlah yang dikatakan Imam Ahmad dan Abu Daud.

Al-Atsram berkata, "Aku bertanya kepada Abi Abdillah, 'Hadits Nabhan ini tampaknya khusus untuk istri-istri Nabi, sedangkan hadits Fatimah untuk semua manusia? Beliau menjawab, 'Benar.'5

Kalaupun hadits-hadits ini dianggap bertentangan, maka mendahulukan hadits yang sahih itu lebih utama daripada mengambil hadits mufrad (diriwayatkan oleh perseorangan) yang dalam isnadnya terdapat pembicaraan." (Ibnu Qudamah, al-Mughni 6:563-564).

Jadi, memandang itu hukumnya boleh dengan syarat jika tidak dibarengi dengan upaya "menikmati" dan bersyahwat. Jika dengan menikmati dan bersyahwat, maka hukumnya haram. Karena itu, Allah menyuruh kaum mukminah menundukkan sebagian pandangannya sebagaimana Dia menyuruh laki-laki menundukkan sebagian pandangannya. Firman Allah:

"Katakanlah kepada laki-laki yang beriman, 'Hendaklah mereka menahan pendangannya, dan memelihara kemaluannya; yang demikian itu adalah lebih suci bagi mereka. Sesungguhnya Allah Maha Mengetahui apa yang mereka perbuat. Katakanlah kepada wanita yang beriman, 'Hendaklah mereka menahan pandangannya, dan memelihara kemaluannya.'" (an-Nur: 30-31 )

Memang benar bahwa wanita dapat membangkitkan syahwat laki-laki lebih banyak daripada laki-laki membangkitkan syahwat wanita, dan memang benar bahwa wanita lebih banyak menarik laki-laki, serta wanitalah yang biasanya dicari laki-laki. Namun, semua ini tidak menutup kemungkinan bahwa di antara laki-laki ada yang menarik pandangan dan hati wanita karena kegagahan, ketampanan, keperkasaan, dan kelelakiannya, atau karena faktor-faktor lain yang menarik pandangan dan hati perempuan.

Al-Qur'an telah menceritakan kepada kita kisah istri pembesar Mesir dengan pemuda pembantunya, Yusuf, yang telah menjadikannya dimabuk cinta. Lihatlah, bagaimana wanita itu mengejar-ngejar Yusuf, dan bukan sebaliknya, serta bagaimana dia menggoda Yusuf untuk menundukkannya seraya berkata, "Marilah ke sini." Yusuf berkata, "Aku berlindung kepada Allah." (An-Nur: 23)

Al-Qur'an juga menceritakan kepada kita sikap wanita-wanita kota ketika pertama kali mereka melihat ketampanan dan keelokan serta keperkasaan Yusuf:

"Maka tatkala wanita itu (Zulaikha) mendengar cercaan mereka, diundangnyalah wanita-wanita itu dan disediakannya bagi mereka tempat duduk dan diberikannya kepada masing-masing mereka sebuah pisau (untuk memotong jamuan), kemudian dia berkata (kepada Yusut), 'Keluarlah (tampakkanlah dirimu) kepada mereka.' Maka tatkala wanita-wanita itu melihatnya, mereka kagum kepada (keelokan rupa)-nya, dan mereka melukai (jari) tangannya dan berkata, 'Maha sempuma Allah, ini bukanlah manusia. Sesungguhnya ini hanyalah malaikat yang mulia.' Wanita itu berkata, 'Itulah orang yang kamu cela aku karena (tertarik) kepadanya, dan sesungguhnya aku telah menggoda dia untuk menundukkan dirinya (kepadaku) akan tetapi dia menolak. Dan sesungguhnya jika dia tidak menaati apa yang aku perintahkan kepadanya, niscaya dia akan dipenjarakan dan dia akan termasuk golongan orang-orang yang hina." (Yusuf: 31-32)

Apabila seorang wanita melihat laki-laki lantas timbul hasrat kewanitaannya, hendaklah ia menundukkan pandangannya. Janganlah ia terus memandangnya, demi menjauhi timbulnya fitnah, dan bahaya itu akan bertambah besar lagi bila si laki-laki juga memandangnya dengan rasa cinta dan syahwat. Pandangan seperti inilah yang dinamakan dengan "pengantar zina" dan yang disifati sebagai "panah iblis yang beracun," dan ini pula yang dikatakan oleh penyair:

"Semua peristiwa (perzinaan) itu bermula dari memandang. Dan api yang besar itu berasal dari percikan api yang kecil."

Akhirnya, untuk mendapat keselamatan, lebih baik kita menjauhi tempat-tempat dan hal-hal yang mendatangkan keburukan dan bahaya. Kita memohon kepada Allah keselamatan dalam urusan agama dan dunia. Amin.

Catatan kaki:

 1 Takhrijnya akan dibicarakan nanti. ^
2 Perlu diperhatikan bahwa Imam Bukhari men-ta'liq-kan (menyebutkan hadits secara langsung tanpa menyebutkan nama orang yang menyampaikan kepadanya) dengan menggunakan bentuk kata ruwiya (diriwayatkan), yang menunjukkan bahwa riwayat itu dha'if menurut beliau, sebagaimana dijelaskan dalam biografi beliau. ^
3 Dalam riwayat Muslim dikatakan, "Karena aku (Nabi saw.) tidak suka kerudungmu jatuh dari tubuhmu arau tersingkap betismu, lantas ada sebagian tubuhmu yang dilihat orang lain, yang engkau tidak menyukainya." Ini dimaksudkan bahwa Rasulullah saw. bersikap lemah lembut kepadanya dan hendak memberinya kemudahan sehingga dia sepanjang hari tidak menutup seluruh tubuhnya terus menerus kalau ia bertempat tinggal di rumah ummu Syuraik yang banyak tamunya. Sedangkan Ibnu ummi Maktum yang tuna netra itu tidak mungkin dapat melihatnya, sehingga dengan demikian dia mendapatkan sedikit keringanan. ^
4 Kalau yang dimaksud dengan "hijab" di sini ialah memakai cadar dan menutup wajah, maka hal ini perlu dikaji, dan kami telah memberikan penolakan secara rinci dalam fatwa kami tentang "Apakah Cadar itu Wajib?" ^
5 Setelah meriwayatkan hadits ini Abu Daud berkata, "Ini adalah untuk istri-istri Nabi saw, secara khusus, apakah tidak Anda perhatikan ber'iddahnya Fatimah binti Qais di sisi Ibnu Ummi Maktum?." Lihat Sunnan Abi Daud, hadits nomor 4115. ^

DAFTAR ISI


fatwa 2 Kontemporer 14

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

PERGAULAN LAKI-LAKI DENGAN PEREMPUAN

Pertanyaan:

Banyak perkataan dan fatwa seputar masalah (boleh tidaknya) laki-laki bergaul dengan perempuan (dalam satu tempat). Kami dengar diantara ulama ada yang mewajibkan wanita untuk tidak keluar dari rumah kecuali ke kuburnya, sehingga ke masjid pun mereka dimakruhkan. Sebagian lagi ada yang mengharamkannya, karena takut fitnah dan kerusakan zaman.

Mereka mendasarkan pendapatnya pada perkataan Ummul Mu'minin Aisyah r.a.: "Seandainya Rasulullah saw. mengetahui apa yang diperbuat kaum wanita sepeninggal beliau, niscaya beliau melarangnya pergi ke masjid."

Kiranya sudah tidak samar bagi Ustadz bahwa wanita juga perlu keluar rumah ketengah-tengah masyarakat untuk belajar, bekerja, dan bersama-sama di pentas kehidupan. Jika itu terjadi, sudah tentu wanita akan bergaul dengan laki-laki, yang boleh jadi merupakan teman sekolah, guru, kawan kerja, direktur perusahaan, staf, dokter dan sebagainya.

Pertanyaan kami, apakah setiap pergaulan antara laki-laki dengan perempuan itu terlarang atau haram? Apakah mungkin wanita akan hidup tanpa laki-laki, terlebih pada zaman yang kehidupan sudah bercampur aduk sedemikian rupa? Apakah wanita itu harus selamanya dikurung dalam sangkar, yang meskipun berupa sangkar emas, ia tak lebih sebuah penjara? Mengapa laki-laki diberi sesuatu (kebebasan) yang tidak diberikan kepada wanita? Mengapa laki-laki dapat bersenang-senang dengan udara bebas, sedangkan wanita terlarang menikmatinya? Mengapa persangkaan jelek itu selalu dialamatkan kepada wanita, padahal kualitas keagamaan, pikiran, dan hati nurani wanita tidak lebih rendah daripada laki-laki?

Wanita - sebagaimana laki-laki - punya agama yang melindunginya, akal yang mengendalikannya, dan hati nurani (an-nafs al-lawwamah) yang mengontrolnya. Wanita, sebagaimana laki-laki, juga punya gharizah atau keinginan yang mendorong pada perbuatan buruk (an-nafs al-ammarah bis-su). Wanita dan laki-laki sama-sama punya setan yang dapat menyulap kejelekan menjadi keindahan serta membujuk rayu mereka.

Yang menjadi pertanyaan, apakah semua peraturan yang ketat untuk wanita itu benar-benar berasal dari hukum Islam?

Kami mohon Ustadz berkenan menjelaskan masalah ini, dan bagaimana seharusnya sikap kita? Dengan kata lain, bagaimana pandangan syariat terhadap masalah ini? Atau, bagaimana ketentuan Al-Qur'an dan Sunnah Nabi yang sahih, bukan kata si Zaid dan si Amr.

Semoga Allah memberi taufik kepada Ustadz untuk menjelaskan kebenaran dengan mengemukakan dalil-dalilnya.

 Jawaban:

Kesulitan kita - sebagaimana yang sering saya kemukakan - ialah bahwa dalam memandang berbagai persoalan agama, umumnya masyarakat berada dalam kondisi ifrath (berlebihan) dan tafrith (mengabaikan). Jarang sekali kita temukan sikap tawassuth (pertengahan) yang merupakan salah satu keistimewaan dan kecemerlangan manhaj Islam dan umat Islam.

Sikap demikian juga sama ketika mereka memandang masalah pergaulan wanita muslimah di tengah-tengah masyarakat. Dalam hal ini, ada dua golongan masyarakat yang saling bertentangan dan menzalimi kaum wanita.

Pertama, golongan yang kebarat-baratan yang menghendaki wanita muslimah mengikuti tradisi Barat yang bebas tetapi merusak nilai-nilai agama dan menjauh dari fitrah yang lurus serta jalan yang lempang. Mereka jauh dari Allah yang telah mengutus para rasul dan menurunkan kitab-kitab-Nya untuk menjelaskan dan menyeru manusia kepada-Nya.

Mereka menghendaki wanita muslimah mengikuti tata kehidupan wanita Barat "sejengkal demi sejengkal, sehasta demi sehasta" sebagaimana yang digambarkan oleh hadits Nabi, sehingga andaikata wanita-wanita Barat itu masuk ke lubang biawak niscaya wanita muslimah pun mengikuti di belakangnya. Sekalipun lubang biawak tersebut melingkar-lingkar, sempit, dan pengap, wanita muslimah itu akan tetap merayapinya. Dari sinilah lahir "solidaritas" baru yang lebih dipopulerkan dengan istilah "solidaritas lubang biawak."

Mereka melupakan apa yang dikeluhkan wanita Barat sekarang serta akibat buruk yang ditimbulkan oleh pergaulan bebas itu, baik terhadap wanita maupun laki-laki, keluarga, dan masyarakat. Mereka sumbat telinga mereka dari kritikan-kritikan orang yang menentangnya yang datang silih berganti dari seluruh penjuru dunia, termasuk dari Barat sendiri. Mereka tutup telinga mereka dari fatwa para ulama, pengarang, kaum intelektual, dan para muslihin yang mengkhawatirkan kerusakan yang ditimbulkan peradaban Barat, terutama jika semua ikatan dalan pergaulan antara laki-laki dan perempuan benar-benar terlepas.

Mereka lupa bahwa tiap-tiap umat memiliki kepribadian sendiri yang dibentuk oleh aqidah dan pandangannya terhadap alam semesta, kehidupan, tuhan, nilai-nilai agama, warisan budaya, dan tradisi. Tidak boleh suatu masyarakat melampaui tatanan suatu masyarakat lain.

Kedua, golongan yang mengharuskan kaum wanita mengikuti tradisi dan kebudayaan lain, yaitu tradisi Timur, bukan tradisi Barat. Walaupun dalam banyak hal mereka telah dicelup oleh pengetahuan agama, tradisi mereka tampak lebih kokoh daripada agamanya. Termasuk dalam hal wanita, mereka memandang rendah dan sering berburuk sangka kepada wanita.

Bagaimanapun, pandangan-pandangan diatas bertentangan dengan pemikiran-pemikiran lain yang mengacu pada Al-Qur'anul Karim dan petunjuk Nabi saw. serta sikap dan pandangan para sahabat yang merupakan generasi muslim terbaik.

Ingin saya katakan disini bahwa istilah ikhtilath (percampuran) dalam lapangan pergaulan antara laki-laki
dengan perempuan merupakan istilah asing yang dimasukkan dalam "Kamus Islam." Istilah ini tidak dikenal dalam peradaban kita selama berabad-abad yang silam, dan baru dikenal pada zaman sekarang ini saja. Tampaknya ini merupakan terjemahan dari kata asing yang punya konotasi tidak menyenangkan terhadap perasaan umat Islam. Barangkali lebih baik bila digunakan istilah liqa' (perjumpaan), muqabalah (pertemuan), atau musyarakrah (persekutuan) laki-laki dengan perempuan.

Tetapi bagaimanapun juga, Islam tidak menetapkan hukum secara umum mengenai masalah ini. Islam justru memperhatikannya dengan melihat tujuan atau kemaslahatan yang hendak diwujudkannya, atau bahaya yang dikhawatirkannya, gambarannya, dan syarat-syarat yang harus dipenuhinya, atau lainnya.

Sebaik-baik petunjuk dalam masalah ini ialah petunjuk Nabi Muhammad saw., petunjuk khalifah-khalifahnya yang lurus, dan sahabat-sahabatnya yang terpimpin.

Orang yang mau memperhatikan petunjuk ini, niscaya ia akan tahu bahwa kaum wanita tidak pernah dipenjara atau diisolasi seperti yang terjadi pada zaman kemunduran umat Islam.

Pada zaman Rasulullah saw., kaum wanita biasa menghadiri shalat berjamaah dan shalat Jum'at. Beliau saw. menganjurkan wanita untuk mengambil tempat khusus di shaf (baris) belakang sesudah shaf laki-laki. Bahkan, shaf yang paling utama bagi wanita adalah shaf yang paling belakang. Mengapa? Karena, dengan paling belakang, mereka lebih terpelihara dari kemungkinan melihat aurat laki-laki. Perlu diketahui bahwa pada zaman itu kebanyakan kaum laki-laki belum mengenal celana.

Pada zaman Rasulullah saw. (jarak tempat shalat) antara laki-laki dengan perempuan tidak dibatasi dengan tabir sama sekali, baik yang berupa dinding, kayu, kain, maupun lainnya. Pada mulanya kaum laki-laki dan wanita masuk ke masjid lewat pintu mana saja yang mereka sukai, tetapi karena suatu saat mereka berdesakan, baik ketika masuk maupun keluar, maka Nabi saw. bersabda:

"Alangkah baiknya kalau kamu jadikan pintu ini untuk wanita"

Dari sinilah mula-mula diberlakukannya pintu khusus untuk wanita, dan sampai sekarang pintu itu terkenal dengan istilah "pintu wanita."

 Kaum wanita pada zaman Nabi saw. juga biasa menghadiri shalat Jum'at, sehingga salah seorang diantara mereka ada yang hafal surat "Qaf." Hal ini karena seringnya mereka mendengar dari lisan Rasulullah saw. ketika berkhutbah Jum'at.

Kaum wanita juga biasa menghadiri shalat Idain (Hari Raya Idul Fitri dan Idul Adha). Mereka biasa menghadiri hari raya Islam yang besar ini bersama orang dewasa dan anak-anak, laki-laki dan perempuan, di tanah lapang dengan bertahlil dan bertakbir.

Imam Muslim meriwayatkan dari Ummu Athiyah, katanya:

"Kami diperintahkan keluar (untuk menunaikan shalat dan mendengarkan khutbah) pada dua hari raya, demikian pula wanita-wanita pingitan dan para gadis."

Dan menurut satu riwayat Ummu Athiyah berkata:

"Rasulullah saw. menyuruh kami mengajak keluar kaum wanita pada hari raya Fitri dan Adha, yaitu wanita-wanita muda, wanita-wanita yang sedang haid, dan gadis-gadis pingitan. Adapun wanita-wanita yang sedang haid, mereka tidak mengerjakan shalat, melainkan mendengarkan nasihat dan dakwah bagi umat Islam (khutbah, dan sebagainya). Aku (Ummu Athiyah) bertanya, 'Ya Rasulullah salah seorang diantara kami tidak mempunyai jilbab.' Beliau menjawab, 'Hendaklah temannya meminjamkan jilbab yang dimilikinya.'"1

Ini adalah sunnah yang telah dimatikan umat Islam di semua negara Islam, kecuali yang belakangan digerakkan oleh pemuda-pemuda Shahwah Islamiyyah (Kebangkitan Islam). Mereka menghidupkan sebagian sunnah-sunnah Nabi saw. yang telah dimatikan orang, seperti sunnah i'tikaf pada sepuluh hari terakhir bulan Ramadhan dan sunnah kehadiran kaum wanita pada shalat Id.

Kaum wanita juga menghadiri pengajian-pengajian untuk mendapatkan ilmu bersama kaum laki-laki di sisi Nabi saw. Mereka biasa menanyakan beberapa persoalan agama yang umumnya malu ditanyakan oleh kaum wanita. Aisyah r.a. pernah memuji wanita-wanita Anshar yang tidak dihalangi oleh rasa malu untuk memahami agamanya, seperti menanyakan masalah jinabat, mimpi mengeluarkan sperma, mandi junub, haid, istihadhah, dan sebagainya.

Tidak hanya sampai disitu hasrat mereka untuk menyaingi kaum laki-laki dalam menimba-ilmu dari Rasululah saw. Mereka juga meminta kepada Rasulullah saw. agar menyediakan hari tertentu untuk mereka, tanpa disertai kaum laki-laki. Hal ini mereka nyatakan terus terang kepada Rasulullah saw., "Wahai Rasulullah, kami dikalahkan kaum laki-laki untuk bertemu denganmu, karena itu sediakanlah untuk kami hari tertentu untuk bertemu denganmu." Lalu Rasulullah saw. menyediakan untuk mereka suatu hari tertentu guna bertemu dengan mereka, mengajar mereka, dan menyampaikan perintah-perintah kepada mereka.2

Lebih dari itu kaum wanita juga turut serta dalam perjuangan bersenjata untuk membantu tentara dan para mujahid, sesuai dengan kemampuan mereka dan apa yang baik mereka kerjakan, seperti merawat yang sakit dan terluka, disamping memberikan pelayanan-pelayanan lain seperti memasak dan menyediakan air minum. Diriwayatkan dari Ummu Athiyah, ia berkata:

"Saya turut berperang bersama Rasulullah saw. sebanyak tujuh kali, saya tinggal di tenda-tenda mereka, membuatkan mereka makanan, mengobati yang terluka, dan merawat yang sakit."3

Imam Muslim juga meriwayatkan dari Anas:

"Bahwa Aisyah dan Ummu Sulaim pada waktu perang Uhud sangatcekatan membawa qirbah (tempat air) di punggungnya kemudianmenuangkannya ke mulut orang-orang, lalu mengisinya lagi."4

Aisyah r.a. yang waktu itu sedang berusia belasan tahun menepis anggapan orang-orang yang mengatakan bahwa keikutsertaan kaum wanita dalam perang itu terbatas bagi mereka yang telah lanjut usia. Anggapan ini tidak dapat diterima, dan apa yang dapat diperbuat wanita-wanita yang telah berusia lanjut dalam situasi dan kondisi yang menuntut kemampuan fisik dan psikis sekaligus?

Imam Ahmad meriwayatkan bahwa enam orang wanita mukmin turut serta dengan pasukan yang mengepung Khaibar. Mereka memungut anak-anak panah, mengadoni tepung, mengobati yang sakit, mengepang rambut, turut berperang di jalan Allah, dan Nabi saw memberi mereka bagian dari rampasan perang.

Bahkan terdapat riwayat yang sahih yang menceritakan bahwa sebagian istri para sahabat ada yang turut serta dalam peperangan Islam dengan memanggul senjata, ketika ada kesempatan bagi mereka. Sudah dikenal bagaimana yang dilakukan Ummu Ammarah Nusaibah binti Ka'ab dalam perang Uhud, sehingga Nabi saw. bersabda mengenai dia, "Sungguh kedudukannya lebih baik daripada si Fulan dan si Fulan."

Demikian pula Ummu Sulaim menghunus badik pada waktu perang Hunain untuk menusuk perut musuh yang mendekat kepadanya.

Imam Muslim meriwayatkan dari Anas, anaknya (anak Ummu Sulaim) bahwa Ummu Sulaim menghunus badik pada waktu perang Hunain, maka Anas menyertainya. Kemudian suami Ummu Sulaim Abu Thalhah, melihatnya lantas berkata, "Wahai Rasulullah, ini Ummu Sulaim membawa badik." Lalu Rasululah saw. bertanya kepada Ummu Sulaim, "Untuk apa badik ini? Ia menjawab, "Saya mengambilnya, apabila ada salah seorang musyrik mendekati saya akan saya tusuk perutnya dengan badik ini." Kemudian Rasulullah saw. tertawa.5

Imam Bukhari telah membuat bab tersendiri didalam Shahih-nya mengenai peperangan yang dilakukan kaum wanita.

Ambisi kaum wanita muslimah pada zaman Nabi saw. untuk turut perang tidak hanya peperangan dengan negara-negara tetangga atau yang berdekatan dengan negeri Arab seperti Khaibar dan Hunain saja tetapi mereka juga ikut melintasi lautan dan ikut menaklukkan daerah-daerah yang jauh guna menyampaikan risalah Islam.

Diriwayatkan dalam Shahih Bukhari dan Muslim dari Anas bahwa pada suatu hari Rasulullah saw. tidur siang di sisi Ummu Haram binti Mulhan - bibi Anas - kemudian beliau bangun seraya tertawa. Lalu Ummu Haram bertanya, "Mengapa engkau tertawa, wahai Rasulullah?" Beliau bersabda, "Ada beberapa orang dari umatku yang diperlihatkan kepadaku berperang fi sabilillah. Mereka menyeberangi lautan seperti raja-raja naik kendaraan." Ummu Haram berkata, "Wahai Rasulullah, doakanlah kepada Allah agar Dia menjadikan saya termasuk diantara mereka." Lalu Rasulullah saw. mendoakannya.6

Dikisahkan bahwa Ummu Haram ikut menyeberangi lautan pada zaman Utsman bersama suaminya Ubadah bin Shamit ke Qibris. Kemudian ia jatuh dari kendaraannya (setelah menyeberang) disana, lalu meninggal dan dikubur di negeri tersebut, sebagaimana yang dikemukakan oleh para ahli sejarah.7

Dalam kehidupan bermasyarakat kaum wanita juga turut serta berdakwah: menyuruh berbuat ma'ruf dan mencegah dari perbuatan munkar, sebagaimana firman Allah:

"Dan orang-orang yang beriman, laki-laki dan perempuan sebagian mereka (adalah) menjadi penolong bagi sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang munkar..." (at-Taubah: 71 )

Diantara peristiwa yang terkenal ialah kisah salah seorang wanita muslimah pada zaman khalifah Umar bin Khattab yang mendebat beliau di sebuah masjid. Wanita tersebut menyanggah pendapat Umar mengenai masalah mahar (mas kawin), kemudian Umar secara terang-terangan membenarkan pendapatnya, seraya berkata, "Benar wanita itu, dan Umar keliru." Kisah ini disebutkan oleh Ibnu Katsir dalam menafsirkan surat
an-Nisa', dan beliau berkata, "Isnadnya bagus." Pada masa pemerintahannya, Umar juga telah mengangkat asy-Syifa binti Abdullah al-Adawiyah sebagai pengawas pasar.

Orang yang mau merenungkan Al-Qur'an dan hadits tentang wanita dalam berbagai masa dan pada zaman kehidupan para rasul atau nabi, niscaya ia tidak merasa perlu mengadakan tabir pembatas yang dipasang oleh sebagian orang antara laki-laki dengan perempuan.

Kita dapati Musa - ketika masih muda dan gagah perkasa - bercakap-cakap dengan dua orang gadis putri seorang syekh yang telah tua (Nabi Syusaib; ed.). Musa bertanya kepada mereka dan mereka pun menjawabnya dengan tanpa merasa berdosa atau bersalah, dan dia membantu keduanya dengan sikap sopan dan menjaga diri. Setelah Musa membantunya, salah seorang di antara gadis tersebut datang kepada Musa sebagai utusan ayahnya untuk memanggil Musa agar menemui ayahnya. Kemudian salah seorang dari kedua gadis itu mengajukan usul kepada ayahnya agar Musa dijadikan pembantunya, karena dia seorang yang kuat dan dapat dipercaya.

Marilah kita baca kisah ini dalam Al-Qur'an:

"Dan tatkala ia (Musa) sampai di sumber air negeri Madyan ia menjumpai disana sekumpulan orang yang sedang meminumi (ternaknya), dan ia menjumpai di belakang orang banyak itu, dua orang wanita yang sedang menghambat (ternaknya). Musa berkata, 'Apakah maksudmu (dengan berbuat begitu.?)' Kedua wanita itu menjawab, 'Kami tidak dapat meminumi (ternak kami), sebelum penggembala-penggembala itu memulangkan (ternaknya), sedangkan bapak kami adalah orang tua yang telah lanjut umurnya.' Maka Musa memberi minum ternak itu untuk (menolong) keduanya, kemudian dia kembali ke tempat yang teduh lalu berdoa, 'Ya Tuhanku, sesungguhnya aku sangat memerlukan sesuatu kebaikan yang Engkau turunkan kepadaku.' Kemudian datanglah kepada Musa salah seorang dari kedua wanita itu berjalan kemalu-maluan, ia berkata, 'Sesungguhnya bapakku memanggil kamu agar ia memberi balasan terhadap (kebaikan)-mu memberi minum (ternak)kami.' Maka tatkala Musa mendatangi bapaknya (Syu'aib) dan menceritakan kepadanya cerita (mengenai dirinya), Syu'aib berkata, 'Janganlah kamu takut. Kamu telah selamat dari orang-orang yang zalim itu.' Salahseorang dari kedua wanita itu berkata, 'Ya bapakku, ambillah ia sebagai orang yang bekerja (pada kita), karena sesungguhnya orang yang paling baik yang kamu ambil untuk bekerja (pada kita) ialah orang yang kuat lagi dapat dipercaya.'" (al-Qashash: 23-26)

Mengenai Maryam, kita jumpai Zakaria masuk ke mihrabnya dan menanyakan kepadanya tentang rezeki yang ada di sisinya:

"... Setiap Zakaria masuk untuk menemui Maryam di mihrab, ia dapati makanan di sisinya. Zakaria berkata, 'Hai Maryam, dari mana kamu memperoleh (makanan) ini?' Maryam menjawab, 'Makanan itu dari sisi Allah.' Sesungguhnya Allah memberi rezeki kepada siapa yang dikehendaki-Nya tanpa hisab." (Ali Imran: 37)

Lihat pula tentang Ratu Saba, yang mengajak kaumnya bermusyawarah mengenai masalah Nabi Sulaiman:

"Berkata dia (Bilqis), 'Hai para pembesar, berilah aku pertimbangan dalam urusanku (ini) aku tidak pernah memutuskan sesuatu persoalan sebelum kamu berada dalam majlis-(ku).' Mereka menjawab, 'Kita adalah orang-orang yang memilih kekuatan dan (juga) memilih keberanian yang sangat (dalam peperangan), dan keputusan berada di tanganmu; maka pertimbangkanlah apa yang akan kamu perintahkan.' Dia berkata, 'Sesungguhnya raja-raja apabila memasuki suatu negeri, niscaya mereka membinasakannya dan menjadikan penduduknya yang mulia jadi hina; dan demikian pulalah yang akan mereka perbuat." (an-Naml 32-34)

Berikut ini percakapan antara Bilqis dan Sulaiman:

"Dan ketika Bilqis datang, ditanyakantah kepadanya, 'Serupa inikah singgasanamu?' Dia menjawab, 'Seakan akan singgasanamu ini singgasanaku, kami telah diberi pengetahuan sebelumnya dan kamõ adalah orang-orang yang berserah diri.' Dan apa yang disembahnya selama ini selain Allah, mencegahnya (untuk melahirkan keislamannya), karena sesungguhnya dia dahulunya termasuk orang-orang yang kafir. Dikatakan kepadanya, 'Masuk1ah ke dalam istana.' Maka tatka1a ia melihat lantai istana itu, dikiranya kolam air yang besar, dan disingkapkannya kedua betisnya. Berkatalah Sulaiman, 'Sesungguhnya ia adalah istana licin terbuat dari kaca. 'Berkata1ah Bilqis, 'Ya Tuhanku, sesungguhnya aku telah berbuat zalim terhadap diriku dan aku berserah diri bersama Sulaiman kepada Allah, Tuhan semesta alam.'"(an-Naml: 42-44)

Kita tidak boleh mengatakan "bahwa syariat (dalam kisah di atas) adalah syariat yang hanya berlaku pada zaman sebelum kita (Islam) sehingga kita tidak perlu mengikutinya." Bagaimanapun, kisah-kisah yang disebutkan dalam Al-Qur'an tersebut dapat dijadikan petunjuk, peringatan, dan pelajaran bagi orang-orang berpikiran sehat. Karena itu, perkataan yang benar mengenai masalah ini ialah "bahwa syariat orang sebelum kita yang tercantum dalam Al-Qur' an dan As-Sunnah adalah menjadi syariat bagi kita, selama syariat kita tidak menghapusnya."

Allah telah berfirman kepada Rasul-Nya:

"Mereka itulah orang-orang yang telah diberi petunjuk oleh Allah, maka ikutilah petunjuk mereka ..." (al-An'am: 90)

Sesungguhnya menahan wanita dalam rumah dan membiarkannya terkurung didalamnya dan tidak memperbolehkannya keluar dari rumah oleh Al-Qur'an - pada salah satu tahap diantara tahapan-tahapan pembentukan hukum sebelum turunnya nash yang menetapkan bentuk hukuman pezina sebagaimana yang terkenal itu - ditentukan bagi wanita muslimah yang melakukan perzinaan. Hukuman ini dianggap sebagai hukuman yang sangat berat. Mengenai masalah ini Allah berfirman:

"Dan (terhadap) para wanita yang mengerjakan perbuatan keji, hendaklah ada empat orang saksi diantara kamu (yang menyaksikannya). Kemudian apabila mereka telah memberi persaksian, maka kurunglah mereka (wanita-wanita itu) dalam rumah sampai mereka menemui ajalnya, atau sampai memberi jalan lain kepadanya." (an-Nisa': 15 )

Setelah itu Allah memberikan jalan bagi mereka ketika Dia mensyariatkan hukum had, yaitu hukuman tertentu dalam syara' sebagai hak Allah Ta'ala. Hukuman tersebut berupa hukuman dera (seratus kali) bagi ghairu muhshan (laki-laki atau wanita belum kawin) menurut nash Al-Qur'an, dan hukum rajam bagi yang mahshan (laki-laki atau wanita yang sudah kawin) sebagaimana disebutkan dalam As-Sunnah.

Jadi, bagaimana mungkin logika Al-Qur'an dan Islam akan menganggap sebagai tindakan lurus dan tepat jika wanita muslimah yang taat dan sopan itu harus dikurung dalam rumah selamanya? Jika kita melakukan hal itu, kita seakan-akan menjatuhkan hukuman kepadanya selama-lamanya, padahal dia tidak berbuat dosa.

KESIMPULAN
Dari penjelasan di atas, kita dapat menyimpulkan bahwa pertemuan antara laki-laki dengan perempuan tidak haram, melainkan jaiz (boleh). Bahkan, hal itu kadang-kadang dituntut apabila bertujuan untuk kebaikan, seperti dalam urusan ilmu yang bermanfaat, amal saleh, kebajikan, perjuangan, atau lain-lain yang memerlukan banyak tenaga, baik dari laki-laki maupun perempuan.

Namun, kebolehan itu tidak berarti bahwa batas-batas diantara keduanya menjadi lebur dan ikatan-ikatan syar'iyah yang baku dilupakan. Kita tidak perlu menganggap diri kita sebagai malaikat yang suci yang dikhawatirkan melakukan pelanggaran, dan kita pun tidak perlu memindahkan budaya Barat kepada kita. Yang harus kita lakukan ialah bekerja sama dalam kebaikan serta tolong-menolong dalam kebajikan dan takwa, dalam batas-batas hukum yang telah ditetapkan oleh Islam. Batas-batas hukum tersebut antara lain:

1. Menahan pandangan dari kedua belah pihak. Artinya, tidak boleh melihat aurat, tidak boleh memandang dengan syahwat, tidak berlama-lama memandang tanpa ada keperluan. Allah berfirman:

"Katakanlah kepada orang laki-laki yang beriman, 'Hendaklah mereka menahan pandangannya, dan memelihara kemaluannya; yang demikian itu adalah lebih suci bagi mereka. Sesungguhnya Allah Maha Mengetahui apa yang mereka perbuat.' Katakanlah kepada wanita yang beriman, 'Hendaklah mereka menahan pandangannya dan memelihara kemaluannya ..."(an-Nur: 30-31)

2. Pihak wanita harus mengenakan pakaian yang sopan yang dituntunkan syara', yang menutup seluruh tubuh selain muka dan telapak tangan. Jangan yang tipis dan jangan dengan potongan yang menampakkan bentuk tubuh. Allah berfirman:

"... dan janganlah mereka menampakkan perhiasannya kecuali yang biasa tampak daripadanya. Dan hendaklah mereka menutupkan kain kudung ke dadanya ..." (an-Nur: 31 )

Diriwayatkan dari beberapa sahabat bahwa perhiasan yang biasa tampak ialah muka dan tangan.

Allah berfirman mengenai sebab diperintahkan-Nya berlaku sopan:

"... Yang demikian itu supaya mereka lebih mudah untuk dikenal, karena itu mereka tidak diganggu ..." (al-Ahzab:59)

Dengan pakaian tersebut, dapat dibedakan antara wanita yang baik-baik dengan wanita nakal. Terhadap wanita yang baik-baik, tidak ada laki-laki yang suka mengganggunya, sebab pakaian dan kesopanannya mengharuskan setiap orang yang melihatnya untuk menghormatinya.

3. Mematuhi adab-adab wanita muslimah dalam segala hal, terutama dalam pergaulannya dengan laki-laki:

a. Dalam perkataan, harus menghindari perkataan yang merayu dan membangkitkan rangsangan. Allah berfirman:

"... Maka janganlah kamu tunduk dalam berbicara sehingga berkeinginanlah orang yang ada penyakit dalam hatinya, dan ucapkanlah perkataan yang baik." (al-Ahzab: 32)

b. Dalam berjalan, jangan memancing pandangan orang. Firman Allah:

"... Dan janganlah mereka memukulkan kakinya agar diketahui perhiasan yang mereka sembunyikan..." (an-Nur: 31)

Hendaklah mencontoh wanita yang diidentifikasikan oleh Allah dengan firman-Nya:

"Kemudian datanglah kepada Musa salah seorang dari kedua wanita itu berjalan kemalu-maluan ..." (al-Qashash: 25)

c. Dalam gerak, jangan berjingkrak atau berlenggak-lenggok, seperti yang disebut dalam hadits:

"(Yaitu) wanita-wanita yang menyimpang dari ketaatan dan menjadikan hati laki-laki cenderung kepada kerusakan (kemaksiatan).8 HR Ahmad dan Muslim)

Jangan sampai ber-tabarruj (menampakkan aurat) sebagaimana yang dilakukan wanita-wanita jahiliah tempo dulu atau pun jahiliah modern

4. Menjauhkan diri dari bau-bauan yang harum dan warna-warna perhiasan yang seharusnya dipakai di rumah, bukan di jalan dan di dalam pertemuan-pertemuan dengan kaum laki-laki.

5. Jangan berduaan (laki-laki dengan perempuan) tanpa disertai mahram. Banyak hadits sahih yang melarang hal ini seraya mengatakan, 'Karena yang ketiga adalah setan.'

Jangan berduaan sekalipun dengan kerabat suami atau istri. Sehubungan dengan ini, terdapat hadits yang berbunyi:

"Jangan kamu masuk ke tempat wanita." Mereka (sahabat)bertanya, "Bagaimana dengan ipar wanita." Beliau menjawab,"Ipar wanita itu membahayakan." (HR Bukhari)

Maksudnya, berduaan dengan kerabat suami atau istri dapat menyebabkan kebinasaan, karena bisa jadi mereka duduk berlama-lama hingga menimbulkan fitnah.

6. Pertemuan itu sebatas keperluan yang dikehendaki untuk bekerja sama, tidak berlebih-lebihan yang dapat mengeluarkan wanita dari naluri kewanitaannya, menimbulkan fitnah, atau melalaikannya dari kewajiban sucinya mengurus rumah tangga dan mendidik anak-anak.

Catatan kaki:

1 Shahih Muslim, "Kitab Shalatul Idain," hadits nomor 823. ^
2 Hadits riwayat Bukhari dalam Shahih-nya, "Kitab al-Ilm." ^
3 Shahih Muslim, hadits nomor 1812. ^
4 Shahih Muslim, nomor 1811. ^
5 Shahih Muslim, nomor 1809. ^
6 Shahih Muslim, hadits nomor 1912. ^
7 Lihat Shahih Muslim pada nomor-nomor setelah hadits di atas. (penj.). ^
8 Mumiilat dan Maailaat mengandung empat macam pengertian. Pertama, menyimpang dari menaati Allah dan tidak mau memenuhi kewajiban-kewajibannya seperti menjaga kehormatan dan sebagainya, dan mengajari wanita lain supaya berbuat seperti ite. Kedua, berjalan dengan sombong dan melenggak- lenggokkan pundaknya (tubuhnya). Ketiga, maailaat, menyisir rambutnya sedemikian rupa dengan gaya pelacur. Mumiilaat: menyisir wanita lain seperti sisirannya. Keempat, cenderung kepada laki-laki dan berusaha menariknya dengan menampakkan perhiasannya dan sebagainya (Syarah Muslim, 17: 191 penj.).^

DAFTAR ISI


fatwa 2 Kontemporer 15

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

BERJABAT TANGAN ANTARA LAKI-LAKI DENGAN PEREMPUAN

Pertanyaan:

Sebuah persoalan yang sedang saya hadapi, dan sudah barang tentu juga dihadapi orang lain, yaitu masalah berjabat tangan antara laki-laki dengan wanita, khususnya terhadap kerabat yang bukan mahram saya, seperti anak paman atau anak bibi, atau istri saudara ayah atau istri saudara ibu, atau saudara wanita istri saya, atau wanita-wanita lainnya yang ada hubungan kekerabatan atau persemendaan dengan saya. Lebih-lebih dalam momen-momen tertentu, seperti datang dari bepergian, sembuh dari sakit, datang dari haji atau umrah, atau saat-saat lainnya yang biasanya para kerabat, semenda, tetangga, dan teman-teman lantas menemuinya dan bertahni'ah (mengucapkan selamat atasnya) dan berjabat tangan antara yang satu dengan yang lain.

Pertanyaan saya, apakah ada nash Al-Qur'an atau As-Sunnah yang mengharamkan berjabat tangan antara laki-laki dengan wanita, sementara sudah saya sebutkan banyak motivasi kemasyarakatan atau kekeluargaan yang melatarinya, disamping ada rasa saling percaya. aman dari fitnah, dan jauh dari rangsangan syahwat. Sedangkan kalau kita tidak mau berjabat tangan, maka mereka memandang kita orang-orang beragama ini kuno dan terlalu ketat, merendahkan wanita, selalu berprasangka buruk kepadanya, dan sebagainya.

Apabila ada dalil syar'inya, maka kami akan menghormatinya dengan tidak ragu-ragu lagi, dan tidak ada yang kami lakukan kecuali mendengar dan mematuhi, sebagai konsekuensi keimanan kami kepada Allah dan Rasul-Nya. Dan jika hanya semata-mata hasil ijtihad fuqaha-fuqaha kita terdahulu, maka adakalanya fuqaha-fuqaha kita sekarang boleh berbeda pendapat dengannya, apabila mereka mempunyai ijtihad yang benar, dengan didasarkan pada tuntutan peraturan yang senantiasa berubah dan kondisi kehidupan yang selalu berkembang.

Karena itu, saya menulis surat ini kepada Ustadz dengan harapan Ustadz berkenan membahasnya sampai ke akar-akarnya berdasarkan Al-Qur'anul Karim dan Al-Hadits asy-Syarif. Kalau ada dalil yang melarang sudah tentu kami akan berhenti; tetapi jika dalam hal ini terdapat kelapangan, maka kami tidak mempersempit kelapangan-kelapangan yang diberikan Allah kepada kami, lebih-lebih sangat diperlukan dan bisa menimbulkan "bencana" kalau tidak dipenuhi.

Saya berharap kesibukan-kesibukan Ustadz yang banyak itu tidak menghalangi Ustadz untuk menjawab surat saya ini, sebab - sebagaimana saya katakan di muka - persoalan ini bukan persoalan saya seorang, tetapi mungkin persoalan berjuta-juta orang seperti saya.

Semoga Allah melapangkan dada Ustadz untuk menjawab, dan memudahkan kesempatan bagi Ustadz untuk menahkik masalah, dan mudah-mudahan Dia menjadikan Ustadz bermanfaat.

 Jawaban:

Tidak perlu saya sembunyikan kepada saudara penanya bahwa masalah hukum berjabat tangan antara laki-laki dengan perempuan - yang saudara tanyakan itu - merupakan masalah yang amat penting, dan untuk menahkik hukumnya tidak bisa dilakukan dengan seenaknya. Ia memerlukan kesungguhan dan pemikiran yang optimal dan ilmiah sehingga si mufti harus bebas dari tekanan pikiran orang lain atau pikiran yang telah diwarisi dari masa-masa lalu, apabila tidak didapati acuannya dalam Al-Qur'an dan As-Sunnah sehingga argumentasi-argumentasinya dapat didiskusikan untuk memperoleh pendapat yang lebih kuat dan lebih mendekati kebenaran menurut pandangan seorang faqih, yang didalam pembahasannya hanya mencari ridha Allah, bukan memperturutkan hawa nafsu.

Sebelum memasuki pembahasan dan diskusi ini, saya ingin mengeluarkan dua buah gambaran dari lapangan perbedaan pendapat ini, yang saya percaya bahwa hukum kedua gambaran itu tidak diperselisihkan oleh fuqaha-fuqaha terdahulu, menurut pengetahuan saya. Kedua gambaran itu ialah:

Pertama, diharamkan berjabat tangan dengan wanita apabila disertai dengan syahwat dan taladzdzudz (berlezat-lezat) dari salah satu pihak, laki-laki atau wanita (kalau keduanya dengan syahwat sudah barang tentu lebih terlarang lagi; penj.) atau dibelakang itu dikhawatirkan terjadinya fitnah, menurut dugaan yang kuat. Ketetapan diambil berdasarkan pada hipotesis bahwa menutup jalan menuju kerusakan itu adalah wajib, lebih-lebih jika telah tampak tanda-tandanya dan

Hal ini diperkuat lagi oleh apa yang dikemukakan para ulama bahwa bersentuhan kulit antara laki-laki dengannya - yang pada asalnya mubah itu - bisa berubah menjadi haram apabila disertai dengan syahwat atau dikhawatirkan terjadinya fitnah,1 khususnya dengan anak perempuan si istri (anak tiri), atau saudara sepersusuan, yang perasaan hatinya sudah barang tentu tidak sama dengan perasaan hati ibu kandung, anak kandung, saudara wanita sendiri, bibi dari ayah atau ibu, dan sebagainya.

Kedua, kemurahan (diperbolehkan) berjabat tangan dengan wanita tua yang sudah tidak punya gairah terhadap laki-laki, demikian pula dengan anak-anak kecil yang belum mempunyai syahwat terhadap laki-laki, karena berjabat tangan dengan mereka itu aman dari sebab-sebab fitnah. Begitu pula bila si laki-laki sudah tua dan tidak punya gairah terhadap wanita.

Hal ini didasarkan pada riwayat dari Abu Bakar r.a. bahwa beliau pernah berjabat tangan dengan beberapa orang wanita tua, dan Abdullah bin Zubair mengambil pembantu wanita tua untuk merawatnya, maka wanita itu mengusapnya dengan tangannya dan membersihkan kepalanya dari kutu.2

Hal ini sudah ditunjukkan Al-Qur'an dalam membicarakan perempuan-perempuan tua yang sudah berhenti (dari haid dan mengandung), dan tiada gairah terhadap laki-laki, dimana mereka diberi keringanan dalam beberapa masalah pakaian yang tidak diberikan kepada yang lain:

"Dan perempuan-perempuan tua yang telah terhenti (dari haid dan mengandung) yang tiada ingin kawin (lagi), tiadalah atas mereka dosa menanggalkan pakaian mereka dengan tidak (bermaksud) menampakkan perhiasan, dan berlaku sopan adalah lebih baik bagi mereka. Dan Allah Maha Mendengar lagi Maha Mengetahui." (an-Nur: 60)

Dikecualikan pula laki-laki yang tidak memiliki gairah terhadap wanita dan anak-anak kecil yang belum muncul hasrat seksualnya. Mereka dikecualikan dari sasaran larangan terhadap wanita-wanita mukminah dalam hal menampakkan perhiasannya.

"... Dan hendaklah mereka menutupkan kain kudung ke dadanya, dan janganlah menampakkan perhiasannya, kecuali kepada suami mereka, atau putra-putra suami mereka, atau saudara-saudara laki-laki mereka, atau putra-putra saudara laki-laki mereka, atau putra-putra saudara perempuan mereka, atau wanita-wanita Islam, atau budak-budak yang mereka miliki, atau pelayan-pelayan laki-laki yang tidak mempunyai keinginan (terhadap wanita) atau anak-anak yang belum mengerti tentang aurat wanita ..."(an-Nur: 31)

Selain dua kelompok yang disebutkan itulah yang menjadi tema pembicaraan dan pembahasan serta memerlukan pengkajian dan tahkik.

Golongan yang mewajibkan wanita menutup seluruh tubuhnya hingga wajah dan telapak tangannya, dan tidak menjadikan wajah dan tangan ini sebagai yang dikecualikan oleh ayat:

"... Dan janganlah mereka menampakkan perhiasannya kecuali yang biasa tampak daripadanya ..." (an-Nur: 31)

Bahkan mereka menganggap bahwa perhiasan yang biasa tampak itu adalah pakaian luar seperti baju panjang, mantel, dan sebagainya, atau yang tampak karena darurat seperti tersingkap karena ditiup angin kencang dan sebagainya. Maka tidak mengherankan lagi bahwa berjabat tangan antara laki-laki dengan wanita menurut mereka adalah haram. Sebab, apabila kedua telapak tangan itu wajib ditutup maka melihatnya adalah haram; dan apabila melihatnya saja haram, apa lagi menyentuhnya. Sebab, menyentuh itu lebih berat daripada melihat, karena ia lebih merangsang, sedangkan tidak ada jabat tangan tanpa bersentuhan kulit.

Tetapi sudah dikenal bahwa mereka yang berpendapat demikian adalah golongan minoritas, sedangkan mayoritas fuqaha dari kalangan sahabat, tabi'in, dan orang-orang sesudah mereka berpendapat bahwa yang dikecualikan dalam ayat "kecuali yang biasa tampak daripadanya" adalah wajah dan kedua (telapak) tangan.

Maka apakah dalil mereka untuk mengharamkan berjabat tangan yang tidak disertai syahwat?

Sebenarnya saya telah berusaha mencari dalil yang memuaskan yang secara tegas menetapkan demikian, tetapi tidak saya temukan.

Dalil yang terkuat dalam hal ini ialah menutup pintu fitnah (saddudz-dzari'ah), dan alasan ini dapat diterima tanpa ragu-ragu lagi ketika syahwat tergerak, atau karena takut fitnah bila telah tampak tanda-tandanya. Tetapi dalam kondisi aman - dan ini sering terjadi - maka dimanakah letak keharamannya?

Sebagian ulama ada yang berdalil dengan sikap Nabi saw. yang tidak berjabat tangan dengan perempuan ketika beliau membai'at mereka pada waktu penaklukan Mekah yang terkenal itu, sebagaimana disebutkan dalam surat al-Mumtahanah.

Tetapi ada satu muqarrar (ketetapan) bahwa apabila Nabi sawmeninggalkan suatu urusan, maka hal itu tidak menunjukkan secara pasti - akan keharamannya. Adakalanya beliameninggalkan sesuatu karena haram, adakalanya karena makruhadakalanya hal itu kurang utama, dan adakalanya hanysemata-mata karena beliau tidak berhasrat kepadanya, sepertbeliau tidak memakan daging biawak padahal daging itu mubah.

Kalau begitu, sikap Nabi saw. tidak berjabat tangan dengan wanita itu tidak dapat dijadikan dalil untuk menetapkan keharamannya, oleh karena itu harus ada dalil lain bagi orang yang berpendapat demikian.

Lebih dari itu, bahwa masalah Nabi saw. tidak berjabat tangan dengan kaum wanita pada waktu bai'at itu belum disepakati, karena menurut riwayat Ummu Athiyah al-Anshariyah r.a. bahwa Nabi saw. pernah berjabat tangan dengan wanita pada waktu bai'at, berbeda dengan riwayat dari Ummul Mukminin Aisyah r.a. dimana beliau mengingkari hal itu dan bersumpah menyatakan tidak terjadinya jabat tangan itu.

Imam Bukhari meriwayatkan dalam sahihnya dari Aisyah bahwa Rasulullah saw. menguji wanita-wanita mukminah yang berhijrah dengan ayat ini, yaitu firman Allah:

"Hai Nabi, apabila datang kepadamu perempuan-perempuan yang beriman untuk mengadakan janji setia, bahwa mereka tidak akan mempersekutukan sesuatu pun dengan Allah; tidak akan mencuri, tidak akan berzina, tidak akan membunuh anak-anaknya, tidak akan berbuat dusta yang mereka ada-adakan antara tangan dengan kaki mereka3 dan tidak akan mendurhakaimu dalam urusan yang baik, maka terimalah janji setia mereka dan mohonkanlah ampunan kepada Allah untuk mereka. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang." (al-Mumtahanah: 12)

Aisyah berkata, "Maka barangsiapa diantara wanita-wanita beriman itu yang menerima syarat tersebut, Rasulullah saw.berkata kepadanya, "Aku telah membai'atmu - dengan perkataan saja - dan demi Allah tangan beliau sama sekali tidak menyentuh tangan wanita dalam bai'at itu; beliau tidak membai'at mereka melainkan dengan mengucapkan, 'Aku telah membai'atmu tentang hal itu.'" 4

Dalam mensyarah perkataan Aisyah "Tidak, demi Allah ...," al-Hafizh Ibnu Hajar berkata dalam Fathul Bari sebagai berikut: Perkataan itu berupa sumpah untuk menguatkan berita, dan dengan perkataannya itu seakan-akan Aisyah hendak menyangkal berita yang diriwayatkan dari Ummu Athiyah. Menurut riwayat Ibnu Hibban, al-Bazzar, ath-Thabari, dan Ibnu Mardawaih, dari (jalan) Ismail bin Abdurrahman dari neneknya, Ummu Athiyah, mengenai kisahbai'at, Ummu Athiyah berkata:

"Lalu Rasulullah saw. mengulurkan tangannya dari luar rumah dan kami mengulurkan tangan kami dari dalam rumah, kemudian beliau berucap, 'Ya Allah, saksikanlah.'"

Demikian pula hadits sesudahnya - yakni sesudah hadits yang tersebut dalam al-Bukhari - dimana Aisyah mengatakan:

"Seorang wanita menahan tangannya"

Memberi kesan seolah-olah mereka melakukan bai'at dengan tangan mereka.

Al-Hafizh (Ibnu Hajar) berkata: "Untuk yang pertama itu dapat diberi jawaban bahwa mengulurkan tangan dari balik hijab mengisyaratkan telah terjadinya bai'at meskipun tidak sampai berjabat tangan... Adapun untuk yang kedua, yang dimaksud dengan menggenggam tangan itu ialah menariknya sebelum bersentuhan... Atau bai'at itu terjadi dengan menggunakan lapis tangan.

Abu Daud meriwayatkan dalam al-Marasil dari asy-Sya'bi bahwa Nabi saw. ketika membai'at kaum wanita beliau membawa kain selimut bergaris dari Qatar lalu beliau meletakkannya di atas tangan beliau, seraya berkata,

"Aku tidak berjabat dengan wanita."

Dalam Maghazi Ibnu Ishaq disebutkan bahwa Nabi saw. memasukkan tangannya ke dalam bejana dan wanita itu juga memasukkan tangannya bersama beliau.

Ibnu Hajar berkata: "Dan boleh jadi berulang-ulang, yakni peristiwa bai'at itu terjadi lebih dari satu kali, diantaranya ialah bai'at yang terjadi di mana beliau tidak menyentuh tangan wanita sama sekali, baik dengan menggunakan lapis maupun tidak, beliau membai'at hanya dengan perkataan saja, dan inilah yang diriwayatkan oleh Aisyah. Dan pada kesempatan yang lain beliau tidak berjabat tangan dengan wanita dengan menggunakan lapis, dan inilah yang diriwayatkan oleh asy-Sya'bi."

Diantaranya lagi ialah dalam bentuk seperti yang disebutkan Ibnu Ishaq, yaitu memasukkan tangan kedalam bejana. Dan ada lagi dalam bentuk seperti yang ditunjukkan oleh perkataan Ummu Athiyah, yaitu berjabat tangan secara langsung.

Diantara alasan yang memperkuat kemungkinan berulang-ulangnya bai'at itu ialah bahwa Aisyah membicarakan bai'at wanita-wanita mukminah yang berhijrah setelah terjadinya peristiwa Perjanjian Hudaibiyah, sedangkan Ummu Athiyah - secara lahiriah - membicarakan yang lebih umum daripada itu dan meliputi bai'at wanita mukminah secara umum, termasuk didalamnya wanita-wanita Anshar seperti Ummu Athiyah si perawi hadits. Karena itu, Imam Bukhari memasukkan hadits Aisyah di bawah bab "Idzaa Jaa aka al-Mu'minaat Muhaajiraat," sedangkan hadits Ummu Athiyah dimasukkan dalam bab "Idzaa Jaa aka al- Mu'minaat Yubaayi'naka."

Maksud pengutipan semua ini ialah bahwa apa yang dijadikan acuan oleh kebanyakan orang yang mengharamkan berjabat tangan antara laki-laki dengan perempuan - yaitu bahwa Nabi saw. tidak berjabat tangan dengan wanita - belumlah disepakati. Tidak seperti sangkaan orang-orang yang tidak merujuk kepada sumber-sumber aslinya. Masalah ini bahkan masih diperselisihkan sebagaimana yang telah saya kemukakan.

Sebagian ulama sekarang ada yang mengharamkan berjabat tangan dengan wanita dengan mengambil dalil riwayat Thabrani dan Baihaqi dari Ma'qil bin Yasar dari Nabi saw., beliau bersabda:

"Sesungguhnya ditusuknya kepala salah seorang diantara kamu dengan jarum besi itu lebih baik daripada ia menyentuh wanita yang tidak halal baginya."5

Ada beberapa hal yang perlu diperhatikan berkenaan dengan pengambilan hadits di atas sebagai dalil:

1. Bahwa imam-imam ahli hadits tidak menyatakan secara jelas akan kesahihan hadits tersebut, hanya orang-orang seperti al-Mundziri dan al-Haitsami yang mengatakan, "Perawi-perawinya adalah perawi-perawi kepercayaan atau perawi-perawi sahih."

Perkataan seperti ini saja tidak cukup untuk menetapkan kesahihan hadits tersebut, karena masih ada kemungkinan terputus jalan periwayatannya (inqitha') atau terdapat 'illat (cacat) yang samar. Karena itu, hadits ini tidak diriwayatkan oleh seorang pun dari penyusun kitab-kitab yang masyhur, sebagaimana tidak ada seorang pun fuqaha terdahulu yang menjadikannya sebagai dasar untuk mengharamkan berjabat tangan antara laki-laki dengan perempuan dan sebagainya.

2. Fuqaha Hanafiyah dan sebagian fuqaha Malikiyah mengatakan bahwa pengharaman itu tidak dapat ditetapkan kecuali dengan dalil qath'i yang tidak ada kesamaran padanya, seperti Al-Qur'anul Karim serta hadits-hadits mutawatir dan masyhur. Adapun jika ketetapan atau kesahihannya sendiri masih ada kesamaran, maka hal itu tidak lain hanyalah menunjukkan hukum makruh, seperti hadits-hadits ahad yang sahih. Maka bagaimana lagi dengan hadits yang diragukan kesahihannya?

3. Andaikata kita terima bahwa hadits itu sahih dan dapat digunakan untuk mengharamkan suatu masalah, maka saya dapati petunjuknya tidak jelas. Kalimat "menyentuh kulit wanita yang tidak halal baginya" itu tidak dimaksudkan semata-mata bersentuhan kulit dengan kulit tanpa syahwat, sebagaimana yang biasa terjadi dalam berjabat tangan. Bahkan kata-kata al-mass (massa - yamassu - mass: menyentuh) cukup digunakan dalam nash-nash syar'iyah seperti Al-Qur'an dan As-Sunnah dengan salah satu dari dua pengertian, yaitu:

a. Bahwa ia merupakan kinayah (kiasan) dari hubungan biologis (jima') sebagaimana diriwayatkan Ibnu Abbas dalam menafsirkan firman Allah: "Laamastum an-Nisat" (Kamu menyentuh wanita). Ibnu Abbas berkata, "Lafal al-lams, al-mulaamasah, dan al-mass dalam Al-Qur'an dipakai sebagai kiasan untuk jima' (hubungan seksual). Secara umum, ayat-ayat Al-Qur'an yang menggunakan kata al-mass menunjukkan arti seperti itu dengan jelas, seperti firman Allah yang diucapkan Maryam:

"Betapa mungkin aku akan mempunyai anak padahal aku belum pernah disentuh oleh seorang laki-laki pun ..." (Ali Imran:47)

"Jika kamu menceraikan istri-istrimu sebelum kamu menyentuh mereka..." (al-Baqarah: 237)

Dalam hadits diceritakan bahwa Nabi saw. mendekati istri-istrinya tanpa menyentuhnya ....

b. Bahwa yang dimaksud ialah tindakan-tindakan dibawah kategori jima', seperti mencium, memeluk, merangkul, dan lain-lain yang merupakan pendahuluan bagi jima' (hubungan seksual). Ini diriwayatkan oleh sebagian ulama salaf dalam menafsirkan makna kata mulaamasah.

Al-Hakim mengatakan dalam "Kitab ath-Thaharah" dalam al-Mustadrak 'al a ash-Shahihaini sebagai berikut :

Imam Bukhari dan Muslim telah sepakat mengeluarkan hadits-hadits yang berserakan dalam dua musnad yang sahih yang menunjukkan bahwa al-mass itu berarti sesuatu (tindakan) dibawah jima':

(1) Diantaranya hadits Abu Hurairah:

"Tangan, zinanya ialah menyentuh..."

(2) Hadits Ibnu Abbas:

"Barangkali engkau menyentuhnya...?"

(3) Hadits lbnu Mas'ud:

"Dan dirikanlah shalat itu pada kedua tepi siang (pagi dan petang)..."6

Al-Hakim berkata, "Dan masih ada beberapa hadits sahih pada mereka (Bukhari dan Muslim) mengenai tafsir dan lainnya ..." Kemudian al-Hakim menyebutkan diantaranya:

(4) Dari Aisyah, ia berkata:

"Sedikit sekali hari (berlalu) kecuali Rasulullah saw. mengelilingi kami semua - yakni istri-istrinya - lalu beliau mencium dan menyentuh yang derajatnya dibawah jima'. Maka apabila beliau tiba di rumah istri yang waktu giliran beliau di situ, beliau menetap di situ."

(5) Dari Abdullah bin Mas'ud, ia berkata, "Au laamastum an-nisa" (atau kamu menyentuh wanita) ialah tindakan dibawah jima', dan untuk ini wajib wudhu."

(6) Dan dari Umar, ia berkata, "Sesungguhnya mencium itu termasuk al-lams, oleh sebab itu berwudhulah karenanya."7

Berdasarkan nash-nash yang telah disebutkan itu, maka mazhab Maliki dan mazhab Ahmad berpendapat bahwa menyentuh wanita yang membatalkan wudhu itu ialah yang disertai dengan syahwat. Dan dengan pengertian seperti inilah mereka menafsirkan firman Allah, "au laamastum an-nisa'" (atau kamu menyentuh wanita).

Karena itu, Syekhul Islam Ibnu Taimiyah dalam Fatawa-nya melemahkan pendapat orang yang menafsirkan lafal "mulaamasah" atau "al-lams" dalam ayat tersebut dengan semata-mata bersentuhan kulit walaupun tanpa syahwat.

Diantara yang beliau katakan mengenai masalah ini seperti berikut:

Adapun menggantungkan batalnya wudhu dengan menyentuh semata-mata (persentuhan kulit, tanpa syahwat), maka hal ini bertentangan dengan ushul, bertentangan dengan ijma' sahabat, bertentangan dengan atsar, serta tidak ada nash dan qiyas bagi yang berpendapat begitu.

Apabila lafal al-lams (menyentuh) dalam firman Allah (atau jika kamu menyentuh wanita ...) itu dimaksudkan untuk menyentuh dengan tangan atau mencium dan sebagainya - seperti yang dikatakan Ibnu Umar dan lainnya - maka sudah dimengerti bahwa ketika hal itu disebutkan dalam Al-Qur'an dan As-Sunnah, yang dimaksud ialah yang dilakukan dengan bersyahwat, seperti firman Allah dalam ayat i'tikaf: "... Dan janganlah kamu me-mubasyarah mereka ketika kamu sedang i'tikaf dalam masjid..." (al-Baqarah: 187)

Mubasyarah (memeluk) bagi orang yang sedang i'tikaf dengan tidak bersyahwat itu tidak diharamkan, berbeda dengan memeluk yang disertai syahwat.

Demikian pula firman Allah: "Jika kamu menceraikan istri-istrimu sebelum kamu menyentuh mereka ..." (al-Baqarah: 237). Atau dalam ayat sebelumnya disebutkan: "Tidak ada kewajiban membayar (mahar) atas kamu, jika kamu menceraikan istri-istrimu sebelum kamu menyentuh mereka ..." (al-Baqarah: 236).

Karena seandainya si suami hanya menyentuhnya dengan sentuhan biasa tanpa syahwat, maka tidak wajib iddah dan tidak wajib membayar mahar secara utuh serta tidak menjadikan mahram karena persemendaan menurut kesepakatan ulama.

Barangsiapa menganggap bahwa lafal au laamastum an-nisa' mencakup sentuhan biasa meskipun tidak dengan bersyahwat, maka ia telah menyimpang dari bahasa Al-Qur'an, bahkan menyimpang dari bahasa manusia sebagaimana yang sudah dikenal. Sebab, jika disebutkan lafal al-mass (menyentuh) yang diiringi dengan laki-laki dan perempuan, maka tahulah dia bahwa yang dimaksud ialah menyentuh dengan bersyahwat, sebagaimana bila disebutkan lafal al-wath'u (yang asal artinya "menginjak") yang diikuti dengan kata-kata laki-laki dan perempuan, maka tahulah ia bahwa yang dimaksud ialahal-wath'u dengan kemaluan (yakni bersetubuh), bukan menginjak dengan kaki."8

Di tempat lain lbnu Taimiyah menyebutkan bahwa para sahabat berbeda pendapat mengenai maksud firman Allah au laamastum annisa'. Ibnu Abbas dan segolongan sahabat berpendapat bahwa yang dimaksud ialah jima'. dan mereka berkata, "Allah itu Pemalu dan Maha Mulia. Ia membuat kinayah untuk sesuatu sesuai dengan yang Ia kehendaki."

Beliau berkata, "Ini yang lebih tepat diantara kedua pendapat tersebut."

Bangsa Arab dan Mawali juga berbeda pendapat mengenai makna kata al-lams, apakah ia berarti jima' atau tindakan dibawah jima'. Bangsa Arab mengatakan, yang dimaksud adalah jima'. Sedangkan Mawali (bekas-bekas budak yang telah dimerdekakan) berkata: yang dimaksud ialah tindakan di bawah jima' (pra-hubungan biologis). Lalu mereka meminta keputusan kepada Ibnu Abbas, lantas Ibnu Abbas membenarkan bangsa Arab dan menyalahkan Mawali.9

Maksud dikutipnya semua ini ialah untuk kita ketahui bahwa kata-kata al-mass atau al-lams ketika digunakan dalam konteks laki-laki dan perempuan tidaklah dimaksudkan dengan semata-mata bersentuhan kulit biasa, tetapi yang dimaksud ialah mungkin jima' (hubungan seks) atau pendahuluannya seperti mencium, memeluk, dan sebagainya yang merupakan sentuhan disertai syahwat dan kelezatan.

Kalau kita perhatikan riwayat yang sahih dari Rasulullah saw., niscaya kita jumpai sesuatu yang menunjukkan bahwa semata-mata bersentuhan tangan antara laki-laki dengan perempuan tanpa disertai syahwat dan tidak dikhawatirkan terjadinya fitnah tidaklah terlarang, bahkan pernah dilakukan oleh Rasulullah saw., sedangkan pada dasarnya perbuatan Nabi saw. itu adalah tasyri' dan untuk diteladani:

"Sesungguhnya telah ada pada diri Rasulullah saw. itu suri teladan yang baik bagimu..." (al-Ahzab: 21)

Imam Bukhari meriwayatkan dalam Shahih-nya pada "Kitab al-Adab" dari Anas bin Malik r.a., ia berkata:

"Sesungguhnya seorang budak wanita diantara budak-budak penduduk Madinah memegang tangan Rasulullah saw., lalu membawanya pergi ke mana ia suka."

Dalam riwayat Imam Ahmad dari Anas juga, ia berkata:

"Sesungguhnya seorang budak perempuan dari budak-budak penduduk Madinah datang, lalu ia memegang tangan Rasulullah saw., maka beliau tidak melepaskan tangan beliau dari tangannya sehingga dia membawanya perg ke mana ia suka."

Ibnu Majah juga meriwayatkan hal demikian.

Al-Hafizh Ibnu Hajar mengatakan dalam Fathul Bari:

"Yang dimaksud dengan memegang tangan disini ialah kelazimannya, yaitu kasih sayang dan ketundukan, dan ini meliputi bermacam-macam kesungguhan dalam tawadhu', karena disebutkannya perempuan bukan laki-laki, dan disebutkannya budak bukan orang merdeka, digunakannya kata-kata umum dengan lafal al-imaa' (budak-budak perempuan), yakni budak perempuan yang mana pun, dan dengan perkataan haitsu syaa'at (kemana saja ia suka), yakni ke tempat mana saja. Dan ungkapan dengan "mengambil/memegang tangannya" itu menunjukkan apa saja yang dilakukannya, sehingga meskipun si budak perempuan itu ingin pergi ke luar kota Madinah dan dia meminta kepada beliau untuk membantu memenuhi keperluannya itu niscaya beliau akan membantunya.

Ini merupakan dalil yang menunjukkan betapa tawadhu'nya Rasulullah saw. dan betapa bersihnya beliau dari sikap sombong."10

Apa yang dikemukakan oleh Ibnu Hajar itu secara garis besar dapat diterima, tetapi beliau memalingkan makna memegang tangan dari makna lahiriahnya kepada kelazimannya yang berupa kasih sayang dan ketundukan, tidak dapat diterima, karena makna lahir dan kelaziman itu adalah dua hal yang dimaksudkan secara bersama-sama, dan pada asalnya perkataan itu harus diartikan menurut lahirnya, kecuali jika ada dalil atau indikasi tertentu yang memalingkannya dari makna lahir. Sedangkan dalam hal ini saya tidak menjumpai faktor yang mencegah atau melarang dipakainya makna lahir itu, bahkan riwayat Imam Ahmad yang menyebutkan "maka beliau tidak melepaskan tangan beliau dari tangannya sehingga ia membawa beliau pergi kemana saja ia suka" menunjukkan dengan jelas bahwa makna lahir itulah yang dimaksud. Sungguh termasuk memberat-beratkan diri dan perbuatan serampangan jika keluar dari makna lahir ini.

Lebih banyak dan lebih mengena lagi apa yang diriwayatkan dalam Shahihain dan kitab-kitab Sunan dari Anas "bahwa Nabi saw. tidur siang hari di rumah bibi Anas yang bernama Ummu Haram binti Milhan istri Ubadah bin Shamit, danbeliau tidur di sisi Ummu Haram dengan meletakkan kepala beliau di pangkuan Ummu Haram, dan Ummu Haram membersihkan kepala beliau dari kutu ..."

Ibnu Hajar dalam menjelaskan hadits ini mengatakan, "Hadits ini memperbolehkan tamu tidur siang di rumah orang lain (yakni tuan rumah) dengan memenuhi persyaratannya, seperti dengan adanya izin dan aman dari fitnah, dan bolehnya wanita asing (bukan istri) melayani tamu dengan menghidangkan makanan, menyediakan keperluannya, dan sebagainya.

Hadits ini juga memperbolehkan wanita melayani tamunya dengan membersihkan kutu kepalanya. Tetapi hal ini menimbulkan kemusykilan bagi sejumlah orang. Maka Ibnu Abdil Barr berkata, "Saya kira Ummu Haram itu dahulunya menyusui Rasulullah saw. (waktu kecil), atau saudaranya yaitu Ummu Sulaim, sehingga masing-masing berkedudukan "sebagai ibu susuan" atau bibi susuan bagi Rasulullah saw.. Karena itu, beliau tidur di sisinya, dan dia lakukan terhadap Rasulullah apa yang layak dilakukan oleh mahram."

Selanjutnya Ibnu Abdil Barr membawakan riwayat dengan sanadnya yang menunjukkan bahwa Ummu Haram mempunyai hubungan mahram dengan Rasul dari jurusan bibi (saudara ibunya), sebab ibu Abdul Muthalib, kakek Nabi, adalah dari Bani Najjar ...

Yang lain lagi berkata, "Nabi saw. itu maksum (terpelihara dari dosa dan kesalahan). Beliau mampu mengendalikan hasratnya terhadap istrinya, maka betapa lagi terhadap wanita lain mengenai hal-hal yang beliau disucikan daripadanya? Beliau suci dari perbuatan-perbuatan buruk dan perkataan-perkataan kotor, dan ini termasuk kekhususan beliau."

Tetapi pendapat ini disangkal oleh al-Qadhi 'Iyadh dengan argumentasi bahwa kekhususan itu tidak dapat ditetapkan dengan sesuatu yang bersifat kemungkinan. Tetapnya kemaksuman beliau memang dapat diterima, tetapi pada dasarnya tidak ada kekhususan dan boleh meneladani beliau dalam semua tindakan beliau, sehingga ada dalil yang menunjukkan kekhususannya.

Al-Hafizh ad-Dimyati mengemukakan sanggahan yang lebih keras lagi terhadap orang yang mengatakan kemungkinan pertama, yaitu anggapan tentang adanya hubungan kemahraman antara Nabi saw. dengan Ummu Haram. Beliau berkata:

"Mengigau orang yang menganggap Ummu Haram sebagai salah seorang bibi Nabi saw., baik bibi susuan maupun bibi nasab. Sudah dimaklumi, orang-orang yang menyusukan beliau tidak ada seorang pun di antara mereka yang berasal dari wanita Anshar selain Ummu Abdil Muthalib, yaitu Salma binti Amr bin Zaid bin Lubaid bin Hirasy bin Amir bin Ghanam bin Adi bin an-Najjar; dan Ummu Haram adalah binti Milhan bin Khalid bin Zaid bin Haram bin Jundub bin Amir tersebut. Maka nasab Ummu Haram tidak bertemu dengan nasab Salma kecuali pada Amir bin Ghanam, kakek mereka yang sudah jauh ke atas. Dan hubungan bibi (yang jauh) ini tidak menetapkan kemahraman, sebab ini adalah bibi majazi, seperti perkataan Nabi saw. terhadap Sa'ad bin Abi Waqash, "Ini pamanku" karena Sa'ad dari Bani Zahrah, kerabat ibu beliau Aminah, sedangkan Sa'ad bukan saudara Aminah, baik nasab maupun susuan."

Selanjutnya beliau (Dimyati) berkata, "Apabila sudah tetap yang demikian, maka terdapat riwayat dalam ash-Shahlh yang menceritakan bahwa Nabi saw. tidak pernah masuk ke tempat wanita selain istri-istri beliau, kecuali kepada Ummu Sulaim. Lalu beliau ditanya mengenai masalah itu, dan beliau menjawab, 'Saya kasihan kepadanya, saudaranya terbunuh dalam peperangan bersama saya.' Yakni Haram bin Milhan, yang terbunuh pada waktu peperangan Bi'r Ma'unah."

Apabila hadits ini mengkhususkan pengecualian untuk Ummu Sulaim, maka demikian pula halnya dengan Ummu Haram tersebut. Karena keduanya adalah bersaudara dan hidup didalam satu rumah, sedangkan Haram bin Milhan adalah saudara mereka berdua. Maka 'illat (hukumnya) adalah sama diantara keduanya, sebagaimana dikemukakan oleh Ibnu Hajar.

Dan ditambahkan pula kepada 'illat tersebut bahwa Ummu Sulaim adalah ibu Anas, pelayan Nabi saw., sedangkan telah berlaku kebiasaan pergaulan antara pelayan, yang dilayani, serta keluarganya, serta ditiadakan kekhawatiran yang terjadi diantara orang-orang luar.

Kemudian ad-Dimyati berkata, "Tetapi hadits itu tidak menunjukkan terjadinya khalwat antara Nabi saw. dengan Ummu Haram, kemungkinan pada waktu itu disertai oleh anak, pembantu, suami, atau pendamping."

Ibnu Hajar berkata, "Ini merupakan kemungkinan yang kuat,tetapi masih belum dapat menghilangkan kemusykilan dariasalnya, karena masih adanya mulamasah (persentuhan) dalammembersihkan kutu kepala, demikian pula tidur di pangkuan."

Al-Hafizh berkata, "Sebaik-baik jawaban mengenai masalah ini ialah dengan menganggapnya sebagai kekhususan, dan hal ini tidak dapat ditolak oleh keberadaanya yang tidak ditetapkan kecuali dengan dalil, karena dalil mengenai hal ini sudah jelas."11

Tetapi saya tidak tahu mana dalilnya ini, samar-samar ataukah jelas?

Setelah memperhatikan riwayat-riwayat tersebut, maka yang mantap dalam hati saya adalah bahwa semata-mata bersentuhan kulit tidaklah haram. Apabila didapati sebab-sebab yang menjadikan percampuran (pergaulan) seperti yang terjadi antara Nabi saw. dengan Ummu Haram dan Ummu Sulaim serta aman dari fitnah bagi kedua belah pihak, maka tidak mengapalah berjabat tangan antara laki-laki dengan perempuan ketika diperlukan, seperti ketika datang dari perjalanan jauh, seorang kerabat laki-laki berkunjung kepada kerabat wanita yang bukan mahramnya atau sebaliknya, seperti anak perempuan paman atau anak perempuan bibi baik dari pihak ibu maupun dari pihak ayah, atau istri paman, dan sebagainya, lebih-lebih jika pertemuan itu setelah lama tidak berjumpa.

Dalam menutup pembahasan ini ada dua hal yang perlu saya tekankan:

Pertama, bahwa berjabat tangan antara laki-laki danperempuan itu hanya diperbolehkan apabila tidak disertaidengan syahwat serta aman dari fitnah. Apabila dikhawatirkanterjadi fitnah terhadap salah satunya, atau disertai syahwatdan taladzdzudz (berlezat-lezat) dari salah satunya (apalagi keduanya; penj.) maka keharaman berjabat tangan tidakdiragukan lagi.

Bahkan seandainya kedua syarat ini tidak terpenuhi - yaitu tiadanya syahwat dan aman dari fitnah - meskipun jabatan tangan itu antara seseorang dengan mahramnya seperti bibinya, saudara sesusuan, anak tirinya, ibu tirinya, mertuanya, atau lainnya, maka berjabat tangan pada kondisi seperti itu adalah haram.

Bahkan berjabat tangan dengan anak yang masih kecil pun haram hukumnya jika kedua syarat itu tidak terpenuhi.

Kedua, hendaklah berjabat tangan itu sebatas ada kebutuhan saja, seperti yang disebutkan dalam pertanyaan di atas, yaitu dengan kerabat atau semenda (besan) yang terjadi hubungan yang erat dan akrab diantara mereka; dan tidak baik hal ini diperluas kepada orang lain, demi membendung pintu kerusakan, menjauhi syubhat, mengambil sikap hati-hati, dan meneladani Nabi saw. - tidak ada riwayat kuat yang menyebutkan bahwa beliau pernah berjabat tangan dengan wanita lain (bukan kerabat atau tidak mempunyai hubungan yang erat).

Dan yang lebih utama bagi seorang muslim atau muslimah - yang komitmen pada agamanya - ialah tidak memulai berjabat tangan dengan lain jenis. Tetapi, apabila diajak berjabat tangan barulah ia menjabat tangannya.

Saya tetapkan keputusan ini untuk dilaksanakan oleh orang yang memerlukannya tanpa merasa telah mengabaikan agamanya, dan bagi orang yang telah mengetahui tidak usah mengingkarinya selama masih ada kemungkinan untuk berijtihad.

Wallahu a'lam.

Catatan kaki:

 1 Lihat al-Ikhtiar li Mukhtar fi Fiqhil Hanafyah, 4: 155. ^
2 Ibid., 4: 156-157 ^
3 Perbuatan yang mereka ada-adakan antara tangan dengan kaki mereka itu maksudnya ialah mengadakan pengakuan-pengakuan palsu mengenai hubungan antara laki-laki dengan wanita seperti tuduhan berzina, tuduhan bahwa anak si Fulan bukan anak suaminya, dan sebagainya. (Al-Qur'an dan Terjemahannya, catatan kaki nomor 1473; penj.) ^
4 HR Bukhari dalam sahihnya, dalam "Kitab Tafsir Surat al-Mumtahanah," Bab "Idzaa Jaa'aka al-Mu'minaatu Muhaajiraat." ^
5 Al-Mundziri berkata dalam at-Targhib: "Perawi-perawi Thabrani adalah orang-orang tepercaya, perawi-perawi yang sahih." ^
6 Beliau (al-Hakim) mengisyaratkan kepada riwayat asy-Syaikhani dan lainnya dan hadits Ibnu Maswud, dan dalam sebagian riwayat-riwayatnya: Bahwa seorang laki-laki datang kepada Nabi saw. Lalu dia mengatakan bahwa dia telah berbuat sesuatu terhadap wanita, mungkin menciumnya, menyentuh dengan tangannya, atau perbuatan lainnya, seakan-akan ia menanyakan kafaratnya. Lalu Allah menurunkan ayat (yang artinya), "Dan dirikanlah shalat itu pada kedua tepi siang (pagi dan petang) dan pada bagian permulaan dari malam. Sesungguhnya perbuatan-perbuatan yang baik itu menghapuskan dosa perbuatan-perbuatan yang buruk..." (Hud: 114) (HR Muslim dengan lafal ini dalam "Kitab at-Taubah," nomor 40) ^
7 Lihat, al-Mustadrak, 1: 135. ^
8 Majmu' Fatawa, Ibnu Taimiyah, terbitan ar-Riyadh, jilid 21, hlm. 223-224. ^
9 Ibid. ^
10 Fathul Bari, juz 13. ^
11 Fathul Bari 13: 230-231. dengan beberapa perubahan susunan redaksional ^

DAFTAR ISI


fatwa 2 Kontemporer 16

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

APA SAJA YANG BOLEH DIKERJAKAN WANITA?

Pertanyaan:

Bagaimana hukum wanita bekeria menurut syara'? Maksudnya: bekerja di luar rumah seperti laki-laki. Apakah dia boleh bekerja dan ikut andil dalam produksi, pembangunan, dan kegiatan kemasyarakatan? Ataukah dia harus terus-menerus menjadi tawanan dalam rumah, tidak boleh melakukan aktivitas apa pun? Sementara kami sering mendengar bahwa agama Islam memuliakan wanita dan memberikan hak-hak kemanusiaan kepadanya jauh beberapa abad sebelum bangsa Barat mengenalnya. Apakah aktivitas yang ia lakukan itu tidak dapat dianggap sebagai haknya yang akan menjernihkan air mukanya, sekaligus dapat menjaga kehormatannya agar tidak menjadi barang dagangan yang diperjualbelikan seenaknya ketika dibutuhkan atau dikurbankan ketika darurat?

Mengapa wanita (muslimah) tidak boleh terjun ke kancah kehidupan sebagaimana yang dilakukan wanita-wanita Barat, untuk menjernihkan kepribadiannya danmemperoleh hak-haknya, agar dapat mengurus dirinya sendiri, dan ikut andil dalam memajukan masyarakat?

Kami ingin mengetahui batas-batas syariah terhadap aktivitas yang diperbolehkan bagi wanita muslimah, yang bekerja untuk dunianya tanpa merugikan agamanya, lepas dari kekolotan orang-orang ekstrem yang tidak menghendaki kaum wanita belajar dan bekerja serta keluar rumah walau ke masjid sekalipun. Juga jauh dari orang-orang yang menghendaki agar wanita muslimah lepas bebas dari segala ikatan sehingga menjadi barang murahan di pasar-pasar.

Kami ingin mengetahui hukum syara' yang benar mengenai masalah ini dengan tidak melebih-lebihkan dan tidak mengurang-ngurangkan.

 Jawaban:
Wanita adalah manusia juga sebagaimana laki-laki. Wanita merupakan bagian dari laki-laki dan laki-laki merupakan bagian dari wanita, sebagaimana dikatakan Al-Qur'an:

"... sebagian kamu adalah turunan dari sebagian yang lain ..." (Ali Imran: 195}

Manusia merupakan makhluk hidup yang diantara tabiatnya ialah berpikir dan bekerja (melakukan aktivitas). Jikatidak demikian, maka bukanlah dia manusia.

Sesungguhnya Allah Ta'ala menjadikan manusia agar mereka beramal, bahkan Dia tidak menciptakan mereka melainkan untuk menguji siapa diantara mereka yang paling baik amalannya. Oleh karena itu, wanita diberi tugas untuk beramal sebagaimana laki-laki - dan dengan amal yang lebih baik secara khusus - untuk memperoleh pahala dari Allah Azza wa Jalla sebagaimana laki-laki. Allah SWT berfirman:

"Maka Tuhan mereka memperkenankan permohonannya (dengan berfirman), 'Sesungguhnya Aku tidak menyia-nyiakan amal orang-orang yang beramal diantara kamu, baik laki-laki maupun perempuan...'" (Ali Imran: 195)

Siapa pun yang beramal baik, mereka akan mendapatkan pahala di akhirat dan balasan yang baik di dunia:

"Barangsiapa yang mengeryakan amal saleh, baik laki-laki maupun perempuan dalam keadaan beriman, maka sesungguhnya akan Kami berikan kepadanya kehidupan yang baik dan sesungguhnya akan Kami beri balasan kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka kerjakan." (an-Nahl: 97}

Selain itu, wanita - sebagaimana biasa dikatakan - juga merupakan separo dari masyarakat manusia, dan Islam tidak pernah tergambarkan akan mengabaikan separo anggota masyarakatnya serta menetapkannya beku dan lumpuh, lantas dirampas kehidupannya, dirusak kebaikannya, dan tidak diberi sesuatu pun.

Hanya saja tugas wanita yang pertama dan utama yang tidak diperselisihkan lagi ialah mendidik generasi-generasi baru. Mereka memang disiapkan oleh Allah untuk tugas itu, baik secara fisik maupun mental, dan tugas yang agung ini tidak boleh dilupakan atau diabaikan oleh faktor material dan kultural apa pun. Sebab, tidak ada seorang pun yang dapat menggantikan peran kaum wanita dalam tugas besarnya ini, yang padanyalah bergantungnya masa depan umat, dan dengannya pula terwujud kekayaan yang paling besar, yaitu kekayaan yang berupa manusia (sumber daya manusia).

Semoga Allah memberi rahmat kepada penyair Sungai Nil, yaitu Hafizh Ibrahim, ketika ia berkata:

Ibu adalah madrasah, lembaga pendidikan Jika Anda mempersiapkannya dengan baik Maka Anda telah mempersiapkan bangsa yang baik pokok pangkalnya.

Diantara aktivitas wanita ialah memelihara rumah tangganya membahagiakan suaminya, dan membentuk keluarga bahagia yang tenteram damai, penuh cinta dan kasih sayang. Hingga terkenal dalam peribahasa, "Bagusnya pelayanan seorang wanita terhadap suaminya dinilai sebagai jihad fi sabilillah."

Namun demikian, tidak berarti bahwa wanita bekerja di luar rumah itu diharamkan syara'. Karena tidak ada seorang pun yang dapat mengharamkan sesuatu tanpa adanya nash syara' yang sahih periwayatannya dan sharih (jelas) petunjuknya. Selain itu, pada dasarnya segala sesuatu dan semua tindakan itu boleh sebagaimana yang sudah dimaklumi.

Berdasarkan prinsip ini, maka saya katakan bahwa wanita bekerja atau melakukan aktivitas dibolehkan (jaiz). Bahkan kadang-kadang ia dituntut dengan tuntutan sunnah atau wajib apabila ia membutuhkannya. Misalnya, karena ia seorang janda atau diceraikan suaminya, sedangkan tidak ada orang atau keluarga yang menanggung kebutuhan ekonominya, dan dia sendiri dapat melakukan suatu usaha untuk mencukupi dirinya dari minta-minta atau menunggu uluran tangan orang lain.

Selain itu, kadang-kadang pihak keluarga membutuhkan wanita untuk bekerja, seperti membantu suaminya, mengasuh anak-anaknya atau saudara-saudaranya yang masih kecil-kecil, atau membantu ayahnya yang sudah tua - sebagaimana kisah dua orang putri seorang syekh yang sudah lanjut usia yang menggembalakan kambing ayahnya, seperti dalam Al-Qur'an surat al-Qashash:

"... Kedua wanita itu menjawab, 'Kami tidak dapat meminumi (ternak kami) sebelum penggembala-penggembala itu memulangkan (ternaknya), sedangkan bapak kami adalah orang tua yang telah lanjut umurnya.'" (al-Qashash: 23)

Diriwayatkan pula bahwa Asma' binti Abu Bakar - yang mempunyai dua ikat pinggang - biasa membantu suaminya Zubair bin Awwam dalam mengurus kudanya, menumbuk biji-bijian untuk dimasak, sehingga ia juga sering membawanya di atas kepalanya dari kebun yang jauh dari Madinah.

Masyarakat sendiri kadang-kadang memerlukan pekerjaan wanita, seperti dalam mengobati dan merawat orang-orang wanita, mengajar anak-anak putri, dan kegiatan lain yang memerlukan tenaga khusus wanita. Maka yang utama adalah wanita bermuamalah dengan sesama wanita, bukan dengan laki-laki.

Sedangkan diterimanya (diperkenankannya) laki-laki bekerja pada sektor wanita dalam beberapa hal adalah karena dalam kondisi darurat yang seyogianya dibatasi sesuai dengan kebutuhan, jangan dijadikan kaidah umum.

Apabila kita memperbolehkan wanita bekerja, maka wajib diikat dengan beberapa syarat, yaitu:

1. Hendaklah pekerjaannya itu sendiri disyariatkan. Artinya, pekerjaan itu tidak haram atau bisa mendatangkan sesuatu yang haram, seperti wanita yang bekerja untuk melayani lelaki bujang, atau wanita menjadi sekretaris khusus bagi seorang direktur yang karena alasan kegiatan mereka sering berkhalwat (berduaan), atau menjadi penari yang merangsang nafsu hanya demi mengeruk keuntungan duniawi, atau bekerja di bar-bar untuk menghidangkan minum-minuman keras - padahal Rasulullah saw. telah melaknat orang yang menuangkannya, membawanya, dan menjualnya. Atau menjadi pramugari di kapal terbang dengan menghidangkan minum-minuman yang memabukkan, bepergian jauh tanpa disertai mahram, bermalam di negeri asing sendirian, atau melakukan aktivitas-aktivitas lain yang diharamkan oleh Islam, baik yang khusus untuk wanita maupun khusus untuk laki-laki, ataupun untuk keduanya.

2. Memenuhi adab wanita muslimah ketika keluar rumah, dalam berpakaian, berjalan, berbicara, dan melakukan gerak-gerik.

"Katakanlah kepada wanita-wanita yang beriman, 'Hendaklah mereka menahan pandangannya, dan memelihara kemaluannya, dan janganlah mereka menampakkanperhiasannya, kecuali yang (biasa) tampak daripadanya ...'" (an-Nur: 31 )

"... dan janganlah mereka memukulkan kakinya agar diketahuiperhiasan yang mereka sembunyikan ..." (an-Nur: 31 )

"... Maka janganlah kamu tunduk dalam berbicara sehinggaberkeinginanlah orang yang ada penyakit dalam hatinya, danucapkanlah perkataan yang baik" (al-Ahzab 32)

3. Janganlah pekerjaan atau tugasnya itu mengabaikan kewajibankewajiban lain yang tidak boleh diabaikan, seperti kewajiban terhadap suaminya atau anak-anaknya yang merupakan kewajiban pertama dan tugas utamanya.

Wabillahi aufiq.

DAFTAR ISI


fatwa 2 Kontemporer 17

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

APAKAH MEMAKAI CADAR ITU BID'AH?

Pertanyaan:

Telah terjadi polemik dalam beberapa surat kabar di Kairo seputar masalah "cadar" yang dipakai sebagian remaja muslimah, khususnya para mahasiswi. Hal itu berawal dari keputusan Pengadilan Mesir yang menangani tuntutan mahasiswi beberapa perguruan tinggi, yang mengajukan tuntutan ke pengadilan karena merasa teraniaya dengan keputusan sebagian dekan yang memaksa mereka melepas cadar apabila masuk kampus.

Para mahasiswi itu mengatakan bahwa mereka siap membuka tutup wajah mereka manakala diperlukan, apabila ada tuntutan dari pihak yang bertanggung jawab, pada waktu ujian atau lainnya.

Seorang wartawan terkenal, Ustadz Ahmad Bahauddin, menulis artikel - dalam surat kabar al-Ahram - yang isinya bertentangan dengan keputusan pengadilan. Menurutnya, cadar dan penutup wajah itu merupakan bid'ah yang masuk ke kalangan Islam dan umat Islam. Hal ini diperkuat oleh salah seorang dosen al-Azhar, yang mengaku bahwa dirinya adalah Dekan Fakultas Ushuluddin, dan sedikit banyak tahu tentang peradilan.

Kami mohon Ustadz berkenan menjelaskan tentang masalah yang masih campur aduk antara yang hak dan yang batil ini. Semoga Allah berkenan memberikan balasan kepada Ustadz dengan balasan yang sebaik-baiknya.

 Jawaban:

Alhamdulillah, segala puji kepunyaan Allah, Rabb semesta alam. Semoga shalawat dan salam senantiasa tercurahkan kepada Rasul paling mulia, junjungan kita Nabi Muhammad saw., kepada keluarganya, dan para sahabatnya.

Pada kenyataannya, mengidentifikasi cadar sebagai bid'ah yang datang dari luar serta sama sekali bukan berasal dari agama dan bukan dari Islam, bahkan menyimpulkan bahwa cadar masuk ke kalangan umat Islam pada zaman kemunduran yang parah, tidaklah ilmiah dan tidak tepat sasaran. Identifikasi seperti ini hanyalah bentuk perluasan yang merusak inti persoalan dan hanya menyesatkan usaha untuk mencari kejelasan masalah yang sebenarnya.

Satu hal yang tidak akan disangkal oleh siapa pun yang mengetahui sumber-sumber ilmu dan pendapat ulama, bahwa masalah tersebut merupakan masalah khilafiyah. Artinya, persoalan apakah boleh membuka wajah atau wajib menutupnya - demikian pula dengan hukum kedua telapak tangan - adalah masalah yang masih diperselisihkan.

Masalah ini masih diperselisihkan oleh para ulama, baik dari kalangan ahli fiqih, ahli tafsir, maupun ahli hadits, sejak zaman dahulu hingga sekarang.

Sebab perbedaan pendapat itu kembali kepada pandangan mereka terhadap nash-nash yang berkenaan dengan masalah ini dan sejauh mana pemahaman mereka terhadapnya, karena tidak didapatinya nash yang qath'i tsubut (jalan periwayatannya) dan dilalahnya (petunjuknya) mengenai masalah ini. Seandainya ada nash yang tegas (tidak samar), sudah tentu masalah ini sudah terselesaikan.

Mereka berbeda pendapat dalam menafsirkan firman Allah:

"... Dan janganlah mereka menampakkan perhiasan mereka kecuali yang biasa tampak daripadanya ..." (an-Nur: 31)

Mereka meriwayatkan dari Ibnu Mas'ud, dia berkata bahwa yang dimaksud dengan "kecuali apa yang biasa tampak daripadanya" ialah pakaian dan jilbab, yakni pakaian luar yang tidak mungkin disembunyikan.

Mereka juga meriwayatkan dari Ibnu Abbas bahwa beliau menafsirkan "apa yang biasa tampak" itu dengan celak dan cincin. Penafsiran yang sama juga diriwayatkan dari Anas bin Malik. Dan penafsiran yang hampir sama lagi diriwayatkan dari Aisyah. Selain itu, kadang-kadang lbnu Abbas menyamakan dengan celak dan cincin, terhadap pemerah kuku, gelang, anting-anting, atau kalung.

Ada pula yang menganggap bahwa yang dimaksud dengan "perhiasan" disini ialah tempatnya. Ibnu Abbas berkata, "(Yang dimaksud ialah) bagian wajah dan telapak tangan." Dan penafsiran serupa juga diriwayatkan dari Sa'id bin Jubair, Atha', dan lain-lain.

Sebagian ulama lagi menganggap bahwa sebagian dari lengan termasuk "apa yang biasa tampak" itu.

Ibnu Athiyah menafsirkannya dengan apa yang tampak secara darurat, misalnya karena dihembus angin ataulainnya.1

Mereka juga berbeda pendapat dalam menafsirkan firman Allah:

"Hai Nabi, katakanlah kepada istri-istrimu, anak-anak perempuanmu dan istri-isti orang mukmin, 'Hendaklah mereka, mengulurkan jilbabnya ke seluruh tubuh mereka.' Yang demikian itu supaya mereka lebih mudah untuk dikenal, karena itu mereka tidak diganggu. Dan Allah adalah Maha Pengampun lagi Maha Penyayang." (al-Ahzab: 59)

Maka apakah yang dimaksud dengan "mengulurkan jilbab" dalam ayat tersebut?

Mereka meriwayatkan dari Ibnu Abbas yang merupakan kebalikan dari penafsirannya terhadap ayat pertama. Mereka meriwayatkan dari sebagian tabi'in - Ubaidah as-Salmani - bahwa beliau menafsirkan "mengulurkan jilbab" itu dengan penafsiran praktis (dalam bentuk peragaan), yaitu beliau menutup muka dan kepala beliau, dan membuka mata beliau yang sebelah kiri. Demikian pula yang diriwayatkan dari Muhammad Ka'ab al-Qurazhi.

Tetapi penafsiran kedua beliau ini ditentang oleh Ikrimah, maula (mantan budak) Ibnu Abbas. Dia berkata, "Hendaklah ia (wanita) menutup lubang (pangkal) tenggorokannya dengan jilbabnya, dengan mengulurkan jilbab tersebut atasnya."

Sa'id bin Jubair berkata, "Tidak halal bagi wanita muslimah dilihat oleh lelaki asing kecuali ia mengenakan kain di atas kerudungnya, dan ia mengikatkannya pada kepalanya dan lehernya."2

Dalam hal ini saya termasuk orang yang menguatkan pendapat yang mengatakan bahwa wajah dan kedua telapak tangan bukan aurat dan tidak wajib bagi wanita muslimah menutupnya. Karena menurut saya, dalil-dalil pendapat ini lebih kuat daripada pendapat yang lain.

Disamping itu, banyak sekali ulama zaman sekarang yang sependapat dengan saya, misalnya Syekh Muhammad Nashiruddin al-Albani dalam kitabnya Hijabul Mar'atil Muslimah fil-Kitab was-Sunnah dan mayoritas ulama al-Azhar di Mesir, ulama Zaitunah di Tunisia, Qarawiyyin di Maghrib (Maroko), dan tidak sedikit dari ulama Pakistan, India, Turki, dan lain-lain.

Meskipun demikian, dakwaan (klaim) adanya ijma' ulamasekarang terhadap pendapat ini juga tidaklah benar,karena di kalangan ulama Mesir sendiri ada yangmenentangnya.

Ulama-ulama Saudi dan sejumlah ulama negara-negara Teluk menentang pendapat ini, dan sebagai tokohnya adalah ulama besar Syekh Abdul Aziz bin Baz.

Banyak pula ulama Pakistan dan India yang menentang pendapat ini, mereka berpendapat kaum wanita wajib menutup mukanya. Dan diantara ulama terkenal yang berpendapat demikian ialah ulama besar dan da'i terkenal, mujaddid Islam yang masyhur, yaitu al-Ustadz Abul A'la al-Maududi dalam kitabnya al-Hijab.

Adapun diantara ulama masa kini yang masih hidup yang mengumandangkan wajibnya menutup muka bagi wanita ialah penulis kenamaan dari Suriah, Dr. Muhammad Sa'id Ramadhan al-Buthi, yang mengemukakan pendapat ini dalam risalahnya Ilaa Kulli Fataatin Tu'minu billaahi (Kepada setiap Remaja Putri yang Beriman kepada Allah) .

Disamping itu, masih terus saja bermunculan risalah-risalah dan fatwa-fatwa dari waktu ke waktu yang menganggap aib jika wanita membuka wajah. Mereka menyeru kaum wanita dengan mengatasnamakan agama dan iman agar mereka mengenakan cadar, dan menganjurkan agar jangan patuh kepada ulama-ulama "modern" yang ingin menyesuaikan agama dengan peradaban modern. Barangkali mereka memasukkan saya kedalam kelompok ulama seperti ini.

Jika dijumpai diantara wanita-wanita muslimah yang merasa mantap dengan pendapat ini, dan menganggap membuka wajah itu haram, dan menutupnya itu wajib, maka bagaimana kita akan mewajibkan kepadanya mengikuti pendapat lain, yang dia anggap keliru dan bertentangan dengan nash?

Kami hanya mengingkari mereka jika mereka memasukkan pendapatnya kepada orang lain, dan menganggap dosa dan fasik terhadap orang yang menerapkan pendapat lain itu, serta menganggapnya sebagai kemunkaran yang wajib diperangi, padahal para ulama muhaqiq telah sepakat mengenai tidak bolehnya menganggap munkar terhadap masalah-masalah ijtihadiyah khilafiyah.

Kalau kami mengingkari (menganggap munkar) pelaksanaan pendapat yang berbeda dengan pendapat kami - yaitu pendapat yang muttabar dalam bingkai fiqih Islam yang lapang - kemudian mencampakkan pendapat tersebut dan tidak memberinya hak hidup, hanya semata-mata karena berbeda dengan pendapat kami, berarti kami terjatuh kedalam hal yang terlarang, yang justru kami perangi dan kami seru manusia untuk membebaskan diri daripadanya.

Bahkan seandainya wanita muslimah tersebut tidak menganggap wajib menutup muka, tetapi ia hanya menganggapnya lebih wara' dan lebih takwa demi membebaskan diri dari perselisihan pendapat, dan dia mengamalkan yang lebih hati-hati, maka siapakah yang akan melarang dia mengamalkan pendapat yang lebih hati-hati untuk dirinya dan agamanya? Dan apakah pantas dia dicela selama tidak mengganggu orang lain, dan tidak membahayakan kemaslahatan (kepentingan) umum dan khusus?

Saya mencela penulis terkenal Ustadz Ahmad Bahauddin yang menulis masalah ini dengan tidak merujuk kepada sumber-sumber tepercaya, lebih-lebih tulisannya ini dimaksudkan sebagai sanggahan terhadap putusan pengadilan khusus yang bergengsi. Sementara kalau dia menulis masalah politik, dia menulisnya dengan cermat, penuh pertimbangan, dan dengan pandangan yang menyeluruh.

Boleh jadi karena dia bersandar pada sebagian tulisan-tulisan ringan yang tergesa-gesa dan sembarang yang membuatnya terjatuh ke dalam kesalahan sehingga dia menganggap "cadar" sebagai sesuatu yang munkar, dan dikiaskannya dengan "pakaian renang" yang sama-sama tidak memberi kebebasan pribadi.

Tidak seorang pun ulama dahulu dan sekarang yang mengharamkan memakai cadar bagi wanita secara umum, kecuali hanya pada waktu ihram. Dalam hal ini mereka hanya berbeda pendapat antara yang mengatakannya wajib, mustahab, dan jaiz.

Sedangkan tentang keharamannya, tidak seorang pun ahli fiqih yang berpendapat demikian, bahkan yang memakruhkannya pun tidak ada. Maka saya sangat heran kepada Ustadz Bahauddin yang mengecam sebagian ulama al-Azhar yang mewajibkan menutup muka (cadar) sebagai telah mengharamkan apa yang dihalalkan Allah, atau sebagai pendapat orang yang tidak memiliki kemajuan dan pengetahuan yang mendalam mengenai Al-Qur'an, as-Sunnah, fiqih, dan ushul Fiqih.

Kalau hal itu hanya sekadar mubah - sebagaimana pendapat yang saya pilih, bukan wajib dan bukan pula mustahab - maka merupakan hak bagi muslimah untuk membiasakannya, dan tidak boleh bagi seseorang untuk melarangnya, karena ia cuma melaksanakan hak pribadinya. Apalagi, dalam membiasakan atau mengenakannya itu tidak merusak sesuatu yang wajib dan tidak membahayakan seseorang. Ada pepatah Mesir yang menyindir orang yang bersikap demikian:

"Seseorang bertopang dagu, mengapa Anda kesal terhadapnya?"

Hukum buatan manusia sendiri mengakui hak-hak perseorangan ini dan melindunginya.

Bagaimana mungkin kita akan mengingkari wanita muslimah yang komitmen pada agamanya dan hendak memakai cadar, sementara diantara mahasiswi-mahasiswi di perguruan tinggi itu ada yang mengenakan pakaian mini, tipis, membentuk potongan tubuhnya yang dapat menimbulkan fitnah (rangsangan), dan memakai bermacam-macam make-up, tanpa seorang pun yang mengingkarinya, karena dianggapnya sebagai kebebasan pribadi. Padahal pakaian yang tipis, yang menampakkan kulit, atau tidak menutup bagian tubuh selain wajah dan kedua tangan itu diharamkan oleh syara' demikian menurut kesepakatan kaum muslim.

Kalau pihak yang bertanggung jawab di kampus melarang pakaian yang seronok itu, sudah tentu akan didukung oleh syara' dan undang-undang yang telah menetapkan bahwa agama resmi negara adalah Islam, dan bahwa hukum-hukum syariat Islam merupakan sumber pokok perundang-undangan.

Namun kenyataannya, tidak seorang pun yang melarangnya!

Sungguh mengherankan! Mengapa wanita-wanita yang berpakaian tetapi telanjang, yang berlenggak-lenggok dan bergaya untuk memikat orang lain kepada kemaksiatan dibebaskan saja tanpa ada seorang pun yang menegurnya? Kemudian mereka tumpahkan seluruh kebencian dan celaan serta caci maki terhadap wanita-wanita bercadar, yang berkeyakinan bahwa hal itu termasuk ajaran agama yang tidak boleh disia-siakan atau dibuat sembarang?

Kepada Allah-lah kembalinya segala urusan sebelum dan sesudahnya. Tidak ada daya untuk menjauhi kemaksiatan dan tidak ada kekuatan untuk melakukan ketaatan kecuali dengan pertolongan

Catatan kaki:

 1 Lihat penafsiran ayat ini oleh Ibnu Jarir, Ibnu Katsir, al-Qurthubi, dan pada ad-Durrul Mantsur (5: 41-42), dan lain-lain. ^
2 Lihat: ad-Durrul Mantsur, 5: 221-222, dan sumber-sumber terdahulu mengenai penafsiran ayat tersebut. ^

DAFTAR ISI


fatwa 2 Kontemporer 17

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

APAKAH MEMAKAI CADAR ITU WAJIB? ( 1/3 )

Pertanyaan:

Saya telah membaca tulisan Ustadz yang membela cadar dan menyangkal pendapat orang-orang yang mengatakan bahwa cadar itu bid'ah, tradisi luar yang masuk ke dalam masyarakat Islam, dan sama sekali bukan dari ajaran Islam. Ustadz juga menjelaskan bahwa pendapat yang mewajibkan cadar bagi wanita itu terdapat dalam fiqih Islam. Anda bersikap moderat terhadap persoalan cadar dan wanita-wanita bercadar, meskipun kami tahu Anda tidak mewajibkan cadar

Sekarang kami mengharap kepada Anda - sebagaimana Anda telah bersikap moderat mengenai wanita bercadar ini dari wanita yang suka buka-bukaan, yang suka membuka aurat - agar Anda bersikap moderat terhadap kami yang berjilbab (tetapi tidak bercadar) dan saudara-saudara kami yang bercadar, termasuk terhadap kawan-kawan mereka yang selalu menyerukan cadar. Mereka yang dari waktu ke waktu tidak henti-hentinya menjelek-jelekkan kami, karena kami tidak menutup wajah. Mereka beranggapan bahwa yang demikian itu mengundang fitnah karena wajah merupakan pusat keindahan (kecantikan). Oleh sebab itu, mereka berpendapat bahwa kami telah menentang Al-Qur'an dan As-Sunnah serta petunjuk salaf karena kami membiarkan wajah terbuka.

Kadang-kadang celaan ini dialamatkan kepada Anda sendiri, karena Anda membela hijab (jilbab) dan tidak membela cadar. Demikian pula yang dialamatkan kepada Fadhilah asy-Syekh Muhammad al-Ghazali. Beberapa ulama mengemukakan sanggahan terhadap beliau melalui beberapa surat kabar di negara-negara Teluk.

Kami harap Anda tidak menyuruh kami untuk membaca kembali tulisan Anda dalam kitab al-Halal wal-Haram fil-lslam dan kitab Fatawi Mu'ashirah meskipun dalam kedua kitab tersebut sudah terdapat keterangan yang memadai. Namun, kami masih menginginkan tambahan penjelasan lagi untuk memantapkan hujjah, menerangi jalan, menghilangkan udzur, menghapuskan keraguan dengan keyakinan, serta untuk menghentikan polemik dan perdebatan yang terus berlangsung mengenai masalah ini.

Semoga Allah menjadikan kebenaran pada lisan dan tulisan Anda.

 Jawaban:

Tidak ada alasan bagi saya untuk diam dan merasa cukup dengan apa yang pernah saya tulis sebelumnya.

Saya tahu bahwa perdebatan mengenai masalah-masalah khilafiyah itu tidak akan selesai dengan adanya makalah-makalah dan tulisan-tulisan lepas, bahkan dalam bentuk sebuah buku (kitab) sekalipun.

Selama sebab-sebab perbedaan pendapat itu masih ada, maka ikhtilaf (perbedaan pendapat) itu akan senantiasa ada diantara manusia, meskipun mereka sama-sama muslim, patuh pada agamanya, dan ikhlas.

Bahkan kadang-kadang komitmen dan keikhlasan terhadap agama menyebabkan perbedaan pendapat itu semakin tajam. Masing-masing pihak ingin mengunggulkan dan memberlakukan pendapat yang diyakininya benar sebagai ajaran agama yang akan diperhitungkan dengan mendapatkan pahala (bagi yang melaksanakannya) atau mendapatkan hukuman (bagi yang melanggarnya).

Perbedaan pendapat itu akan terus berlangsung selama nash-nashnya sendiri - yang merupakan sumber penggalian hukum - masih menerima kemungkinan perbedaan pendapat tentang periwayatan dan petunjuknya, selama pemahaman dan kemampuan manusia untuk mengistimbath (menggali dan mengeluarkan) hukum masih berbeda-beda, dan sepanjang masih ada kemungkinan untuk mengambil zhahir nash atau kandungannya, yang tersurat atau yang tersirat, yang rukhshah (merupakan keringanan) ataupun yang 'azimah (hukum asal), yang lebih hati-hati atau yang lebih mudah.

Perbedaan pendapat akan senantiasa muncul selama manusia masih ada yang bersikap ketat seperti Ibnu Umar dan ada yang bersikap longgar seperti Ibnu Abbas; dan selama diantara mereka masih ada orang yang menunaikan shalat ashar di tengah jalan dan ada yang tidak menunaikannya melainkan di perkampungan Bani Quraizhah (setelah sampai di sana).

Adalah merupakan rahmat Allah bahwa perbedaan pendapat seperti ini tidak terlarang dan bukan perbuatan dosa, dan orang yang keliru dalam berijtihad ini dimaafkan bahkan mendapat pahala satu. Bahkan ada orang yang mengatakan, "Tidak ada yang salah dalam ijtihad-ijtihad furu'iyah ini, semuanya benar."

Para sahabat dan orang-orang yang mengikuti mereka dengan baik juga sering berbeda pendapat antara yang satu dengan yang lain mengenai masalah-masalah furu' (cabang) dalam agama, namun mereka tidak menganggap hal itu sebagai bahaya. Mereka tetap bersikap toleran, dan sebagian mereka shalat di belakang sebagian yang lain, tanpa ada yang mengingkari.

Dengan menyadari bahwa perbedaan pendapat itu akan senantiasa ada, maka saya harus menjawab pertanyaan ini, dan saya akan mengulangi tema tersebut dengan menambahkan penjelasan. Mudah-mudahan Allah memberi taufik kepada saya hingga mampu mengungkapkan perkataan yang benar, yang dapat memutuskan perselisihan atau - minimal - mengurangi ketajamannya, yang melunakkan kekerasannya sehingga hati wanita yang berhijab (tetapi tidak bercadar) merasa riang dan memudahkan urusan bagi yang mengumandangkan cadar (untuk memakainya).

 MEMPERLIHATKAN MUKA DAN TANGAN MENURUT PENDAPAT JUMHUR ULAMA
Ingin segera saya tegaskan disini tentang suatu hakikat yang sebenarnya sudah tidak perlu penegasan, karena di kalangan ahli ilmu hal itu sudah terkenal dan tidak samar lagi, sudah masyhur dan tidak asing lagi, yaitu bahwa pendapat tentang tidak wajibnya memakai cadar serta bolehnya membuka wajah dan kedua telapak tangan bagi wanita muslimah di depan laki-laki lain yang bukan muhrimnya adalah pendapat jumhur fuqaha umat semenjak zaman sahabat r.a..

Karena itu tidak perlu dipertengkarkan, sebagaimana yang ditimbulkan oleh sebagian yang ikhlas tetapi tidak berilmu
dan oleh sebagian pelajar dan ilmuwan yang bersikap ketat terhadap pendapat yang dikemukakan seorang da'i kondang Syekh Muhammad al-Ghazali dalam beberapa buku dan makalahnya. Mereka beranggapan seakan-akan beliau membawa bid'ah atau pendapat baru, padahal sebenarnya apa yang beliau kemukakan itu merupakan pendapat imam-imam yang mu'tabar dan fuqaha yang andal, sebagaimana yang akan saya jelaskan kemudian. Selain itu, apa yang beliau kemukakan merupakan pendapat yang didukung oleh dalil-dalil dan atsar, disandarkan pada penalaran dan i'tibar, dan didukung pula oleh realitas dalam beberapa zaman.

 MAZHAB HANAFI
Dalam kitab al-Ikhtiyar, salah satu kitab Mazhab Hanafi, disebutkan: Tidak diperbolehkan melihat wanita lain kecuali wajah dan telapak tangannya, jika tidak dikhawatirkan timbul syahwat. Dan diriwayatkan dari Abu Hanifah bahwa beliau menambahkan dengan kaki, karena pada yang demikian itu ada kedaruratan untuk mengambil dan memberi serta untuk mengenal wajahnya ketika bermuamalah dengan orang lain, untuk menegakkan kehidupan dan kebutuhannya, karena tidak adanya orang yang melaksanakan sebab-sebab penghidupannya.

Beliau berkata: Sebagai dasarnya ialah firman Allah,

"Dan janganlah mereka menampakkan perhiasannya kecuali apa yang biasa tampak daripadanya." (an-Nur: 31 )

Para sahabat pada umumnya berpendapat bahwa yang dimaksud ayat tersebut ialah celak dan cincin, yaitu tempatnya (bagian tubuh yang ditempati celak dan cincin). Hal ini sebagaimana telah saya jelaskan bahwa celak, cincin, dan macam-macam perhiasan itu halal dilihat oleh kerabat maupun orang lain. Maka yang dimaksud disini ialah 'tempat perhiasan itu,' dengan jalan membuang mudhaf dan menempatkan mudhaf ilaih pada tempatnya.

Beliau berkata, adapun kaki, maka diriwayatkan bahwa ia bukanlah aurat secara mutlak, karena bagian ini diperlukan untuk berjalan sehingga akan tampak. Selain itu, kemungkinan timbulnya syahwat karena melihat muka dan tangan itu lebih besar, maka halalnya melihat kaki adalah lebih utama.

Dalam satu riwayat disebutkan, kaki itu adalah aurat untuk dipandang, bukan untuk shalat.1

 MAZHAB MALIKI
Dalam syarah shaghir (penjelasan ringkas) karya ad-Dardir yang berjudul Aqrabul Masalik ilaa Malik, disebutkan:

"Aurat wanita merdeka terhadap laki-laki asing, yakni yang bukan mahramnya, ialah seluruh tubuhnya selain wajah dan telapak tangan. Adapun selain itu bukanlah aurat."

Ash-Shawi mengomentari pendapat tersebut dalam Hasyiyah-nya, katanya, "Maksudnya, boleh melihatnya, baik bagian luar maupun bagian dalam (tangan itu), tanpa maksud berlezat-lezat dan merasakannya, dan jika tidak demikian maka hukumnya haram."

Beliau berkata, "Apakah pada waktu itu wajib menutup wajah dan kedua tangannya?" Itulah pendapat Ibnu Marzuq yang mengatakan bahwa ini merupakan mazhab (Maliki) yang masyhur.

Atau, apakah wanita tidak wajib menutup wajah dan tangannya hanya si laki-laki yang harus menundukkan pandangannya? Ini adalah pendapat yang dinukil oleh al-Mawaq dari 'Iyadh.

Sedangkan Zurruq merinci dalam Syarah al-Waghlisiyah antara wanita yang cantik dan yang tidak, yang cantik wajib menutupnya, sedangkan yang tidak cantik hanya mustahab.2

 MAZHAB SYAFI'I
Asy-Syirazi, salah seorang ulama Syafi'iyah, pengarang kitab al-Muhadzdzab mengatakan:

"Adapun wanita merdeka, maka seluruh tubuhnya adalah aurat, kecuali wajah dan telapak tangan - Imam Nawawi berkata: hingga pergelangan tangan - berdasarkan firman Allah 'Dan janganlah mereka menampakkan perhiasannya kecuali apa yang biasa tampak daripadanya.' Ibnu Abbas berkata, 'Wajahnya dan kedua telapak tangannya.'3

Disamping itu, karena Nabi saw. 'melarang wanita yang sedang ihram mengenakan kaos tangan dan cadar'.4 Seandainya wajah dan telapak tangan itu aurat, niscaya beliau tidak akan mengharamkan menutupnya. Selain itu, juga karena dorongan kebutuhan untuk menampakkan wajah pada waktu jual beli, serta perlu menampakkan tangan untuk mengambil dan memberikan sesuatu, karena itu (wajah dan tangan) ini tidak dianggap aurat.

Imam Nawawi menambahkan dalam syarahnya terhadap al-Muhadzdzab, yaitu al-Majmu', "Diantara ulama Syafi'iyah ada yang menceritakan atau mengemukakan suatu pendapat bahwa telapak kaki bukanlah aurat. Al-Muzani berkata, 'Telapak kaki itu bukan aurat.' Dan pendapat mazhab adalah yang pertama."5

 MAZHAB HAMBALI
Dalam mazhab Hambali kita dapati Ibnu Qudamah mengatakan dalam kitabnya al-Mughni (1: 601) sebagai berikut: Tidak diperselisihkan dalam mazhab tentang bolehnya wanita membuka wajahnya dalam shalat, dan dia tidak boleh membuka selain wajah dan telapak tangannya. Sedangkan mengenai telapak tangan ini ada dua riwayat.

Para ahli ilmu berbeda pendapat, tetapi kebanyakan mereka sepakat bahwa ia boleh melakukan shalat dengan wajah terbuka. Dan mereka juga sepakat bahwa wanita merdeka itu harus mengenakan tutup kepalanya jika melakukan shalat, dan jika ia melakukan shalat dalam keadaan seluruh kepalanya terbuka, maka ia wajib mengulangmya.

Imam Abu Hanifah berkata, "Kaki itu bukan aurat, karena kedua kaki itu memang biasanya tampak. Karena itu, ia seperti wajah."

Imam Malik, al-Auza'i, dan Imam Syafi'i berkata, "Seluruh tubuh wanita itu adalah aurat kecuali muka dan tangannya, dan selain itu wajib ditutup pada waktu shalat, karena dalam menafsirkan ayat ,dan janganlah mereka menampakkan perhiasannya kecuali apa yang biasa tampak daripadanya," Ibnu Abbas berkata, 'Yaitu wajah dan telapak tangan."

Selain itu, karena Nabi saw. melarang wanita berihram memakai kaus tangan dan cadar. Andaikata wajah dan tangan itu aurat niscaya beliau tidak akan mengharamkan menutupnya. Selain itu, karena diperlukan membuka wajah dalam urusan jual beli, begitupun kedua tangan untuk mengambil (memegang) dan memberikan sesuatu.

Sebagian sahabat kami berkata, "Wanita itu seluruhnya adalah aurat, karena diriwayatkan dari Nabi saw. bahwa wanita itu aurat." Diriwayatkan oleh Tirmidzi dan beliau berkata, "Hadits hasan sahih." Tetapi beliau memberinya rukhshah (keringanan) untuk membuka wajah dan tangannya karena jika ditutup akan menimbulkan kesulitan. Dan diperbolehkan melihatnya pada waktu meminang karena wajah itu merupakan pusat kecantikan. Dan ini adalah pendapat Abu Bakar al-Harits bin Hisyam, beliau berkata, "Wanita itu seluruhnya adalah aurat hingga kukunya."

Demikian keterangan dalam kitab al-Mughni.

MAZHAB-MAZHAB LAIN
Dalam menjelaskan berbagai pendapat ulama tentang masalah aurat, Imam Nawawi mengatakan dalam kitabnya al-Majmu':

Aurat wanita itu ialah seluruh tubuhnya kecuali wajah dan telapak tangannya. Disamping Imam Syafi'i, yang berpendapat demikian adalah Imam Malik, Abu Hanifah, al-Auza'i, Abu Tsaur, dan segolongan ulama, serta satu riwayat dari Imam Ahmad.

Selain itu, Imam Abu Hanifah, Tsauri, dan al-Muzani berkata "Kedua kakinya juga bukan aurat."

Imam Ahmad berkata, "Seluruh tubuhnya adalah aurat kecuali wajahnya saja"6

Ini juga merupakan pendapat Daud sebagaimana dikemukakan dalam Nailul Authar (2: 55).

Adapun Ibnu Hazm, maka beliau mengecualikan wajah dantelapak tangan, sebagaimana disebutkan dalam al-Muhalla, dan akan kami kemukakan alasan-alasan yang beliau berikan.

Ini juga merupakan pendapat jamaah sahabat dan tabi'in sebagaimana yang tampak jelas dalam penafsiran mereka terhadap ayat "apa yang bisa tampak daripadanya" (an-Nur: 31).

 DALIL-DALIL GOLONGAN YG MEMPERBOLEHKAN MEMBUKA WAJAH & TELAPAK TANGAN
Saya akan kemukakan beberapa dalil syar'iyah terpenting yang dijadikan dasar oleh golongan yang berpendapat tidak wajib memakai cadar serta boleh membuka wajah dan telapak tangan - yaitu jumhur ulama - seperti berikut ini, dan insya Allah hal ini sudah memadai.

1. Penafsiran sahabat terhadap ayat "kecuali apa yang biasa tampak daripadanya."

Jumhur ulama dari kalangan sahabat dan orang-orang yang mengikuti mereka dengan baik (para tabi'in) menafsirkan firman Allah dalam surat an-Nur ayat 31 ("Dan janganlah mereka menampakkan perhiasannya kecuali yang biasa tampak daripadanya") bahwa yang dimaksud adalah "wajah dan telapak tangan, atau celak dan cincin, serta perhiasan-perhiasan yang serupa dengannya."

Al-Hafizh as-Suyuthi menyebutkan sejumlah besar pendapat mengenai masalah ini dalam kitabnya Ad-durrul Mantsur fit Tafsir bil Ma'tsur.

Ibnul Mundzir meriwayatkan dari Anas mengenai firman Allah "dan janganlah mereka menampakkan perhiasannya kecuali apa yang biasa tampak daripadanya," yang maksudnya adalah "celak dan cincin."

Sa'id bin Manshur, Ibnu Jarir, Abdullah bin Humaid, Ibnul Mundzir, dan al-Baihaqi meriwayatkan dari Ibnu Abbas r.a. mengenai bunyi ayat tersebut dengan "celak, cincin, anting-anting, dan kalung."

Abdur Razaq dan Abd bin Humaid meriwayatkan dari Ibnu Abbas mengenai "kecuali apa yang biasa tampak daripadanya," yaitu "pemerah kuku dan cincin."

Ibnu Abi Syaibah, Abd bin Humaid, dan Ibnu Abi Hatim meriWayatkan dari Ibnu Abbas mengenai "apa yang biasa tampak daripadanya," yaitu "wajah, telapak tangan, dan cincin."

Ibnu Abi Syaibah, Abd bin Humaid, dan Ibnu Abi Hatim juga meriwayatkan dari Ibnu Abbas mengenai firman Allah "kecuali apa yang biasa tampak daripadanya," yaitu "raut wajah dan telapak tangan."

Ibnu Abi Syaibah, Abd bin Humaid, Ibnul Mundzir, dan al-Baihaqi dalam sunan-nya, meriwayatkan dari Aisyah r.a. bahwa beliau pernah ditanya mengenai perhiasan yang biasa tampak itu, lalu beliau menJawab, "gelang dan cincin." Beliau mengatakan demikian sambil mengatupkan ujung lengan bajunya.

Ibnu Abi Syaibah meriwayatkan dari Ikrimah mengenai firman Allah "kecuali apa yang biasa tampak daripadanya." Menurut beliau yang dimaksud adalah "wajah dan lingkar leher (antara dua tulang selangka)."

Ibnu Jarir meriwayatkan dari Sa'id bin Jubair mengenai ayat tersebut dengan penafsiran "wajah dan telapak tangan." Ibnu Jarir juga meriwayatkan dari 'Atha mengenai ayat yang sama dengan penafsiran "kedua telapak tangan dan wajah."

Abdur Razaq dan Ibnu Jarir, dari Qatadah, menasirkan ayat tersebut dengan "kedua gelang, cincin, dan celak." Menurut Qatadah, "Telah sampai berita kepadaku bahwa Nabi saw. bersabda:

"Tidak halal bagi wanita yang beriman kepada Allah dan hari akhir (untuk menampakkan tangannya) kecuali hingga ini, seraya beliau memegang separo lengannya."

Abdur Razaq dan Ibnu Jarir, dari Ibnu Juraij, yang mengutip perkataan Ibnu Abbas bahwa yang dimaksud bunyi ayat "dan janganlah mereka menampakkan perhiasannya kecuali apa yang biasa tampak daripadanya" adalah "cincin dan gelang."

Menurut Ibnu Juraij, Aisyah pernah berkata, "Anak perempuan dari saudara laki-lakiku seibu, yaitu Abdullah bin Thufail, pernah masuk ke tempatku dengan mengenakan perhiasan. Dia masuk ke tempat Nabi saw., kemudian beliau berpaling." Lalu Aisyah berkata "Sesungguhnya dia adalah anak perempuan saudara laki-lakiku dan dia seorang pembantu." Kemudian beliau bersabda:

"Apabila seorang wanita telah dewasa, ia tidak boleh menampakkan selain wajahnya dan selain yang di bawah ini."

Seraya beliau memegang lengannya sendiri, lalu beliau biarkan antara pegangannya itu dengan telapak tangan sepanjang segenggam tangan."7

Namun, dalam hal ini Ibnu Mas'ud berbeda pendapat dengan Ibnu Abbas, Aisyah, dan Anas radhiyallahu 'anhum. Ibnu Mas'ud berkata, "Apa yang biasa tampak itu ialah pakaian dan jilbab."

Menurut pendapat saya, penafsiran Ibnu Abbas dan yang sependapat dengannya itu merupakan penafsiran yang rajih (kuat), karena pengecualian dalam ayat "kecuali apa yang biasa tampak daripadanya" itu datang setelah larangan menampakkan perhiasan, yang hal ini menunjukkan semacam rukhshah (keringanan) dan pemberian kemudahan, sedangkan tampaknya selendang, jilbab, dan pakaian-pakaian luar lainnya sama sekali bukan rukhshah atau kemudahan, atau menghilangkan kesulitan, karena tampak atau terlihatnya pakaian luar itu sudah otomatis. Oleh karena itu, pendapat ini dikuatkan oleh ath-Thabari, al-Qurthubi, ar-Razi, al-Baidhawi, dan lain-lainnya, dan ini merupakan pendapat jumhur ulama.

Adapun al-Qurthubi menguatkan pendapat ini karena sudah lumrah wajah dan tangan itu tampak baik dalam adat maupun dalam ibadah, seperti dalam shalat dan haji. Oleh karena itu, tepatlah apabila istitsna' (pengecualian) itu kembali kepadanya.

Pendapat ini dimantapkan dengan hadits yang diriwayatkan oleh Abu Daud bahwa Asma binti Abu Bakar pernah menghadap Nabi saw. dengan mengenakan pakaian yang tipis, lalu Nabi saw. berpaling seraya berkata:

"'Wahai Asma, apabila wanita telah mengeluarkan darah haid (sudah dewasa), maka tidak boleh tampak dari tubuhnya selain ini dan ini,' dan beliau berisyarat kepada wajah dan kedua tangannya."

Memang, kalau hanya hadits ini saja tidak dapat dijadikan hujjah karena kemursalannya dan kelemahan perawinya dari Aisyah, sebagaimana yang sudah dimaklumi, tetapi ia mempunyai syahid (pendukung) dari hadits Asma binti Umais sehingga kedudukannya menjadi kuat, ditambah lagi dengan praktek kaum wanita pada zaman Nabi saw. dan para sahabatnya. Oleh karena itu, pakar hadits al-Albani menghasankannya dalam kitab-kitabnya, seperti: Hijab al-Mar'ah al-Muslimah, al-Irwa', Shahih al-Jam'i ash-Shaghir, dan Takhrij al-Halal wal-Haram.

2. Perintah Mengulurkan Kerudung ke Dada, bukan ke Wajah Allah berfirman:

"... Dan hendaklah mereka menutupkan kain kudung ke dadanya ..." (an-Nur: 31 )

Lafal al-khumuru adalah bentuk jamak dari kata khimaaru, yaitu tutup kepala, sedangkan lafal al-juyuubu adalah bentuk jamak dari kata jaibu, yaitu belahan dada pada baju atau lainnya. Maka wanita-wanita mukminah diperintahkan menutupkan dan mengulurkan penutup kepalanya sehingga dapat menutupi leher dan dadanya, dan jangan membiarkannya terlihat sebagaimana yang dilakukan wanita-wanita jahiliah.

Seandainya menutup muka itu wajib, niscaya dijelaskan dengan tegas oleh ayat itu dengan memerintahkan wanita menutup wajahnya, sebagaimana dengan tegas ayat itu memerintahkan mereka menutup dadanya. Karena itu, setelah mengemukakan ayat ini Ibnu Hazm berkata, "Maka Allah Ta'ala memerintahkan mereka (kaum wanita) menutupkan kerudungnya ke dadanya, dan ini merupakan nash untuk menutup aurat, leher, dan dada, dan ini juga merupakan nash yang memperbolehkan membuka wajah, dan tidak mungkin dapat diartikan selain itu."8

3. Perintah kepada Laki-laki untuk Menahan Pandangan

Al-Qur'an dan As-Sunnah menyuruh laki-laki menahan pandangannya. Firman Allah:

"Katakanlah kepada orang laki-laki yang beriman, 'Hendaklah mereka menahan pandangannya, dan memelihara kemaluannya; yang demikian itu adalah lebih suci bagi mereka, sesungguhnya Allah Maha Mengetahui apa yang mereka perbuat." (an-Nur: 30)

Sabda Nabi saw.:

"Jaminlah untukku enam perkara, niscaya aku menjamin untuk kamu surga, yaitu jujurlah bila kamu berbicara, tunaikanlah jika kamu diamanati, dan tahanlah pandanganmu ...?"9

"Janganlah engkau ikuti pandangan (pertama) dengan pandangan(berikutnya), karena engkau hanya diperbolehkan melakukanpandangan pertama itu dan tidak diperbolehkan pandangan yangkedua."10

"Wahai para pemuda, barangsiapa diantara kamu yang telah mampu kawin, maka kawinlah, karena kawin itu lebih dapat menundukkan pandangan dan memelihara kemaluan..." (HR al-Jama'ah dari Ibnu Mas'ud)

Kalau seluruh wajah itu harus tertutup dan semua wanita harus memakai cadar, maka apakah arti anjuran untuk menahan pandangan? Dan apakah yang dapat dilihat oleh mata jika wajah itu tidak terbuka yang memungkinkan menarik minat dan dapat menimbulkan fitnah? Dan apa artinya bahwa kawin itu dapat lebih menundukkan pandangan jika mata tidak pernah dapat melihat sesuatu pun dari tubuh wanita?

4. Ayat "meskipun kecantikannya menarik hatimu"
Hal ini diperkuat lagi oleh firman Allah:

"Tidak halal bagimu mengawini perempuan-perempuan sesudah itu dan tidak boleh (pula) mengganti mereka dengan istri-istri (yang lain), meskipun kecantikannya menarik hatimu..." (al-Ahzab: 52)

Maka dari manakah laki-laki akan tertarik kecantikan wanita kalau tidak ada kemungkinan melihat wajah yang sudah disepakati merupakan pusat kecantikan wanita?

5. Hadits: "Apabila salah seorang di antara kamu melihat wanita lantas ia tertarik kepadanya."
Nash-nash dan fakta-fakta menunjukkan bahwa umumnya kaum wanita pada zaman Nabi saw. jarang sekali yang memakai cadar, bahkan wajah mereka biasa terbuka.

Diantaranya ialah apa yang diriwayatkan oleh Imam Ahmad, Muslim, dan Abu Daud dari Jabir bahwa Nabi saw. pernah melihat seorang wanita lalu beliau tertarik kepadanya, kemudian beliau mendatangi Zainab - istrinya - yang waktu itu sedang menyamak kulit, kemudian beliau melepaskan hasratnya, dan beliau bersabda:

"Sesungguhnya wanita itu datang dalam gambaran setan dan pergi dalam gambaran setan. Maka apabila salah seorang diantara kamu melihat seorang wanita lantas ia tertarõk kepadanya, maka hendaklah ia mendatangi istrinya, karena yang demikian itu dapat menghalangkan hasrat yang ada dalam hatinya itu." (HR Muslim)11

Hadits ini juga diriwayatkan oleh ad-Darimi dari ibnu Mas'ud, tetapi istri Nabi saw. yang disebutkan di situ ialah "Saudah," dan beliau bersabda:

"Siapa saja yang melihat seorang wanita yang menarik hatinya, maka hendaklah ia mendatangi istrinya, karena apa yang dimiliki wanita itu ada pula pada istrinya."

Imam Ahmad meriwayatkan kisah itu dari hadits Abi Kabsyah al-Anmari bahwa Nabi saw. bersabda:

"Seorang wanita (si Fulanah) melewati saya, maka timbullah hasrat hatiku terhadap wanita itu, lalu saya datangi salah seorang istri saya, kemudian saya campuri dia. Demikianlah hendaknya yang kamu lakukan, karena diantara tindakanmu yang ideal ialah melakukan sesuatu yang halal."12

Peristiwa yang menjadi sebab atau latar belakang timbulnya hadits ini menunjukkan bahwa Rasul yang mulia melihat seorang wanita tertentu, lantas timbul hasratnya terhadap wanita itu, sebagaimana layaknya manusia dan seorang laki-laki. Tentu saja, hal ini tidak mungkin terjadi tanpa melihat wajahnya, sehingga dapat dikenal si Fulanah atau si Anu. Dalam hal ini, pandangannya itulah yang menimbulkan hasratnya selaku manusia, sebagaimana sabda beliau: "Apabila salah seorang diantara kamu melihat seorang wanita lantas hatinya tertarik kepadanya ..." Maka menunjukkan bahwa hal ini mudah terjadi dan biasa terjadi.

Catatan kaki:

1 Al-Ikhtiyar li-Ta'lilil Mukhtar, karya Abdullah bin Mahmud bin Maudud al-Maushili al-Hanafi, 4: 156. ^
2 Hasyiyah ash-Shawi 'alaa asy-Syarh ash-Shaghir, dengan ta'liq, Dr. Mushthafa Kamal Washfi, terbitan Darul Mawarif, Mesir, 1: 289. ^
3 Imam Nawawi berkata dalam al-Majmu': "Tafsir yang disebutkan dari Ibnu Abbas ini diriwayatkan oleh Baihaqi dari Ibnu Abbas dan dari Aisyah juga." `^
4 Hadits ini tersebut dalam Shahih al-Bukhari, dari Ibnu Umar r.a. bahwa RasuluDah saw. Bersabda: "Janganlah wanita yang berihram memakai cadar dan jangan memakai kaos tangan." ^
5 al-Majmu', 3: 167-168 ^
6 Al-Majmu', karya Imam Nawawi. 3: 169 ^
7 Periksa ad-Durul Mantsur oleh as-Suyuthi dalam menafsirkan ayat 31 surat an-Nur. ^
8 Al-Muhalla, 3: 279. ^
9 Hadits Riwayat Ahmad, Ibnu Hibban, Hakim, dan Baihaqi dalam asy-Syu'ab dari Ubadah, dan dihasankan dalam Shahih al-Jami'ush-Shaghir, (1018). ^
10 HR Ahmad, Abu Daud, Tirmidzi, dan Hakim dari Buraidah, dan dihasankan dalam Shahih al-Jami'ush-Shaghir (7953) ^
11 Dalam "Kitab an-Nikah"' hadits nomor 1403 ^
12 Disebutkan oleh al-Albani dalam Silsilah Ahadits ash-Shahihah, nomor 235. ^

DAFTAR ISI


fatwa 2 Kontemporer 18b

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

APAKAH MEMAKAI CADAR ITU WAJIB? ( 2/3 )

6. Hadits: "Lalu beliau menaikkan pandangannya dan mengarahkannya."

Diantaranya lagi ialah yang diriwayatkan oleh Imam Bukhari dan Muslim dari Sahl bin Sa'ad bahwa seorang wanita datang kepada Nabi saw. lalu ia berkata, "Wahai Rasulullah, saya datang hendak memberikan diri saya kepadamu." Lalu Rasulullah saw. melihatnya, lantas menaikkan pandangannya dan mengarahkannya terhadapnya, kemudian menundukkan kepalanya. Ketika wanita itu tahu bahwa Rasulullah saw. tidak berminat kepadanya, maka ia pun duduk.

Seandainya wanita itu tidak terbuka wajahnya, niscaya Nabi saw. tidak mungkin dapat melihat kepadanya, dan memandangnya agak lama, dengan menaikkan dan mengarahkan pandangannya (memandang ke atas dan ke bawah, dari atas sampai bawah).

Wanita itu berbuat demikian bukanlah untuk keperluan pinangan. Kemudian dia menutup wajahnya setelah itu, bahkan disebutkan bahwa dia lantas duduk dalam kondisi seperti pada waktu dia datang. Maka sebagian sahabat yang hadir dan melihat wanita tersebut meminta kepada Rasulullah saw. agar menikahkannya dengan wanita itu.

7. Hadits al-Khats'amiyah dan al-Fadhl bin Abbas
Imam Nasa'i meriwayatkan dari Ibnu Abbas r.a. bahwa seorang wanita dari Khats'am meminta fatwa kepada Rasulullah saw. pada waktu haji wada' dan al-Fadhl bin Abbas pada waktu itu membonceng Rasulullah saw. Kemudian Imam Nasa'i menyebutkan kelanjutan hadits itu, "Kemudian al-Fadhl melirik wanita itu, dan ternyata dia seorang wanita yang cantik. Rasulullah saw. lantas memalingkan wajah al-Fadhl ke arah lain."

lbnu Hazm berkata, "Andaikata wajah itu aurat yang harus ditutup, sudah barang tentu Rasulullah saw. tidak mengakui (tidak membenarkan) wanita itu membuka wajahnya di hadapan orang banyak, dan sudah pasti beliau menyuruhnya melabuhkan pakaiannya dari atas. Dan seandainya wajahnya tertutup niscaya putra Abbas itu tidak akan tahu apakah wanita itu cantik atau jelek. Dengan demikian, secara meyakinkan benarlah apa yang kami katakan. Segala puji kepunyaan Allah dengan sebanyak-banyaknya."

Imam Tirmidzi meriwayatkan cerita ini dari hadits Ali r.a. yang di situ disebutkan: "Dan Nabi saw. memalingkan wajah al-Fadhl. Lalu al-Abbas bertanya, 'Wahai Rasulullah, mengapa engkau putar leher anak pamanmu?' beliau menjawab, 'Aku melihat seorang pemuda dan seorang pemudi, dan aku tidak merasa aman terhadap gangguan setan kepada mereka.'"

Tirmidzi berkata, "Hadits (di atas) hasan sahih."13

Al-Allamah asy-Syaukani berkata:

"Dari hadits ini Ibnu Qudamah mengistimbath hukum akan bolehnya melihat wanita ketika aman dari fitnah, karena Nabi saw. tidak menyuruhnya menutup wajah. Seandainya al-Abbas tidak memahami bahwa memandang itu boleh, niscaya ia tidak akan bertanya, dan seandainya apa yang dipahami Abbas itu tidak boleh niscaya Nabi saw. tidak akan mengakuinya."

Selanjutnya beliau berkata:

"Hadits ini dapat dijadikan dalil untuk mengkhususkan ayat hijab yang disebutkan sebelumnya, yakni (yang artinya): "Apabila kamu meminta sesuatu (keperluan) kepada mereka (istri-istri Nabi), maka mintalah dari belakang tabir." (al-Ahzab: 53).

Ayat tersebut khusus mengenai istri-istri Nabi saw., sebab kisah al-Fadhl itu terjadi pada waktu haji wada', sedangkan ayat hijab itu turun pada waktu pernikahan Zainab, pada tahun kelima hijrah,14 (yang berarti ayat ini lebih dulu turun daripada peristiwa al-Fadhl itu; penj.).

8. Hadits-hadits Lain

Diantara hadits-hadits lain yang menunjukkan hal ini ialah yang diriwayatkan dalam ash-Shahih dari Jabir bin Abdullah, dia berkata: Saya hadir bersama Rasulullah saw. pada hari raya (Id), lalu beliau memulai shalat sebelum khutbah .... Kemudian beliau berjalan hingga tiba di tempat kaum wanita, lantas beliau menasihati dan mengingatkan mereka seraya bersabda: "Bersedekahlah kamu karena kebanyakan kamu adalah umpan neraka Jahanam." Lalu berdirilah seorang wanita yang baik yang kedua pipinya berwarna hitam kemerah-merahan, lalu ia bertanya, "Mengapa, wahai Rasulullah?" Beliau menjawab:

"Karena kamu banyak mengeluh dan mengkufuri pergaulan (dengan suami)."

Jabir berkata, "Lalu mereka menyedekahkan perhiasan mereka, melemparkan anting-anting dan cincin mereka ke pakaian Bilal."

Maka, dari manakah Jabir mengetahui bahwa pipi wanita itu hitam kemerah-merahan kalau wajahnya tertutup dengan cadar?

Selain itu, Imam Bukhari juga meriwayatkan kisah shalat Id dari Ibnu Abbas, bahwa dia menghadiri shalat Id bersama Rasulullah saw., dan beliau berkhutbah sesudah shalat, kemudian beliau datang kepada kaum wanita bersama Bilal untuk menasihati dan mengingatkan mereka serta menyuruh mereka bersedekah. Ibnu Abbas berkata, "Maka saya lihat mereka mengulurkan tangan mereka ke bawah dan melemparkan (perhiasannya) ke pakaian Bilal."

Ibnu Hazm berkata, "Ibnu Abbas di sisi Rasulullah saw. melihat tangan wanita-wanita itu. Maka benarlah bahwa tangan dan wajah wanita itu bukan aurat."15

Hadits itu juga diriwayatkan oleh Muslim dan Abu Daud dan lafal ini adalah lafal Abu Daud dari Jabir:

"Bahwa Nabi saw. berdiri pada hari raya Idul Fitri, lalu beliau melakukan shalat sebelum kbutbah, kemudian beliau mengkhutbahi orang banyak. Setelah selesai kbutbah, Nabi saw. turun, lalu beliau mendatangi kaum wanita seraya mengingatkan mereka, sambil bertelekan pada tangan Bilal,' dan Bilal membentangkan pakaiannya tempat kaum wanita melemparkan sedekah." Jabir berkata "Seorang wanita melemparkan cincinnya yang besar dan tidak bermata, dan wanita-wanita lain pun melemparkann sedekahnya."16

Abu Muhammad bin Hazm berkata, "Al-Fatakh ialah cincin-cincin besar yang biasa dipakai oleh kaum wanita pada jari-jari mereka seandainya mereka tidak membuka tangan-tangan mereka maka tidak mungkin mereka dapat melepas dan melemparkan cincin-cincin itu."17

Diantaranya lagi yang diriwayatkan oleh Imam Bukhari dan Muslim dari Aisyah r.a., ia berkata, "Wanita-wanita mukminah menghadiri shalat subuh bersama Nabi saw. sambil menyelimutkan selimut mereka. Kemudian mereka pulang ke rumah masing-masing setelah selesai menunaikan shalat, sedangkan mereka tidak dikenal (satu per satu) karena hari masih gelap."

Mafhum riwayat ini menunjukkan bahwa wanita-wanita itu dapat dikenal jika hari tidak gelap, dan mereka itu hanya dapat dikenal apabila wajah mereka terbuka.

Diantaranya lagi ialah riwayat Muslim dalam Shahih-nya bahwa Subai'ah binti al-Harits menjadi istri Sa'ad bin Khaulah, salah seorang yang turut serta dalam Perang Badar. Sa'ad meninggal dunia pada waktu haji wada' ketika Subai'ah sedang hamil. Tidak lama setelah kematian Sa'ad itu dia pun melahirkan kandungannya. Maka ketika telah berhenti nifasnya, dia bersolek untuk mencari pinangan, lalu datanglah Abus Sanabil bin Ba'kuk kepadanya seraya bertanya "Mengapa aku lihat engkau bersolek, barangkali engkau ingin kawin? Demi Allah, sesungguhnya engkau belum boleh kawin, sehingga berlalu atasmu tenggang waktu selama empat bulan sepuluh hari." Subai'ah berkata, "Setelah dia berkata begitu kepadaku, maka aku kumpulkan pakaianku pada sore harinya, lalu aku datang kepada Rasulullah saw. dan aku tanyakan hal itu kepada beliau, lalu beliau memberi fatwa kepadaku bahwa aku telah halal untuk kawin lagi setelah aku melahirkan kandunganku, dan beliau menyuruhku kawin apabila sudah ada calon yang cocok untukku."

Hadits ini menunjukkan bahwa Subai'ah muncul dengan bersolek di hadapan Abus Sanabil, padahal Abus Sanabil itu bukan mahramnya, bahkan ia termasuk salah seorang yang melamarnya setelah itu. Seandainya wajahnya tidak terbuka, sudah tentu Abus Sanabil tidak tahu apakah dia bersolek atau tidak.

Dan diriwayatkan dari Ammar bin Yasir r.a. bahwa seorang laki-laki dilewati oleh seorang wanita dihadapannya, lalu dia memandangnya dengan tajam, kemudian dia melewati suatu dinding lantas wajahnya terbentur dinding, lantas dia datang kepada Rasulullah saw. sedangkan mukanya berdarah, lalu dia berkata, Wahai Rasulullah, saya telah berbuat begini dan begini." Lalu Rasulullah saw saw. bersabda:

"Apabila Allah menghendakõ kebaikan bagi seseorang, maka disegerakannya hukuman dosanya di dunia, dan jika Dia menghendaki yang lain untuk orang itu, maka ditunda-Nya hukuman atas dosa-dosanya sehingga dibalasnya secara penuh pada hari kiamat seakan-akan dia itu himar."18

Ini menunjukkan bahwa wanita-wanita itu menampakkan atau terbuka wajahnya, dan diantaranya ada yang wajahnya menarik pandangan laki-laki sehingga yang bersangkutan terbentur dinding karena memandangnya dan berdarah mukanya.

9. Para Sahabat Memandang Aneh Memakai Cadar
Diperoleh keterangan dalam Sunnah yang menunjukkan bahwa apabila pada suatu waktu ada wanita yang memakai cadar, maka hal itu dianggap aneh, menarik perhatian, dan menimbulkan pertanyaan,

Abu Daud meriwayatkan dari Qais bin Syamas r.a., ia berkata, "Seorang wanita yang bernama Ummu Khalad datang kepada Nabi saw. sambil memakai cadar (penutup muka) untuk menanyakan anaknya yang terbunuh. Lalu sebagian sahabat Nabi berkata kepadanya, 'Anda datang untuk menanyakan anak Anda sambil memakai cadar?' Lalu dia menjawab, 'Jika aku telah kehilangan anakku, maka aku tidak kehilangan perasaan maluku ..."19

Jika cadar itu sudah menjadi kebiasaan pada waktu itu, maka tidak perlulah si perawi mengatakan bahwa dia datang dengan "memakai cadar," dan tidak ada artinya pula keheranan para sahabat dengan mengatakan, "Anda datang untuk menanyakan anak Anda sambil memakai cadar?"

Bahkan dari jawaban wanita itu menunjukkan bahwa perasaan malunyalah yang mendorongnya memakai cadar, bukan karena perintah Allah dan Rasul-Nya. Dan seandainya cadar itu diwajibkan oleh syara', maka tidak mungkin ia menjawab dengan jawaban seperti itu, bahkan tidak mungkin timbul pertanyaan dari para sahabat dengan pertanyaan seperti itu, karena seorang muslim tidak akan menanyakan, "Mengapa dia melakukan shalat? Mengapa dia mengeluarkan zakat?" Dan telah ditetapkan dalam kaidah, "Apa yang sudah ada dasarnya tidak perlu ditanyakan 'illat-nya."

10.Tuntutan Muamalah Mengharuskan Mengenal/Mengetahui Pribadi yang Bersangkutan
Muamalah (pergaulan) seorang wanita dengan orang lain dalam berbagai persoalan hidup mengharuskan pribadinya dikenal oleh orang-orang yang bermuamalah dengannya, baik sebagai penjual maupun pembeli, yang mewakilkan maupun yang menjadi wakil, menjadi saksi, penggugat, ataupun tergugat. Karena itu, para fuqaha telah sepakat bahwa seorang wanita harus membuka wajahnya apabila sedang beperkara di muka pengadilan, sehingga hakim bisa mengetahui personalia saksi dan orang-orang yang beperkara. Seseorang (wanita) tidak mungkin dapat diketahui atau dikenal identitasnya jika sebelumnya wajahnya tidak dikenal oleh masyarakat. Maka tidak ada artinya bagi seorang wanita membuka wajahnya di sidang pengadilan jika sebelumnya memang tidak pernah dikenal oleh masyarakat di sekitarnya.

Dalil-dalil Golongan yang Mewajibkan Cadar

Setelah kita mengetahui dalil-dalil cemerlang dari jumhur ulama, sekarang kita coba lihat dalil-dalil golongan minoritas yang menentangnya.

Sebetulnya saya tidak menemukan - bagi golongan yang mewajibkan cadar dan menutup muka dan tangan - dalil syara' yang shahih tsubut (jalan periwayatannya) dan sharihdilalahnya (jelas petunjuknya) yang selamat dari sanggahan, yang sekiranya dapat melapangkan dada dan menenangkan hati.

Semua dalil mereka merupakan nash-nash yang mutasyabihat (samar) yang ditolak oleh nash-nash muhkamat dan bertentangan dengan dalil-dalil yang jelas dan terang.

Berikut ini saya kemukakan beberapa dalil yang mereka anggap paling kuat berikut sanggahan saya terhadapnya.

A. Penafsiran sebagian ahli tafsir terhadap ayat "jilbab" yang termaktub dalam firman Allah berikut:

"Hai Nabi, katakanlah kepada istri-istrimu, anak-anak perempuanmu, dan istri-istri orang mukmin: 'Hendaklah mereka mengulurkan jilbabnya ke seluruh tubuh mereka.' Yang demikian itu supaya mereka lebih mudah untuk dikenal, karena itu mereka tidak diganggu ..." (al-Ahzab: 59)

Diriwayatkan dari beberapa mufasir (ahli tafsir) salaf mengenai penafsiran "mengulurkan jilbab ke seluruh tubuh mereka" bahwa mereka menutupkan jilbab mereka ke seluruh wajah mereka, dan tidak ada yang tampak sedikit pun kecuali sebelah matanya untuk melihat.

Penafsiran tersebut di antaranya diriwayatkan dari Ibnu Mas'ud, Ibnu Abbas, dan Ubaidah as-Salmani. Tetapi, tidak ada kesepakatan mengenai makna "jilbab" dan "mengulurkan" dalam ayat tersebut.

Yang mengherankan justru dijumpai penafsiran dari Ibnu Abbas yang bertentangan dengan penafsiran tersebut ketika menafsirkan firman Allah "kecuali apa yang biasa tampak daripadanya" (an-Nur: 31). Yang lebih mengherankan lagi ialah sebagian ahli tafsir berbeda-beda dalam menafsirkan surat al-Ahzab, tetapi mereka memilih penafsiran yang justru bertentangan dengan penafsiran surat an-Nur.

Didalam Syarah Muslim dalam mensyarah hadits Ummu Athiyah tentang shalat Id (artinya): "Salah seorang diantara kami tidak mempunyai jilbab ..." Imam Nawawi berkata: "An-Nadhr bin Syamil berkata, 'jilbab itu ialah kain (pakaian) yang lebih pendek tetapi lebih lebar daripada kerudung, yaitu tutup kepala yang dipakai wanita untuk menutup kepalanya. Ada juga yang mengatakan bahwa jilbab adalah pakaian yang luas tetapi masih dibawah selendang, yang digunakan oleh wanita untuk menutup dada dan punggungnya. Ada pula yang mengatakannya seperti selimut. Ada yang mengatakannya sarung, serta ada pula yang mengatakannya kerudung."20

Tetapi bagaimanapun, sesungguhnya firman Allah "hendaklah mereka mengulurkan jilbabnya ke seluruh tubuh mereka" tidak memastikan menutup wajah, baik dilihat dari segi bahasa maupun dari segi adat kebiasaan, dan tidak ada satu pun dalil dari Al- Qur'an As-Sunnah, maupun ijma, yang menetapkan begitu. Disamping itu pendapat sebagian ahli tafsir bahwa ayat itu memastikan menutup muka, bertentangan dengan pendapat sebagian yang lain yang mengatakan bahwa ayat itu tidak menetapkan menutup muka, sebagaimana yang dikatakan oleh pengarang Adhwa'ui Bayan rahimahullah

Dengan demikian, pengajuan ayat tersebut sebagai dalil untuk menetapkan kewajiban menutup wajah menjadi gugur.

B. Yang diriwayatkan dari Ibnu Mas'ud dalam menafsirkan firman Allah: "Dan janganlah mereka menampakkan perhiasan mereka kecuali yang biasa tampak daripadanya," bahwa apa yang biasa tampak dari perhiasan itu ialah selendang dan pakaian luar.

Penafsiran ini bertentangan dengan penafsiran yang sahih dari sahabat-sahabat lain seperti Ibnu Abbas, Ibnu Umar, Aisyah, Anas, dan para tabi'in bahwa yang dimaksud ialah celak dan cincin, atau bagian tubuh yang ditempati celak dan cincin, yakni wajah dan tangan. Ibnu Hazm mengemukakan bahwa ketetapan riwayat dari sahabat mengenai penafsiran ini sangat sahih.

Penafsiran (yang kedua) ini didukung oleh keterangan yang dikemukakan oleh Al-Allamah Ahmad bin Ahmad Asy-Syanqithi di dalam kitab Mawahibul Jalil min Adillati Khalil, beliau berkata, "Barangsiapa yang bergantung pada penafsiran Ibnu Mas'ud terhadap ayat 'kecuali yang biasa tampak daripadanya' bahwa yang dimaksud ialah selimut, maka dapat diberi jawaban: sebaik-baik perkara untuk menafsirkan Al-Qur'an adalah Al-Qur'an, dan Al-Qur'an menafsirkan zinatul mar'ah dengan al-huliyi (perhiasan). Allah SWT berfirman:

"... Dan janganlah mereka memukulkan kakinya agar diketahui perhiasan yang mereka sembunyikan..." (an-Nur: 31 ) 21

Maka nyatalah bahwa arti zinatul mar'ah ialah perhiasan (gelang kaki dan sebagainya).22

Ini diperkuat pula dengan apa yang saya katakan sebelumnya bahwa pengecualian dalam ayat tersebut dimaksudkan untuk memberi keringanan dan kemudahan. Sedangkan terlihatnya pakaian luar seperti selimut dan sebagainya itu merupakan sesuatu yang pasti terlihat, bukan rukhshah (keringanan) juga bukan pemberian kemudahan.

C. Apa yang dikemukakan oleh pengarang Adhwa'ul Bayan tentang berdalil dengan firman Allah mengenai istri-istri Nabi:

"... Apabila kamu meminta sesuatu (keperluan) kepada mereka (istri-istri Nabi), maka mintalah dan belakang tabir. Cara yang demikian itu lebih suci bagi hatimu dan hati mereka ..." (al-Ahzab: 53)

Sesungguhnya penetapan 'illat dari Allah terhadap hukum mewajibkan hijab - karena hati laki-laki dan perempuan akan lebih suci dari keragu-raguan sebagaimana tersebut dalam firman-Nya "yang demikian itu lebih suci bagi hatimu dan hati mereka" - merupakan indikasi yang jelas yang menunjukkan tujuan hukum. Karena tidak ada seorang pun diantara kaum muslimin yang mengatakan bahwa selain istri-istri Nabi saw. tidak memerlukan kesucian hati (tidak perlu disucikan hatinya) dari keraguan/kecurigaan.

Namun demikian, apabila orang mau merenungkan makna dan susunan kalimat ayat tersebut niscaya akan dia dapati bahwa "kesucian yang disebutkan sebagai 'illat hukum bukanlah dari keraguan mereka (para istri Nabi saw.), sebab keraguan semacam ini jauh dari mereka yang memiliki kedudukan demikian luhur. Selain itu, tidak terbayangkan jika di hati ummahatul mu'minin serta para sahabat - yang masuk ke tempat mereka - terdapat keraguan atau kecurigaan seperti itu. Tetapi kesucian itu semata-mata dari memikirkan perkawinan yang halal yang kadang-kadang memang terlintas dalam hati salah satu pihak - sepeninggal Rasulullah saw..

Sedangkan argumentasi mereka dengan ayat "maka mintalah kepada mereka dari belakang tabir" tidaklah benar, karena hal ini khusus mengenai istri-istri Nabi sebagaimana yang tampak dengan jelas. Demikian juga, perkataan mereka: ("Yang dipakai ialah keumuman lafal, bukan khusus yang berkaitan dengan sebabnya") tidaklah berlaku disini, sebab lafal ayat tersebut bukan lafal umum. Begitupun halnya dengan qiyas yang mereka lakukan - yang menyamakan semua wanita dengan istri-istri Nabi-merupakan qiyas yang tertolak. Qiyas seperti itu termasuk qiyas ma'a al-faariq (qiyas yang berantakan, tidak memenuhi syarat), karena mereka (istri-istri Nabi) terkena hukum yang berat yang tidak dikenakan kepada selain mereka. Karena itu Allah berfirman:

"Hai istri-istri Nabi, kamu sekalian tidaklah seperti wanita yang lain ..." (al-Ahzab: 32)

D. Hadits yang diriwayatkan oleh Imam Ahmad dan Bukhari dari Ibnu Umar bahwa Rasulullah saw. bersabda:

"Janganlah wanita yang sedang ihram memakai cadar dan jangan memakai kaos tangan."23

Hadits tersebut, menurut mereka, menunjukkan bahwa cadar dan kaos tangan sudah terkenal di kalangan wanita yang tidak sedang ihram.

Saya tidak menyangkal bahwa sebagian wanita mengenakan cadar dan kaos tangan atas kemauan mereka sendiri, ketika tidak sedang melakukan ihram. Tetapi, mana dalil yang menunjukkan bahwa yang demikian itu wajib? Bahkan kalau peristiwa atau hadits ini dijadikan dalil untuk menunjukkan yang sebaliknya, maka itulah yang rasional, sebab larangan-larangan dalam ihram itu pada asalnya adalah mubah, seperti mengenakan pakaian yang berjahit, wangi-wangian, berburu, dan sebagainya. Tidak ada sesuatu pun yang asalnya wajib kemudian dilarang dalam ihram.

Karena itu, banyak fuqaha - sebagaimana telah saya sebutkan sebelumnya - yang justru berdalil dengan hadits ini untuk menetapkan bahwa wajah dan tangan itu bukan aurat; sebab kalau tidak demikian maka tidak mungkin beliau mewajibkan membukanya (pada waktu ihram).

E. Riwayat Ahmad, Abu Daud, Ibnu Majah, dan Baihaqi dari Aisyah, ia berkata:

"Ada beberapa orang yang menunggang kendaraan yang melewati kami ketika kami sedang berihram bersama Rasulullah saw.. Apabila mereka berpapasan dengan kami, masing-masing kami mengulurkan jilbabnya dan kepalanya ke atas wajahnya, dan apabila mereka telah melewati kami maka kami buka jilbab itu."

Hadits ini tidak dapat dijadikan hujjah karena beberapa hal:

1. Hadits ini dha'if, karena di dalam isnadnya terdapat Yazid bin Abi Ziyad, sedangkan dia menjadi pembicaraan. Sedangkan hadits dha'if tidak dapat dijadikan hujjah untuk menetapkan hukum.

2. Apa yang dilakukan Aisyah dalam hadits ini (seandainya bersanad sahih) tidak menunjukkan kepada wajib, karena perbuatan Rasul sendiri tidak menunjukkan hukum wajib, maka bagaimana lagi dengan perbuatan orang yang selain beliau?

3. Kita mengenal kaidah dalam ushul: "bahwa suatu kejadian yang mengandung serba kemungkinan, maka ia adalah mujmal (global) karena itu tidak dapat dijadikan dalil."

Dengan demikian, kemungkinan yang terjadi disini ialah bahwa hal itu merupakan hukum khusus mengenai para ummul mu'minin (istri-istri Nabi saw.) disamping hukum-hukum khusus lainnya untuk mereka, seperti haramnya mengawini mereka sepeninggal Rasulullah saw., dan sebagainya.24

F. Riwayat Imam Tirmidzi secara marfu':

"Wanita itu aurat; apabila ia keluar maka ia didekati oleh setan."25

Sebagian ulama Syafi'iyah dan Hanabilah menjadikan hadits ini sebagai dasar untuk menetapkan bahwa seluruh tubuh wanita adalah aurat, serta mereka tidak mengecualikan wajah, tangan, dan kaki. Sebenarnya hadits ini tidak menetapkan hukum secara menyeluruh sebagaimana yang mereka kemukakan itu, tetapi hanya menunjukkan bahwa pada dasarnya wanita itu terlindungi dan tertutup, tidak terbuka dan terhina. Dan hadits ini cukup menetapkan bahwa sebagian besar tubuh wanita itu aurat. Andaikata hadits ini hanya diambil pengertian lahiriahnya, niscaya tidak boleh membuka sedikit pun tubuhnya dalam shalat dan haji, tetapi hal ini bertentangan dengan dalil yang sahih dan meyakinkan - tentang dibukanya wajah dan tangan dalam shalat dan haji.

Maka, bagaimana mungkin dapat digambarkan bahwa wajah dan tangan itu aurat, padahal sudah disepakati tentang dibukanya pada waktu shalat dan wajib membukanya pada waktu ihram? Apakah masuk akal bahwa syara' memperbolehkan membuka aurat pada waktu shalat dan mewajibkan membukanya pada waktu ihram - kalau wajah dan tangan itu termasuk aurat?

G. Ada dalil lain yang dipakai golongan yang mewajibkan cadar ini apabila mereka tidak mendapatkan dalil nash yang muhkamat, yaitu mereka menggunakan saddudz dzari'ah (menutup pintu kerusakan/usaha preventif) . Inilah senjata mereka yang termasyhur apabila senjata-senjata lainnya sudah tumpul.

Saddudz dzari'ah ini dimaksudkan untuk mencegah sesuatu yang mubah karena dikhawatirkan akan terjatuh pada yang haram. Tetapi' hal ini masih diperselisihkan oleh para fuqaha, antara golongan yang melarang dan memperbolehkan (penggunan teori ini), serta antara yang memperlapang dan mempersempit. Al-Allamah Ibnul Qayyim mengemukakan sembilan alasan yang menunjukkan disyariatkannya saddudz dzari'ah ini dalam kitab beliau llam al-Muwaqqi'in.

Tetapi, yang sudah menjadi ketetapan para muhaqqiq dari kalangan ulama fiqih dan ushul ialah bahwa berlebih-lebihan dalam menutup "pintu/jalan" sama dengan berlebih-lebihan dalam membukanya. Berlebihan dalam membuka "jalan" akan mengakibatkan banyak kerusakan yang membahayakan manusia dalam urusan agama dan dunia mereka. Sedangkan berlebihan dalam menutup "jalan" akan menghilangkan banyak sekali kemaslahatan manusia dalam urusan kehidupan dan urusan akhirat mereka.

Apabila Asy-Syari' (Allah dan Rasul-Nya) telah membuka sesuatu dengan nash dan kaidah, maka kita tidak boleh menutupnya dengan pemikiran dan kekhawatiran-kekhawatiran kita, lantas kita halalkan apa yang telah diharamkan Allah atau kita membuat syariat yang tidak diizinkan Allah.

Kaum muslim pada zaman dulu telah bersikap sangat ketat dengan alasan "membendung pintu fitnah" (saddudz dzari'fah ila al-fitnah), lalu mereka mengharamkan wanita pergi ke masjid. Dengan demikian, mereka telah menghalangi kaumwanita untuk mendapatkan kebaikan yang banyak, sedangkan ayah atau suaminya belum tentu dapat menggantikan apa-apa yang seharusnya mereka dapatkan dari masjid, seperti ilmu yang bermanfaat atau nasihat-nasihat yang dapat menyadarkannya. Sebagai akibatnya, banyak wanita muslimah yang hanya hidup bersenang-senang dengan tidak pernah sekali pun ruku kepada Allah. Padahal Rasulullah saw. dengan tegas mengatakan:

"Janganlah kamu larang hamba-hamba perempuan Allah datang ke masjid-masjid Allah." (HR Muslim)

Secara berkala terjadilah diskusi-diskusi di kalangan kaum muslim seputar masalah kegiatan belajar kaum wanita dan kepergiannya ke sekolah atau kampus. Yang menjadi hujjah golongan yang melarangnya ialah saddudz dzari'ah. Sementara itu, kenyataan menunjukkan bahwa wanita yang berpendidikan lebih mampu membuat keterampilan dan berbagai kesibukan tulis-menulis atau surat-menyurat. Akhirnya, diskusi itu berkesudahan dengan keputusan bahwa kaum wanita boleh mempelajari semua ilmu yang bermanfaat untuk dirinya, keluarganya, dan masyarakatnya, baik mengenai ilmu agama maupun ilmu dunia, dan kondisi inilah yang dominan di semua negara Islam tanpa ada seorang pun yang mengingkarinya, kecuali hal-hal yang menyimpang dari adab dan hukum Islam.

Cukuplah bagi kita hukum-hukum dan adab-adab yang telah ditetapkan oleh syara' untuk menutup pintu kerusakan dan fitnah. Seperti kewajiban mengenakan pakaian menurut aturan syara', tidak boleh bertabarruj (membuka aurat), haramnya berduaan antara laki-laki dan perempuan, wajib bersikap serius dan sopan dalam berbicara, berjalan, dan beraktivitas, serta wajib menahan pandangan terhadap lawan jenis. Kiranya hal ini sudah cukup bagi kita sehingga tidak perlu lagi kita memikirkan larangan-larangan lain dari kita sendiri.

H. Diantara dalil mereka lagi: 'urf (kebiasaan) yang berlaku di kalangan kaum muslim selama beberapa abad, bahwa kaum wanita menutup wajahnya dengan selubung muka, cadar, dan sebagainya.

Sebagian ulama berkata: "'Urf didalam syara' mempunyai penilaian, karena itu diatasnya hukum ditegakkan."

Selain itu, Imam Nawawi dan lainnya telah meriwayatkan dari Imam al-Haramain - dalam berdalil tentang tidak bolehnya wanita memandang laki-laki - bahwa kaum muslim telah sepakat melarang wanita keluar rumah dengan wajah terbuka.

Akan tetapi, saya tolak alasan dan anggapan ini dengan beberapa alasan sebagai berikut:

1.Bahwa 'urf ini bertentangan dengan 'urf yang berlaku pada zaman Nabi, zaman sahabat, dan pada zaman generasi terbaik, yaitu generasi yang mengikuti jejak langkah para sahabat (yakni tabi'in).

2.Bahwa 'urf itu bukan 'urf umum, bahkan 'urf itu berlaku di suatu negara tetapi tidak berlaku di desa-desa dan kampung-kampung, sebagaimana yang sudah dimaklumi.

3.Bahwa perbuatan Nabi al-Ma'shum saw. tidak menunjukkan hukum wajib, tetapi hanya menunjukkan kebolehan dan pensyariatan sebagaimana ditetapkan dalam ushul, maka bagaimana lagi dengan perbuatan orang lain?

Karena itu, 'urf atau kebiasaan ini - meskipun kita terima sebagai 'urf umum sekalipun - tidak lebih hanya menunjukkan bahwa mereka menganggap bagus memakai cadar itu, sebagai sikap kehati-hatian mereka, dan tidak menunjukkan bahwa mereka mewajibkan cadar sebagai ketentuan agama.

4.'Urf ini bertentangan dengan 'urf atau kebiasaan yang terjadi sekarang, sesuai dengan tuntutan kebutuhan dan perkembangan zaman, tuntutan kebutuhan hidup, tata kehidupan masyarakat, dan perubahan kondisi kaum wanita dari kebodohan kepada keilmuan (berpengetahuan), dari kebekuan kepada pergerakan, dan dari cuma duduk di dalam rumah menuju ke aktivitas dalam berbagai lapangan yang bermacam-macam.

Sedangkan hukum-hukum yang ditetapkan berdasarkan 'urf atau kebiasaan di suatu tempat dan pada suatu waktu, ia akan berubah sesuai dengan perubahannya.

Catatan kaki:

13 Sunan Tirmidzi, "Bab al-Haj," nomor 885 ^
14 Nailul Athar, 6: 126. ^
15 Al-Muhalla, 3: 280 ^
16 Hadits nomor 1141 dan Sunan Abi Daud, dan Imam Nasa'i juga meriwayatkan hadits ini. ^
17 Al-Muhalla 11: 221 masalah nomor 1881. ^
18 Dikemukakan oleh al-Haitsami dalam Majma'uz Zawaid, 10: 192 dan beliau berkata: "Diriwayatkan oleh Thabrani dan isnadnya bagus." Dan kata al-'air di sini berarti al-himar. Sebelumnya beliau telah menyebutkan beberapa hadits yang semakna dengan itu.^
19 HR Abu Daud dalam Sunan-nya pada "Kitab al-Jihad," nomor 2488. ^
20 Shahih Muslim Syarah Nawawi, 2: 542, terbitan Asy-Sya'b. ^
21 Yakni gelang kaki dan sebagainya. ^
22 Mawahibul Jalil, 1: 148, terbitan Idarah Ihya' at-Turats al-Islami. Qathar. ^
23 Shahih al-Bukhari, 1: 316. ^
24 Mawahibul Jalil min Adiliati Kh alil 1: 185. `^
25 Imam Tirmidzi berkala: "Hadits ini hasan sahih." ^

DAFTAR ISI


fatwa 2 Kontemporer 18c

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

APAKAH MEMAKAI CADAR ITU WAJIB? ( 3/3 )

SYUBHAT TERAKHIR
Akhirnya saya kemukakan juga di sini suatu syubhat yang ditimbulkan oleh sebagian orang yang peduli terhadap agama yang ingin mempersempit ruang kebebasan wanita, yang ringkasnya sebagai berikut:

"'Kami menerima argumentasi yang Anda kemukakan tentang disyariatkan (diperbolehkan)-nya wanita membuka wajahnya, sebagaimana kami juga menerima bahwa kaum wanita pada periode pertama - masa Nabi dan Khulafa ar-Rasyidin - tidak memakai cadar melainkan pada keadaan tertentu saja yang sedikit jumlahnya.

Tetapi kita harus mengerti bahwa zaman itu merupakan zaman yang ideal, akhlaknya bersih, rohaniahnya tinggi, wanita aman membuka wajahnya tanpa ada seorang pun yang mengganggunya. Berbeda dengan zaman kita dimana kerusakan sudah merajalela, dekadensi moral terjadi dimana-mana, fitnah menimpa manusia dimana-mana, maka tidak ada yang lebih utama bagi wanita daripada menutup wajahnya, sehingga tidak menjadi mangsa serigala-serigala lapar yang senantiasa mengintainya di setiap penjuru."

Terhadap syubhat ini dapat saya kemukakan jawaban sebagai berikut:

PERTAMA: bahwa meskipun periode awal merupakan periode yang ideal, yang tidak ada tandingannya dalam hal kesucian akhlak dan ketinggian rohaninya, tetapi mereka masih termasuk periode manusia juga, yang didalamnya ada kelemahan, hawa nafsu, dan kesalahan. Karena itu di antara mereka ada orang yang berbuat zina, ada yang dijatuhi hukuman had, ada yang melakukan tindakan-tindakan yang masih dibawah zina, ada orang-orang yang durhaka, dan ada pula orang-orang gila dan sinting yang suka mengganggu kaum wanita dengan melakukan ulah-ulah yang menyimpang. Dan telah turun ayat (dalam surat al-Ahzab) yang menyuruh wanita-wanita beriman mengulurkan jilbab ke tubuh mereka agar mereka dapat dikenal sebagai wanita-wanita merdeka yang sopan dan menjaga diri hingga tidak diganggu:

"... Yang demikian itu supaya mereka lebih mudah untuk dikenal, karena itu mereka tidak diganggu ..." (Al-Ahzab: 59)

Selain itu, telah turun pula beberapa ayat dalam surat al-Ahzab yang mengancam kaum durhaka dan "sinting" itu jika mereka tidak mau meninggalkan perbuatan mereka yang hina itu. Allah berfirman:

"Sesungguhnya jika tidak berhenti orang-orang munafik, orang-orang yang berpenyakit dalam hatinya, d n orang- orang yang menyebarkan kabar bohong di Madinah (dari menyakitimu), niscaya kami perintahkan kamu (untuk memerangi) mereka kemudian mereka tidak menjadi tetanggamu (di Madinah) melainkan dalam waktu yang sebentar, dialam keadaan terlaknat. Dimana saja mereka dijumpai, mereka ditangkap dan dibunuh dengan sehebat-hebatnya." (al-Ahzab: 60-61)

KEDUA: bahwa dalil-dalil syariah - apabila telah sah dan jelas-bersifat umum dan abadi. Ia bukan dalil untuk satu atau dua periode saja, kemudian berhenti dan tidak dijadikan dalil lagi. Sebab, jika demikian, maka syariat itu hanya bersifat temporal, tidak abadi, dan hal ini bertentangan dengan predikatnya sebagai syariat terakhir.

KETIGA: kalau kita buka pintu ini, maka kita bisa saja menasakh (menghapus) syariat dengan pikiran kita, orang-orang yang ketat dapat saja menasakh hukum-hukum yang mudah dan ringan dengan alasan wara' dan hati-hati, dan orang-orang yang longgar dapat menasakh hukum-hukum yang telah baku dengan alasan perkembangan zaman dan sebagainya.

Yang benar, bahwa syariat adalah yang menghukumi bukan yang dihukumi, yang diikuti bukan yang mengikuti, dan kita wajib tunduk kepada hukum syariat, bukan hukum syariat yang tunduk kepada peraturan kita:

"Andaikata kebenaran itu menuruti hawa nafsu mereka, pasti binasalah langit dan bumi ini, dan semua yang ada di dalamnya ..." (al-Mu'minun: 71 )

BEBERAPA PERNYATAAN YANG MENGUATKAN PENDAPAT JUMHUR
Saya percaya bahwa persoalan ini telah begitu jelas setelah saya kemukakan argumentasi kedua belah pihak, dan semakin jelas bagi kita bahwa pendapat jumhurlah yang lebih rajih (kuat) dalilnya, lebih mantap pendapatnya, dan lebih lempang jalannya.

Namun demikian, perlu kiranya saya tambahkan disini beberapa pernyataan yang menambah kuatnya pendapat jumhur, dan dapat melegakan hati setiap muslimah yang taat dan mengikuti pendapat ini tanpa merasa kesulitan, insya Allah.

PERTAMA: Tidak Ada Penugasan & Pengharaman Kecuali dg Nash yang Sahih & Sharih
Bahwa pada dasarnya manusia itu terbebas dari tanggungan dan taklif (beban tugas), dan tidak ada taklif kecuali dengan nash yang pasti. Karena itu, masalah mewajibkan dan mengharamkan dalam ad-Din itu merupakan suatu urusan yang serius, bukan urusan sembarangan, sehingga kita tidak mewajibkan kepada manusia apa yang tidak diwajibkan oleh Allah, atau kita mengharamkan kepada mereka apa yang dihalalkan oleh Allah, atau kita membuat syariat atau peraturan dalam ad-Din yang tidak diizinkan oleh Allah.

Karena itu, para imam salaf dahulu sangat berhati-hati dalam mengucapkan kata haram kecuali terhadap sesuatu yang sudah diketahui pengharamannya secara pasti sebagaimana yang dikemukakan Imam Ibnu Taimiyah dan saya sebutkan dalam kitab saya al-Halal wal-Haram fil-Islam.

Disamping itu, pada asalnya segala sesuatu dan segala tindakan yang merupakan adat kebiasaan adalah mubah. Maka apabila tidak didapati nash yang shahih tsubut (periwayatannya) dan sharih (jelas) petunjuknya yang menunjukkan keharamannya, tetaplah hal itu pada asal kebolehannya. Dan orang yang memperbolehkannya tidak dituntut dalil, karena apa yang ada menurut hukum asal tidak perlu ditanyakan 'illat-nya, justru yang dituntut agar mengemukakan dalil ialah orang yang mengharamkan.26

Sedangkan mengenai masalah membuka wajah dan tangan tidak saya jumpai nash yang sahih dan sharih yang menunjukkan keharamannya. Andaikata Allah hendak mengharamkannya niscaya sudah diharamkan-Nya dengan nash yang jelas dan qath'i yang tidak meragukan, karena Dia telah berfirman:

"... sesunguhnya Allah telah menjelaskan kepada kamu apa yang diharamkan-Nya atasmu, kecuali apa yang terpaksa kamu memakannya..." (al-An'am: 119)

Sedangkan dari apa-apa yang telah dijelaskan-Nya tidak kita dapati masalah haramnya membuka wajah dan telapak tangan. Maka tidak perlulah kita mempersukar apa yang telah dimudahkan Allah, sehingga kita tidak tergolong ke dalam kaum yang disinyalir oleh Allah karena mengharamkan makanan yang halal:

"... Katakanlah: 'Apakah Allah telah memberikan izin kepadamu (tentang ini) atau kamu mengada-adakan saja terhadap Allah?'" (Yunus: 59)

KEDUA: Perubahan Fatwa karena Perubahan Zaman
Diantara ketetapan yang tidak diperselisihkan lagi ialah bahwa fatwa itu bisa berubah sesuai dengan perubahan zaman, tempat, adat kebiasaan, serta situasi dan kondisi.

Saya percaya bahwa zaman kita yang telah memberikan sesuatu kepada kaum wanita ini telah menjadikan kita menerima pendapat-pendapat yang mudah, yang menguatkan posisi dan kepribadian kaum wanita.

Sungguh, musuh-musuh Islam baik dari kalangan misionaris, Marxis, orientalis, atau lainnya, telah mengekspos kondisi buruk kaum di beberapa negara Islam, dan menyandarkannya kepada Islam itu sendiri. Mereka juga berusaha menjelek-jelekkan hukum-hukum syariat Islam beserta ajarannya mengenai wanita, dan digambarkannya dengan gambaran yang tidak cocok dengan hakikat yang dibawa oleh Islam.

Karena itu saya melihat bahwa keunggulan pendapat dari sebagian orang pada zaman kita sekarang ialah pendapat yang menyadarkan kaum wanita dan peran serta kaum wanita serta kemampuannya menunaikan hak-hak fitrahnya dan hak-hak syar'iyahnya, sebagaimana yang telah saya jelaskan dalam kitab saya al-Ijtihad fi asy-Syari'ati Islamiyyah.

KETIGA: Bencana Umum
Saya persilakan wanita muslimah yang sedang sibuk menjalankan dakwah agar tidak memakai cadar, supaya tidak terjadi pemisahan antara mereka dengan wanita-wanita muslimah lainnya, karena kemaslahatan dakwah disini lebih penting daripada melaksanakan pendapat yang dipandangnya lebih hati-hati.

Diantara hal yang tidak diperdebatkan lagi ialah bahwa terjadinya "bencana umum" (meratanya bencana) di kalangan masyarakat ialah disebabkan oleh sikap meringankan dan mempermudah urusan sebagai yang sudah diketahui oleh orang-orang yang sibuk menggeluti ilmu fiqih dan ushul fiqih, dan untuk ini terdapat banyak fakta dan data.

Dan bencana telah merajalela pada hari ini dengan keluarnya kaum wanita ke sekolah-sekolah, kampus-kampus, tempat-tempat kerja, rumah-rumah sakit, pasar-pasar, dan sebagainya. Mereka sudah tidak betah lagi tinggal di rumah sebagaimana pada masa-masa sebelumnya. Semua ini menuntut mereka untuk membuka wajah dan tangannya agar memudahkan gerak dan pergaulan mereka dengan kehidupan dan makhluk hidup, dalam mengambil dan memberi, menjual dan membeli, memahami dan memberikan pemahaman.

Alangkah baiknya kalau semua persoalan itu hanya berhenti pada yang mubah atau yang diperselisihkan saja seperti mengenai membuka wajah dan telapak tangan. Tetapi persoalannya sudah melaju kepada yang sudah jelas-jelas haram, seperti membuka bahu dan betis, kepala, leher, dan kuduk, dan wanita-wanita muslimah juga ada yang melakukan bid'ah-bid'ah Barat (mode-mode) itu. Disisi lain, kita jumpai pula wanita-wanita muslimah yang berpakaian tetapi telanjang, yang bergaya dan berlenggak-lenggok dengan dandanan dan mode rambut sedemikian rupa, persis seperti yang disinyalir dalam hadits sahih dengan sinyalemen yang sangat jitu dan tepat.

Bagaimana kita akan bersikap ketat dalam masalah ini, sedangkan kebebasan dan kebinalan ini sudah terjadi di depan mata kita?

Sesungguhnya peperangan ini tidak hanya seputar "wajah dan telapak tangan": apakah boleh dibuka ataukah tidak? Tetapi peperangan yang sebenarnya ialah dengan mereka yang hendak menjadikan wanita muslimah sebagai potret wanita Barat, dan hendak melepaskan identitasnya dan melucuti ghirah islamiyahnya, lantas mereka keluar rumah dengan berpakaian tetapi telanjang, dengan berlenggak-lenggok miring ke kanan dan ke kiri.

Karena itu tidak boleh bagi saudara-saudara kita dan putri-putri kita yang "bercadar" serta ikhwan dan putra-putra kita yang "menyerukan cadar" membidikkan panahnya kepada saudara-saudara mereka yang "berhijab" (dengan tidak bercadar) dan ikhwan mereka "yang menyerukan hijab," yang merasa mantap dengan pendapat jumhur umat. Tetapi hendaklah mereka membidikkan panahnya kepada orang-orang yang menyerukan budaya buka-bukaan, telanjang, dan melepaskan adab Islam.

Sesungguhnya wanita muslimah yang mengenakan hijab syar'i itu sendiri sering berperang (berjuang) menghadapi lingkungannya, keluarganya, dan masyarakatnya sehingga mereka dapat melaksanakan perintah Allah untuk mengenakan hijab, maka bagaimanakah kita akan mengatakan kepadanya: "Sesungguhnya Anda melakukan dosa dan maksiat, karena Anda tidak memakai cadar"?

KEEMPAT: Masyaqqah (Kesulitan) Mendatangkan Kemudahan
Sesungguhnya mewajibkan wanita muslimah - lebih-lebih pada zaman kita sekarang ini - untuk menutup wajah dan tangannya berarti memberikan kesulitan dan kesukaran serta kemelaratan kepada mereka. Padahal Allah Ta'ala telah meniadakan kesulitan, kesukaran, dan kemelaratan dalam melaksanakan agama-Nya, bahkan ditegakkan-Nya agama-Nya itu diatas dasar kelapangan, kemudahan, keringanan, dan rahmat kasih sayang. Allah berfirrnan:

"... dan Dia (Allah) sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan ..."
(al-Hajj: 78)

"... Allah menghendaki kemudahan bagimu dan tidak menghendaki kesukaran bagimu..."
(al-Baqarah: 185)

"...Allah hendak memberikan keringanan kepadamu, dan manusia dijadikan bersifat lemah."
(an-Nisa': 28)

Rasulullah saw. bersabda:

"Aku diutus dengan membawa agama yang lembut dan lapang (toleran). ,' (HR Imam Ahmad dalam Musnadnya)

Maksudnya, lurus dalam aqidahnya dan lapang dalam hukum-hukumnya.

Sedangkan para fuqaha telah menetapkan dalam kaidahnya: "Kesukaran itu menarik kemudahan."

Nabi saw. telah menyuruh kita untuk memberikan kemudahan dan jangan memberikan kesukaran, memberikan kegembiraan dan jangan menjadikan orang lari. Kita ditampilkan untuk memberi kemudahan bukan untuk memberi kesulitan.

BEBERAPA PERINGATAN:
Ada beberapa peringatan penting yang perlu dikemukakan disini untuk kita perhatikan:

1. Bahwa membuka wajah disini tidak dimaksudkan agar si wanita memolesnya dengan bermacam-macam bedak dan parfum yang berwarna-warni. Begitupun membuka tangan disini tidak dimaksudkan agar mereka memanjangkan kukunya dan mengecatnya dengan apa yang mereka namakan manukir. Tetapi hendaklah diakeluar dengan sopan, tidak bersolek dan ber-make-upwarna-warni, dan tidak tabarruj (menampakkan aurat,berpakaian mini, atau berpakaian yang tipis, atau yang membentuk lekuk tubuh). Semua yang diperbolehkan disiniadalah perhiasan yang ringan-ringan, sebagaimana yang diriwayatkan dari Ibnu Abbas dan lainnya, yaitu celak dimata dan cincin di jari.

2. Pendapat yang mengatakan tidak wajib bercadar tidak berarti mereka berpendapat bahwa memakai cadar itu tidak boleh. Maka barangsiapa diantara kaum wanita yang ingin memakai cadar, tidak ada larangan, bahkan hal yang demikian terkadang disukai - menurut pandangan sebagian orang yang cenderung bersikap hati-hati, apabila wanita itu cantik yang dikhawatirkan dapat menimbulkan fitnah, lebih-lebih jika memakai cadar itu tidak menyulitkannya dan tidak menimbulkan pergunjingan orang banyak. Bahkan banyak ulama yang mengatakannya wajib jika kondisinya demikian (bisa menimbulkan fitnah). Tetapi saya tidak menemukan dalil yang mewajibkan menutup wajah ketika dikhawatirkan menimbulkan fitnah. Sebab ini merupakan masalah yang tidak ada ukurannya, dan kecantikan itu sendiri sifatnya relatif, ada wanita yang oleh sebagian orang dianggap sangat cantik, tetapi oleh sebagian yang lain dianggap biasa-biasa saja, dan oleh yang lain lagi dianggap tidak cantik.

Beberapa penulis bahkan mengemukakan, hendaklah wanita menutup wajahnya apabila ada laki-laki ingin berlezat-lezat memandangnya atau mengkhayalkannya. Namun masalahnya, dari mana wanita tersebut mengetahui bahwa ada laki-laki ingin berlezat-lezat dengannya atau mengkhayalkannya (sehingga ia wajib menutup mukanya)?

Oleh karena itu, yang lebih utama daripada menutup muka ialah hendaknya wanita tersebut menjauhi lapangan yang bisa menimbulkan fitnah, jika ia menaruh perhatian terhadap masalah itu.

3. Bahwa tidak ada kaitan antara membuka wajah dengan kebolehan melihatnya. Maka diantara ulama ada yang memperbolehkan membuka wajah tetapi tidak memperbolehkan melihatnya, kecuali pada pandangan pertama yang selintas. Ada pula yang memperbolehkan melihat apa yang diperbolehkan melihatnya itu, apabila tidak disertai dengan syahwat; jika disertai dengan syahwat atau dimaksudkan untuk membangkitkan syahwat, maka haram melihatnya, dan pendapat inilah yang saya pilih.

Allah-lah yang memberi pertolongan dan petunjuk ke jalan yang lurus.

Catatan kaki:

26 Berbeda dengan masalah ibadah yang pada asalnya tidak boleh (haram/batil) sehingga ada dalil yang memerintahkannya. Maka orang yang tidak memperbolehkan melakukan suatu bentuk ibadah tidak dituntut dalilnya, tetapi yang dituntut mengemukakan dalil ialah orang yang mendakwakan adanya ibadah tersebut. (Penj.) ^

DAFTAR ISI


fatwa 2 Kontemporer 19

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

EUTANASIA

PENGANTAR
Ini merupakan satu persoalan yang sampai kepada saya di antara sekian banyak persoalan mengenai kedokteran Islam dan hukum-hukumnya serta adab-adabnya, yang disampaikan lewat surat oleh Ikatan Dokter Islam Afrika Selatan. Persoalan pertama mengenai masalah berikut:

QATL AR-RAHMAH ATAU TAISIR AL-MAUT (EUTANASIA)
Pengertian qatl ar-rahmah atau taisir al-maut (eutanasia) ialah tindakan memudahkan kematian seseorang dengan sengaja tanpa merasakan sakit, karena kasih sayang, dengan tujuan meringankan penderitaan si sakit, baik dengan cara positif maupun negatif.

Yang dimaksud taisir al-maut al-fa'al (eutanasia positif) ialah tindakan memudahkan kematian si sakit --karena kasih sayang-- yang dilakukan oleh dokter dengan mempergunakan instrumen (alat). Beberapa contoh di antaranya:

1. Seseorang menderita kanker ganas dengan rasa sakit yang luar biasa hingga penderita sering pingsan. Dalam hal ini dokter yakin bahwa yang bersangkutan akan meninggal dunia. Kemudian dokter memberinya obat dengan takaran tinggi (overdosis) yang sekiranya dapat menghilangkan rasa sakitnya, tetapi menghentikan pernapasannya sekaligus.

2. Orang yang mengalami keadaan koma yang sangat lama, misalnya karena bagian otaknya terserang penyakit atau bagian kepalanya mengalami benturan yang sangat keras. Dalam keadaan demikian ia hanya mungkin dapat hidup dengan mempergunakan alat pernapasan, sedangkan dokter berkeyakinan bahwa penderita tidak akan dapat disembuhkan. Alat pernapasan itulah yang memompa udara ke dalam paru-parunya dan menjadikannya dapat bernapas secara otomatis. Jika alat pernapasan tersebut dihentikan, si penderita tidak mungkin dapat melanjutkan pernapasannya. Maka satu-satunya cara yang mungkin dapat dilakukan adalah membiarkan si sakit itu hidup dengan mempergunakan alat pernapasan buatan untuk melanjutkan gerak kehidupannya. Namun, ada yang menganggap bahwa orang sakit seperti ini sebagai "orang mati" yang tidak mampu melakukan aktivitas. Maka memberhentikan alat pernapasan itu sebagai cara yang positif untuk memudahkan proses kematiannya.

Hal ini berbeda dengan eutanasia negatif (taisir al- maut al-munfa'il) Pada eutanasia negatif tidak dipergunakan alat-alat atau langkah-langkah aktif untuk mengakhiri kehidupan si sakit, tetapi ia hanya dibiarkan tanpa diberi pengobatan untuk memperpanjang hayatnya. Contohnya seperti berikut:

1. Penderita kanker yang sudah kritis, orang sakit yang sudah dalam keadaan koma, disebabkan benturan pada bagian kepalanya atau terkena semacam penyakit pada otak yang tidak ada harapan untuk sembuh. Atau orang yang terkena serangan penyakit paru-paru yang jika tidak diobati --padahal masih ada kemungkinan untuk diobati-- akan dapat mematikan penderita. Dalam hal ini, jika pengobatan terhadapnya dihentikan akan dapat mempercepat kematiannya.

2. Seorang anak yang kondisinya sangat buruk karena menderita tashallub al-Asyram (kelumpuhan tulang belakang) atau syalal almukhkhi (kelumpuhan otak). Dalam keadaan demikian ia dapat saja dibiarkan --tanpa diberi pengobatan-- apabila terserang penyakit paru-paru atau sejenis penyakit otak, yang mungkin akan dapat membawa kematian anak tersebut.

At-tashallub al-asyram atau asy-syaukah al-masyquqah ialah kelainan pada tulang belakang yang bisa menyebabkan kelumpuhan pada kedua kaki dan kehilangan kemampuan/kontrol pada kandung kencing dan usus besar. Anak yang menderita penyakit ini senantiasa dalam kondisi lumpuh dan selalu membutuhkan bantuan khusus selama hidupnya.

Sedangkan asy-syalal al-mukhkhi (kelumpuhan otak) ialah suatu keadaan yang menimpa saraf otak sejak anak dilahirkan yang menyebabkan keterbelakangan pikiran dan kelumpuhan badannya dengan tingkatan yang berbeda-beda. Anak yang menderita penyakit ini akan lumpuh badan dan pikirannya serta selalu memerlukan bantuan khusus selama hidupnya.

Dalam contoh tersebut, "penghentian pengobatan" merupakan salah satu bentuk eutanasia negatif. Menurut gambaran umum, anak-anak yang menderita penyakit seperti itu tidak berumur panjang, maka menghentikan pengobatan dan mempermudah kematian secara pasif (eutanasia negatif) itu mencegah perpanjangan penderitaan si anak yang sakit atau kedua orang tuanya.

 Pertanyaan:

Berkaitan dengan permasalahan tersebut muncul pertanyaan- pertanyaan berikut:

1. Apakah memudahkan proses kematian secara aktif (eutanasia positif) ditolerir oleh Islam?

2. Apakah memudahkan proses kematian secara pasif (eutanasia negatif) juga diperbolehkan dalam Islam?

 Jawaban:

Memudahkan proses kematian secara aktif (eutanasia positif) seperti pada contoh nomor satu tidak diperkenankan oleh syara'. Sebab yang demikian itu berarti dokter melakukan tindakan aktif dengan tujuan membunuh si sakit dan mempercepat kematiannya melalui pemberian obat secara overdosis. Maka dalam hal ini, dokter telah melakukan pembunuhan, baik dengan cara seperti tersebut dalam contoh, dengan pemberian racun yang keras, dengan penyengatan listrik, ataupun dengan menggunakan senjata tajam. Semua itu termasuk pembunuhan yang haram hukumnya, bahkan termasuk dosa besar yang membinasakan.

Perbuatan demikian itu tidak dapat lepas dari kategori pembunuhan meskipun yang mendorongnya itu rasa kasihan kepada si sakit dan untuk meringankan penderitaannya. Karena bagaimanapun si dokter tidaklah lebih pengasih dan penyayang daripada Dzat Yang Menciptakannya. Karena itu serahkanlah urusan tersebut kepada Allah Ta'ala, karena Dia-lah yang memberi kehidupan kepada manusia dan yang mencabutnya apabila telah tiba ajal yang telah ditetapkan-Nya.

Adapun contoh kedua dari eutanasia positif ini kita tunda dahulu pembahasannya setelah kita bicarakan eutanasia negatif.

EUTANASIA NEGATIF (MENGHENTIKAN/TIDAK MEMBERIKAN PENGOBATAN)
Adapun memudahkan proses kematian dengan cara pasif (eutanasia negatif) sebagaimana dikemukakan dalam pertanyaan, maka semua itu --baik dalam contoh nomor satu maupun nomor dua-- berkisar pada "menghentikan pengobatan" atau tidak memberikan pengobatan. Hal ini didasarkan pada keyakinan dokter bahwa pengobatan yang dilakukan itu tidak ada gunanya dan tidak memberikan harapan kepada si sakit, sesuai dengan sunnatullah (hukum Allah terhadap alam semesta) dan hukum sebab-akibat.

Diantara masalah yang sudah terkenal di kalangan ulama syara' ialah bahwa mengobati atau berobat dari penyakit tidak wajib hukumnya menurut jumhur fuqaha dan imam-imam mazhab. Bahkan menurut mereka, mengobati atau berobat ini hanya berkisar pada hukum mubah. Dalam hal ini hanya segolongan kecil yang mewajibkannya seperti yang dikatakan oleh sahabat-sahabat Imam Syafi'i dan Imam Ahmad sebagaimana dikemukakan oleh Syekhul Islam Ibnu Taimiyah,1 dan sebagian ulama lagi menganggapnya mustahab (sunnah).

Para ulama bahkan berbeda pendapat mengenai mana yang lebih utama: berobat ataukah bersabar? Diantara mereka ada yang berpendapat bahwa bersabar (tidak berobat) itu lebih utama, berdasarkan hadits Ibnu Abbas yang diriwayatkan dalam kitab sahih dari seorang wanita yang ditimpa penyakit epilepsi. Wanita itu meminta kepada Nabi saw. agar mendoakannya, lalu beliau menjawab:

"'Jika engkau mau bersabar (maka bersabarlah), engkau akan mendapatkan surga; dan jika engkau mau, akan saya doakan kepada Allah agar Dia menyembuhkanmu.' Wanita itu menjawab, aku akan bersabar. 'Sebenarnya saya tadi ingin dihilangkan penyakit saya. Oleh karena itu doakanlah kepada Allah agar saya tidak minta dihilangkan penyakit saya.' Lalu Nabi mendoakan orang itu agar tidak meminta dihilangkan penyakitnya."2

Disamping itu, juga disebabkan banyak dari kalangan sahabat dan tabi'in yang tidak berobat ketika mereka sakit, bahkan diantara mereka ada yang memilih sakit, seperti Ubai bin Ka'ab dan Abu Dzar radhiyallahu'anhuma. Namun demikian, tidak ada yang mengingkari mereka yang tidak mau berobat itu.3

Dalam kaitan ini, Imam Abu Hamid al-Ghazali telah menyusun satu bab tersendiri dalam "Kitab at-Tawakkul" dari Ihya' Ulumuddin, untuk menyanggah orang yang berpendapat bahwa tidak berobat itu lebih utama dalam keadaan apa pun.4

Demikian pendapat para fuqaha mengenai masalah berobat atau pengobatan bagi orang sakit. Sebagian besar diantara mereka berpendapat mubah, sebagian kecil menganggapnya mustahab (sunnah), dan sebagian kecil lagi --lebih sedikit dari golongan kedua-- berpendapat wajib.

Dalam hal ini saya sependapat dengan golongan yang mewajibkannya apabila sakitnya parah, obatnya berpengaruh, dan ada harapan untuk sembuh sesuai dengan sunnah Allah Ta'ala.

Inilah yang sesuai dengan petunjuk Nabi saw. yang biasa berobat dan menyuruh sahabat-sahabatnya berobat, sebagaimana yang dikemukakan oleh Imam Ibnul Qayyim di dalam kitabnya Zadul-Ma'ad.5 Dan paling tidak, petunjuk Nabi saw. itu menunjukkan hukum sunnah atau mustahab.

Oleh karena itu, pengobatan atau berobat hukumnya mustahab atau wajib apabila penderita dapat diharapkan kesembuhannya. Sedangkan jika sudah tidak ada harapan sembuh, sesuai dengan sunnah Allah dalam hukum sebab-akibat yang diketahui dan dimengerti oleh para ahlinya --yaitu para dokter-- maka tidak ada seorang pun yang mengatakan mustahab berobat, apalagi wajib.

Apabila penderita sakit diberi berbagai macam cara pengobatan --dengan cara meminum obat, suntikan, diberi makan glukose dan sebagainya, atau menggunakan alat pernapasan buatan dan lainnya sesuai dengan penemuan ilmu kedokteran modern-- dalam waktu yang cukup lama, tetapi penyakitnya tetap saja tidak ada perubahan, maka melanjutkan pengobatannya itu tidak wajib dan tidak mustahab, bahkan mungkin kebalikannya (yakni tidak mengobatinya) itulah yang wajib atau mustahab.

Maka memudahkan proses kematian (taisir al-maut) --kalau boleh diistilahkan demikian-- semacam ini tidak seyogyanya diembel-embeli dengan istilah qatl ar-rahmah (membunuh karena kasih sayang), karena dalam kasus ini tidak didapati tindakan aktif dari dokter. Tetapi dokter hanya meninggalkan sesuatu yang tidak wajib dan tidak sunnah, sehingga tidak dikenai sanksi.

Jika demikian, tindakan pasif ini adalah jaiz dan dibenarkan syara' --bila keluarga penderita mengizinkannya-- dan dokter diperbolehkan melakukannya untuk meringankan si sakit dan keluarganya, insya Allah.

MEMUDAHKAN KEMATIAN DENGAN MENGHENTIKAN PENGGUNAAN ALAT BANTU PERNAPASAN
Sekarang saya akan menjawab contoh kedua dari eutanasia positif menurut pertanyaan tersebut --bukan negatif-- yaitu menghentikan alat pernapasan buatan dari si sakit, yang menurut pandangan dokter dia dianggap sudah "mati" atau "dihukumi telah mati" karena jaringan otak atau sumsum yang dengannya seseorang dapat hidup dan merasakan sesuatu telah rusak.

Kalau yang dilakukan dokter itu semata-mata menghentikan alat pengobatan, hal ini sama dengan tidak memberikan pengobatan. Dengan demikian, keadaannya seperti keadaan lain yang diistilahkan dengan ath-thuruq al-munfa'ilah (jalan-jalan pasif/eutanasia negatif).

Karena itu, saya berpendapat bahwa eutanasia seperti ini berada di luar daerah "memudahkan kematian dengan cara aktif" (eutanasia positif), tetapi masuk ke dalam jenis lain (yaitu eutanasia negatif; Penj.)

Dengan demikian, tindakan tersebut dibenarkan syara', tidak terlarang. Lebih-lebih peralatan-peralatan tersebut hanya dipergunakan penderita sekadar untuk kehidupan yang lahir --yang tampak dalam pernapasan dan peredaran darah/denyut nadi saja-- padahal dilihat dari segi aktivitas maka si sakit itu sudah seperti orang mati, tidak responsif, tidak dapat mengerti sesuatu dan tidak dapat merasakan apa-apa, karena jaringan otak dan sarafnya sebagai sumber semua itu telah rusak.

Membiarkan si sakit dalam kondisi seperti itu hanya akan menghabiskan dana yang banyak bahkan tidak terbatas. Selain itu juga menghalangi penggunaan alat-alat tersebut bagi orang lain yang membutuhkannya dan masih dapat memperoleh manfaat dari alat tersebut. Di sisi lain, penderita yang sudah tidak dapat merasakan apa-apa itu hanya menjadikan sanak keluarganya selalu dalam keadaan sedih dan menderita, yang mungkin sampai puluhan tahun lamanya.

Saya telah mengemukakan pendapat seperti ini sejak beberapa tahun lalu di hadapan sejumlah fuqaha dan dokter dalam suatu seminar berkala yang diselenggarakan oleh Yayasan Islam untuk ilmu-ilmu Kedokteran di Kuwait. Para peserta seminar dari kalangan ahli fiqih dan dokter itu menerima pendapat tersebut.

Segala puji kepunyaan Allah yang telah memberi petunjuk kepada kita ke jalan Islam ini, dan tidaklah kita akan mendapat petunjuk kalau bukan Allah yang menunjukkan kita.

Catatan kaki:

1 Al-Fatawa al-Kubra, karya Ibnu Taimiyah, juz 4, hlm. 260, terbitan Mathba'ah Kurdistan al-Ilmiah, Kairo. ^
2 Muttafaq 'alaih. Diriwayatkan oleh Bukhari dalam "Kitab al-Mardhaa" dan Muslim dalam "Kitab al-Birr wash-Shilah,"hadits nomor 2265. ^
3 Ibnu Taimiyah, op cit. ^
4 Ihya 'Ulumuddin, juz 4, hlm. 290 dan seterusnya. ^
5 Zadul-Ma'ad, juz 3, terbitan ar-Risalah, Beirut. ^

DAFTAR ISI


fatwa 2 Kontemporer 20

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

SEPUTAR MASALAH PENCANGKOKAN ORGAN TUBUH

PENGANTAR
Fatwa ini saya tulis sejak lama sebagai jawaban terhadap beberapa pertanyaan seputar masalah pencangkokan organ tubuh.

Masalah ini merupakan masalah ijtihadiyah yang terbuka kemungkinan untuk didiskusikan, seperti halnya semua hasil ijtihad atau pemikiran manusia, khususnya menyangkut masalah-masalah kontemporer yang belum pernah dibahas oleh para ulama terdahulu.

Dalam kaitan ini, tidak seorang pun ahli fiqih yang dapat mengklaim bahwa pendapatnyalah yang benar secara mutlak. Paling-paling ia hanya boleh mengatakan sebagaimana yang dikatakan Imam Syafi'i, "Pendapatku benar tetapi ada kemungkinan salah, dan pendapat orang lain salah tetapi ada kemungkinan benar."

Karena itu saya menganggap aneh terhadap kesalahpahaman yang muncul akhir-akhir ini yang menentang seorang juru dakwah yang agung, Syekh Muhammad Mutawalli asy-Sya'rawi, karena beliau memfatwakan tidak bolehnya pencangkokan organ tubuh dengan didasarkan atas pemikiran beliau.

Sebenarnya Syekh Sya'rawi --mudah-mudahan Allah melindungi beliau-- tidak menulis fatwa tersebut secara bebas dan detail. Beliau hanya mengatakannya dalam suatu mata acara televisi, ketika menjawab pertanyaan yang diajukan. Dalam acara-acara seperti itu sering muncul pertanyaan secara tiba-tiba, dan jawabannya pun bersifat sepintas lalu, yang tidak dapat dijadikan acuan pokok sebagai pendapat dan pandangan ulama dalam persoalan-persoalan besar dan masalah-masalah yang sukar. Yang dapat dijadikan pegangan dalam hal ini adalah pendapat yang tertuang dalam bentuk tulisan, karena pendapat dalam bentuk tulisan mencerminkan pemikiran yang akurat dari orang yang bersangkutan, dan tidak ada kesamaran padanya.

Namun demikian, setiap orang boleh diterima dan ditolak perkataannya, kecuali Nabi saw. Sedangkan seorang mujtahid, apabila benar pendapatnya maka dia akan mendapatkan dua pahala; dan jika keliru maka diampuni kesalahannya, bahkan masih mendapatkan satu pahala.

Wa billahit taufiq, dan kepada-Nya-lah tujuan perjalanan hidup ini.

 Pertanyaan:

Bolehkah seorang muslim mendonorkan sebagian organ tubuhnya sewaktu dia hidup untuk dicangkokkan pada tubuh orang lain? Kalau boleh, apakah kebolehannya itu bersifat mutlak ataukah terikat dengan syarat-syarat tertentu? Dan apa syarat-syaratnya itu?

Jika mendonorkan organ tubuh itu diperbolehkan, maka untuk siapa saja donor itu? Apakah hanya untuk kerabat, atau hanya untuk orang muslim, ataukah boleh untuk sembarang orang?

Apabila mendermakan atau mendonorkan organ tubuh itu diperbolehkan, apakah boleh memperjualbelikannya?

Bolehkah mendonorkan organ tubuh setelah meninggal dunia? Apakah hal ini tidak bertentangan dengan keharusan menjaga kehormatan mayit?

Apakah mendonorkan itu merupakan hak orang bersangkutan (yang punya tubuh itu) saja? Bolehkah keluarganya mendonorkan organ tubuh si mati?

Bolehkah negara mengambil sebagian organ tubuh orang yang kecelakaan misalnya, untuk menolong orang lain?

Bolehkah mencangkokkan organ tubuh orang nonmuslim ke tubuh orang muslim?

Bolehkah mencangkokkan organ tubuh binatang --termasuk binatang itu najis, seperti babi misalnya-- ke tubuh seorang muslim?

Itulah sejumlah pertanyaan yang dihadapkan kepada fiqih Islam dan tokoh-tokohnya beserta lembaga-lembaganya pada masa sekarang.

Semua itu memerlukan jawaban, apakah diperbolehkan secara mutlak, apakah dilarang secara mutlak, ataukah dengan perincian?

Baiklah saya akan mencoba menjawabnya, mudah-mudahan Allah memberi pertolongan dan taufiq-Nya.

 Jawaban:

BOLEHKAH ORANG MUSLIM MENDERMAKAN ORGAN TUBUHNYA KETIKA DIA MASIH HIDUP?
Ada yang mengatakan bahwa diperbolehkannya seseorang mendermakan atau mendonorkan sesuatu ialah apabila itu miliknya. Maka, apakah seseorang itu memiliki tubuhnya sendiri sehingga ia dapat mempergunakannya sekehendak hatinya, misalnya dengan mendonorkannya atau lainnya? Atau, apakah tubuh itu merupakan titipan dari Allah yang tidak boleh ia pergunakan kecuali dengan izin-Nya? Sebagaimana seseorang tidak boleh memperlakukan tubuhnya dengan semau sendiri pada waktu dia hidup dengan melenyapkannya dan membunuhnya (bunuh diri), maka dia juga tidak boleh mempergunakan sebagian tubuhnya jika sekiranya menimbulkan mudarat buat dirinya.

Namun demikian, perlu diperhatikan disini bahwa meskipun tubuh merupakan titipan dari Allah, tetapi manusia diberi wewenang untuk memanfaatkan dan mempergunakannya, sebagaimana harta. Harta pada hakikatnya milik Allah sebagaimana diisyaratkan oleh Al-Qur'an, misalnya dalam firman Allah:

"... dan berikanlah kepada mereka sebagian dari harta Allah yang dikaruniakan-Nya kepadamu ..." (an-Nur: 33)

Akan tetapi, Allah memberi wewenang kepada manusia untuk memilikinya dan membelanjakan harta itu.

Sebagaimana manusia boleh mendermakan sebagian hartanya untuk kepentingan orang lain yang membutuhkannya, maka diperkenankan juga seseorang mendermakan sebagian tubuhnya untuk orang lain yang memerlukannya.

Hanya perbedaannya adalah bahwa manusia adakalanya boleh mendermakan atau membelanjakan seluruh hartanya, tetapi dia tidak boleh mendermakan seluruh anggota badannya. Bahkan ia tidak boleh mendermakan dirinya (mengorbankan dirinya) untuk menyelamatkan orang sakit dari kematian, dari penderitaan yang sangat, atau dari kehidupan yang sengsara.

Apabila seorang muslim dibenarkan menceburkan dirinya ke laut untuk menyelamatkan orang yang tenggelam, atau masuk ke tengah-tengah jilatan api untuk memadamkan kebakaran, maka mengapakah tidak diperbolehkan seorang muslim mempertaruhkan sebagian wujud materiilnya (organ tubuhnya) untuk kemaslahatan orang lain yang membutuhkannya?

Pada zaman sekarang kita melihat adanya donor darah, yang merupakan bagian dari tubuh manusia, telah merata di negara-negara kaum muslim tanpa ada seorang ulama pun yang mengingkarinya, bahkan mereka menganjurkannya atau ikut serta menjadi donor. Maka ijma' sukuti (kesepakatan ulama secara diam-diam) ini --menurut sebagian fatwa yang muncul mengenai masalah ini-- menunjukkan bahwa donor darah dapat diterima syara'.

Didalam kaidah syar'iyah ditetapkan bahwa mudarat itu harus dihilangkan sedapat mungkin. Karena itulah kita disyariatkan untuk menolong orang yang dalam keadaan tertekan/terpaksa, menolong orang yang terluka, memberi makan orang yang kelaparan, melepaskan tawanan, mengobati orang yang sakit, dan menyelamatkan orang yang menghadapi bahaya, baik mengenai jiwanya maupun lainnya.

Maka tidak diperkenankan seorang muslim yang melihat suatu dharar (bencana, bahaya) yang menimpa seseorang atau sekelompok orang, tetapi dia tidak berusaha menghilangkan bahaya itu padahal dia mampu menghilangkannya, atau tidak berusaha menghilangkannya menurut kemampuannya.

Karena itu saya katakan bahwa berusaha menghilangkan penderitaan seorang muslim yang menderita gagal ginjal misalnya, dengan mendonorkan salah satu ginjalnya yang sehat, maka tindakan demikian diperkenankan syara', bahkan terpuji dan berpahala bagi orang yang melakukannya. Karena dengan demikian berarti dia menyayangi orang yang di bumi, sehingga dia berhak mendapatkan kasih sayang dari yang di langit.

Islam tidak membatasi sedekah pada harta semata-mata, bahkan Islam menganggap semua kebaikan (al-ma'ruf) sebagai sedekah. Maka mendermakan sebagian organ tubuh termasuk kebaikan (sedekah). Bahkan tidak diragukan lagi, hal ini termasuk jenis sedekah yang paling tinggi dan paling utama, karena tubuh (anggota tubuh) itu lebih utama daripada harta, sedangkan seseorang mungkin saja menggunakan seluruh harta kekayaannya untuk menyelamatkan (mengobati) sebagian anggota tubuhnya. Karena itu, mendermakan sebagian organ tubuh karena Allah Ta'ala merupakan qurbah (pendekatan diri kepada Allah) yang paling utama dan sedekah yang paling mulia.

Kalau kita katakan orang hidup boleh mendonorkan sebagian organ tubuhnya, maka apakah kebolehan itu bersifat mutlak atau ada persyaratan tertentu?

Jawabannya, bahwa kebolehannya itu bersifat muqayyad (bersyarat). Maka seseorang tidak boleh mendonorkan sebagian organ tubuhnya yang justru akan menimbulkan dharar, kemelaratan, dan kesengsaraan bagi dirinya atau bagi seseorang yang punya hak tetap atas dirinya.

Oleh sebab itu, tidak diperkenankan seseorang mendonorkan organ tubuh yang cuma satu-satunya dalam tubuhnya, misalnya hati atau jantung, karena dia tidak mungkin dapat hidup tanpa adanya organ tersebut; dan tidak diperkenankan menghilangkan dharar dari orang lain dengan menimbulkan dharar pada dirinya. Maka kaidah syar'iyah yang berbunyi: "Dharar (bahaya, kemelaratan, kesengsaraan, nestapa) itu harus dihilangkan," dibatasi oleh kaidah lain yang berbunyi: "Dharar itu tidak boleh dihilangkan dengan menimbulkan dharar pula."

Para ulama ushul menafsirkan kaidah tersebut dengan pengertian: tidak boleh menghilangkan dharar dengan menimbulkan dharar yang sama atau yang lebih besar daripadanya.

Karena itu tidak boleh mendermakan organ tubuh bagian luar, seperti mata, tangan, dan kaki. Karena yang demikian itu adalah menghilangkan dharar orang lain dengan menimbulkan dharar pada diri sendiri yang lebih besar, sebab dengan begitu dia mengabaikan kegunaan organ itu bagi dirinya dan menjadikan buruk rupanya.

Begitu pula halnya organ tubuh bagian dalam yang berpasangan tetapi salah satu dari pasangan itu tidak berfungsi atau sakit, maka organ ini dianggap seperti satu organ.

Hal itu merupakan contoh bagi yang dharar-nya menimpa salahseorang yang mempunyai hak tetap terhadap penderma (donor),seperti hak istri, anak, suami, atau orang yang berpiutang(mengutangkan sesuatu kepadanya).

Pada suatu hari pernah ada seorang wanita bertanya kepada saya bahwa dia ingin mendonorkan salah satu ginjalnya kepada saudara perempuannya, tetapi suaminya tidak memperbolehkannya, apakah memang ini termasuk hak suaminya?

Saya jawab bahwa suami punya hak atas istrinya. Apabila ia (si istri) mendermakan salah satu ginjalnya, sudah barang tentu ia harus dioperasi dan masuk rumah sakit, serta memerlukan perawatan khusus. Semua itu dapat menghalangi sebagian hak suami terhadap istri, belum lagi ditambah dengan beban-beban lainnya. Oleh karena itu, seharusnya hal itu dilakukan dengan izin dan kerelaan suami.

Disamping itu, mendonorkan organ tubuh hanya boleh dilakukan oleh orang dewasa dan berakal sehat. Dengan demikian, tidak diperbolehkan anak kecil mendonorkan organ tubuhnya, sebab ia tidak tahu persis kepentingan dirinya, demikian pula halnya orang gila.

Begitu juga seorang wali, ia tidak boleh mendonorkan organ tubuh anak kecil dan orang gila yang dibawah perwaliannya, disebabkan keduanya tidak mengerti. Terhadap harta mereka saja wali tidak boleh mendermakannya, lebih-lebih jika ia mendermakan sesuatu yang lebih tinggi dan lebih mulia daripada harta, semisal organ tubuh.

MEMBERIKAN DONOR KEPADA ORANG NON-MUSLIM

Mendonorkan organ tubuh itu seperti menyedekahkan harta. Hal ini boleh dilakukan terhadap orang muslim dan nonmuslim, tetapi tidak boleh diberikan kepada orang kafir harbi yang memerangi kaum muslim. Misalnya, menurut pendapat saya, orang kafir yang memerangi kaum muslim lewat perang pikiran dan yang berusaha merusak Islam.

Demikian pula tidak diperbolehkan mendonorkan organ tubuh kepada orang murtad yang keluar dari Islam secara terang-terangan. Karena menurut pandangan Islam, orang murtad berarti telah mengkhianati agama dan umatnya sehingga ia berhak dihukum bunuh. Maka bagaimana kita akan menolong orang seperti ini untuk hidup?

Apabila ada dua orang yang membutuhkan bantuan donor, yang satu muslim dan satunya lagi nonmuslim, maka yang muslim itulah yang harus diutamakan. Allah berfirman:

"Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong bagi sebagian yanglain ..." (atTaubah: 71)

Bahkan seorang muslim yang saleh dan komitmen terhadap agamanya lebih utama untuk diberi donor daripada orang fasik yang mengabaikan kewajiban-kewajibannya kepada Allah. Karena dengan hidup dan sehatnya muslim yang saleh itu berarti si pemberi donor telah membantunya melakukan ketaatan kepada Allah dan memberikan manfaat kepada sesama makhluk-Nya. Hal ini berbeda dengan ahli maksiat yang mempergunakan nikmat-nikmat Allah hanya untuk bermaksiat kepada-Nya dan menimbulkan mudarat kepada orang lain.

Apabila si muslim itu kerabat atau tetangga si donor, maka dia lebih utama daripada yang lain, karena tetangga punya hak yang kuat dan kerabat punya hak yang lebih kuat lagi, sebagaimana firman Allah:

"... Orang-orang yang mempunyai hubungan kerabat itu sebagiannya lebih berhak terhadap sesamanya (daripada yang bukan kerabat) di dalam kitab Allah ..." (al-Anfal: 75)

Juga diperbolehkan seorang muslim mendonorkan organ tubuhnya kepada orang tertentu, sebagaimana ia juga boleh mendermakannya kepada suatu yayasan seperti bank yang khusus menangani masalah ini (seperti bank mata dan sebagiannya; Penj.), yang merawat dan memelihara organ tersebut dengan caranya sendiri, sehingga sewaktu-waktu dapat dipergunakan apabila diperlukan.

TIDAK DIPERBOLEHKAN MENJUAL ORGAN TUBUH
Perlu saya ingatkan disini bahwa pendapat yang memperbolehkan donor organ tubuh itu tidak berarti
memperbolehkan memperjualbelikannya. Karena jual beli itu --sebagaimana dita'rifkan fuqaha-- adalah tukar-menukar harta secara suka rela, sedangkan tubuh manusia itu bukan harta yang dapat dipertukarkan dan ditawar-menawarkan sehingga organ tubuh manusia menjadi objek perdagangan dan jual beli. Suatu peristiwa yang sangat disesalkan terjadi di beberapa daerah miskin, di sana terdapat pasar yang mirip dengan pasar budak. Di situ diperjualbelikan organ tubuh orang-orang miskin dan orang-orang lemah --untuk konsumsi orang-orang kaya-- yang tidak lepas dari campur tangan "mafia baru" yang bersaing dengan mafia dalam masalah minum-minuman keras, ganja, morfin, dan sebagainya.

Tetapi, apabila orang yang memanfaatkan organ itu memberi sejumlah uang kepada donor --tanpa persyaratan dan tidak ditentukan sebelumnya, semata-mata hibah, hadiah, dan pertolongan-- maka yang demikian itu hukumnya jaiz (boleh), bahkan terpuji dan termasuk akhlak yang mulia. Hal ini sama dengan pemberian orang yang berutang ketika mengembalikan pinjaman dengan memberikan tambahan yang tidak dipersyaratkan sebelumnya. Hal ini diperkenankan syara' dan terpuji, bahkan Rasulullah saw. pernah melakukannya ketika beliau mengembalikan pinjaman (utang) dengan sesuatu yang lebih baik daripada yang dipinjamnya seraya bersabda:

"Sesungguhnya sebaik-baik orang diantara kamu ialah yang lebih baik pembayaran utangnya." (HR Ahmad, Bukhari, Nasa'i, dan Ibnu Majah dari Abu Hurairah)

BOLEHKAH MEWASIATKAN ORGAN TUBUH SETELAH MENINGGAL DUNIA?
Apabila seorang muslim diperbolehkan mendonorkan sebagian organ tubuhnya yang bermanfaat untuk orang lain serta tidak menimbulkan mudarat pada dirinya sendiri, maka bolehkah dia berwasiat untuk mendonorkan sebagian organ tubuhnya itu setelah dia meninggal dunia nanti?

Menurut pandangan saya, apabila seorang muslim diperbolehkan mendonorkan organ tubuhnya pada waktu hidup, yang dalam hal ini mungkin saja akan mendatangkan kemelaratan --meskipun kemungkinan itu kecil-- maka tidaklah terlarang dia mewasiatkannya setelah meninggal dunia nanti. Sebab yang demikian itu akan memberikan manfaat yang utuh kepada orang lain tanpa menimbulkan mudarat (kemelaratan/ kesengsaraan) sedikit pun kepada dirinya, karena organ-organ tubuh orang yang meninggal akan lepas berantakan dan dimakan tanah beberapa hari setelah dikubur. Apabila ia berwasiat untuk mendermakan organ tubuhnya itu dengan niat mendekatkan diri dan mencari keridhaan Allah, maka ia akan mendapatkan pahala sesuai dengan niat dan amalnya. Dalam hal ini tidak ada satu pun dalil syara' yang mengharamkannya, sedangkan hukum asal segala sesuatu adalah mubah, kecuali jika ada dalil yang sahih dan sharih (jelas) yang melarangnya. Dalam kasus ini dalil tersebut tidak dijumpai.

Umar r.a. pernah berkata kepada sebagian sahabat mengenai beberapa masalah, "Itu adalah sesuatu yang bermanfaat bagi saudaramu dan tidak memberikan mudarat kepada dirimu, mengapa engkau hendak melarangnya?" Demikianlah kiranya yang dapat dikatakan kepada orang yang melarang masalah mewasiatkan organ tubuh ini.

Ada yang mengatakan bahwa hal ini menghilangkan kehormatan mayit yang sangat dipelihara oleh syariat Islam, yang Rasulullah saw. sendiri pernah bersabda:

"Mematahkan tulang mayit itu seperti mematahkan tulang orang yang hidup."1

Saya tekankan disini bahwa mengambil sebagian organ dari tubuh mayit tidaklah bertentangan dengan ketetapan syara' yang menyuruh menghormatinya. Sebab yang dimaksud dengan menghormati tubuh itu ialah menjaganya dan tidak merusaknya, sedangkan mengoperasinya (mengambil organ yang dibutuhkan) itu dilakukan seperti mengoperasi orang yang hidup dengan penuh perhatian dan penghormatan, bukan dengan merusak kehormatan tubuhnya.

Sementara itu, hadits tersebut hanya membicarakan masalah mematahkan tulang mayit, padahal pengambilan organ ini tidak mengenai tulang. Sesungguhnya yang dimaksud hadits itu ialah larangan memotong-motong tubuh mayit, merusaknya, dan mengabaikannya sebagaimana yang dilakukan kaum jahiliah dalam peperangan-peperangan --bahkan sebagian dari mereka masih terus melakukannya hingga sekarang. Itulah yang diingkari dan tidak diridhai oleh Islam.

Selain itu, janganlah seseorang menolak dengan alasan ulama salaf tidak pernah melakukannya, sedangkan kebaikan itu ialah dengan mengikuti jejak langkah mereka. Memang benar, andaikata mereka memerlukan hal itu dan mampu melakukannya, lantas mereka tidak mau melakukannya. Tetapi banyak sekali perkara yang kita lakukan sekarang ternyata belum pernah dilakukan oleh ulama salaf karena memang belum ada pada zaman mereka. Sedangkan fatwa itu sendiri dapat berubah sesuai dengan perubahan zaman, tempat, tradisi, dan kondisi, sebagaimana ditetapkan oleh para muhaqqiq. Meskipun demikian, dalam hal ini terdapat ketentuan yang harus dipenuhi yaitu tidak boleh mendermakan atau mendonorkan seluruh tubuh atau sebagian banyak anggota tubuh, sehingga meniadakan hukum-hukum mayit bagi yang bersangkutan, seperti tentang kewajiban memandikannya, mengafaninya, menshalatinya, menguburnya di pekuburan kaum muslim, dan sebagainya.

Mendonorkan sebagian organ tubuh sama sekali tidak menghilangkan semua itu secara meyakinkan.

BOLEHKAH WALI DAN AHLI WARIS MENDONORKAN SEBAGIAN ORGAN TUBUH MAYIT?
Apabila seseorang sebelum meninggal diperkenankan berwasiat untuk mendonorkan sebagian organ tubuhnya, maka jika ia (si mayit) tidak berwasiat sebelumnya bolehkah bagi ahli waris dan walinya mendonorkan sebagian organ tubuhnya?

Ada yang mengatakan bahwa tubuh si mayit adalah milik si mayit itu sendiri, sehingga wali atau ahli warisnya tidak diperbolehkan mempergunakan atau mendonorkannya.

Namun begitu, sebenarnya seseorang apabila telah meninggal dunia maka dia tidak dianggap layak memiliki sesuatu. Sebagaimana kepemilikan hartanya yang juga berpindah kepada ahli warisnya, maka mungkin dapat dikatakan bahwa tubuh si mayit menjadi hak wali atau ahli warisnya. Dan boleh jadi syara' melarang mematahkan tulang mayit atau merusak tubuhnya itu karena hendak memelihara hak orang yang hidup melebihi hak orang yang telah mati.

Disamping itu, Pembuat Syariat telah memberikan hak kepada wali untuk menuntut hukum qishash atau memaafkan si pembunuh ketika terjadi pembunuhan dengan sengaja, sebagaimana difirmankan oleh Allah:

"... Dan barangsiapa dibunuh secara zhalim, maka sesungguhnya Kami telah memberi kekuasaan kepada ahli warisnya, tetapi janganlah ahli waris itu melampaui batas dalam membunuh. Sesungguhnya ia adalah orang yang mendapat pertolongan." (al-Isra': 33)

Sebagaimana halnya ahli waris mempunyai hak melakukan hukum qishash jika mereka menghendaki, atau melakukan perdamaian dengan menuntut pembayaran diat, sedikit atau banyak. Atau memaafkannya secara mutlak karena Allah, pemaafan yang bersifat menyeluruh atau sebagian, seperti yang disinyalir oleh Allah dalam firmanNya:

"... Maka barangsiapa yang mendapat suatu pemaafan dari saudaranya, hendaklah (yang memaafkan) mengikuti dengan cara yang baik, dan hendaklah (yang dlben maaf) membayar (diat) kepada yang memben maaf dengan cara yang baik (pula) ..." (al-Baqarah: 178)

Maka tidak menutup kemungkinan bahwa mereka mempunyai hak mempergunakan sebagian organ tubuhnya, yang sekiranya dapat memberi manfaat kepada orang lain dan tidak memberi mudarat kepada si mayit. Bahkan mungkin dia mendapat pahala darinya, sesuai kadar manfaat yang diperoleh orang sakit yang membutuhkannya meskipun si mayit tidak berniat, sebagaimana seseorang yang hidup itu mendapat pahala karena tanamannya dimakan oleh orang lain, burung, atau binatang lain, atau karena ditimpa musibah, kesedihan, atau terkena gangguan, hingga terkena duri sekalipun ... Seperti juga halnya ia memperoleh manfaat --setelah meninggal dunia-- dari doa anaknya khususnya dan doa kaum muslim umumnya, serta dengan sedekah mereka untuknya. Dan telah saya sebutkan bahwa sedekah dengan sebagian anggota tubuh itu lebih besar pahalanya daripada sedekah dengan harta.

Oleh karena itu, saya berpendapat tidak terlarang bagi ahli waris mendonorkan sebagian organ tubuh mayit yang dibutuhkan oleh orang-orang sakit untuk mengobati mereka, seperti ginjal, jantung, dan sebagainya, dengan niat sebagai sedekah dari si mayit, suatu sedekah yang berkesinambungan pahalanya selama si sakit masih memanfaatkan organ yang didonorkan itu.

Sebagian saudara di Qatar menanyakan kepada saya tentang mendermakan sebagian organ tubuh anak-anak mereka yang dilahirkan dengan menyandang suatu penyakit sehingga mereka tidak dapat bertahan hidup. Proses itu terjadi pada waktu mereka di rumah sakit, ketika anak-anak itu meninggal dunia. Sedangkan beberapa anak lain membutuhkan sebagian organ tubuh mereka yang sehat --misalnya ginjal-- untuk melanjutkan kehidupan mereka.

Saya jawab bahwa yang demikian itu diperbolehkan, bahkan mustahab, dan mereka akan mendapatkan pahala, insya Allah. Karena yang demikian itu menjadi sebab terselamatkannya kehidupan beberapa orang anak dalam beberapa hari disebabkan kemauan para orang tua untuk melakukan kebaikan yang akan mendapatkan pahala dari Allah. Mudah-mudahan Allah akan mengganti untuk mereka -- karena musibah yang menimpa itu-- melalui anak-anak mereka.

Hanya saja, para ahli waris tidak boleh mendonorkan organ tubuh si mayit jika si mayit sewaktu hidupnya berpesan agar organ tubuhnya tidak didonorkan, karena yang demikian itu merupakan haknya, dan wasiat atau pesannya itu wajib dilaksanakan selama bukan berisi maksiat.

BATAS HAK NEGARA MENGENAI PENGAMBILAN ORGAN TUBUH
Apabila kita memperbolehkan ahli waris dan para wali untuk mendonorkan sebagian organ tubuh si mayit untuk kepentingan dan pengobatan orang yang masih hidup, maka bolehkah negara membuat undang-undang yang memperbolehkan mengambil sebagian organ tubuh orang mati yang tidak diketahui identitasnya, dan tidak diketahui ahli waris dan walinya, untuk dimanfaatkan guna menyelamatkan orang lain, yang sakit dan yang terkena musibah?

Tidak jauh kemungkinannya, bahwa yang demikian itu diperbolehkan dalam batas-batas darurat, atau karena suatu kebutuhan yang tergolong dalam kategori darurat, berdasarkan dugaan kuat bahwa si mayit tidak mempunyai wali. Apabila dia mempunyai wali, maka wajib meminta izin kepadanya. Disamping itu, juga tidak didapati indikasi bahwa sewaktu hidupnya dulu si mayit berwasiat agar organ tubuhnya tidak didonorkan.

MENCANGKOKKAN ORGAN TUBUH ORANG KAFIR KEPADA ORANG MUSLIM
Adapun mencangkokkan organ tubuh orang nonmuslim kepada orang muslim tidak terlarang, karena organ tubuh manusia tidak diidentifikasi sebagai Islam atau kafir, ia hanya merupakan alat bagi manusia yang dipergunakannya sesuai dengan akidah dan pandangan hidupnya. Apabila suatu organ tubuh dipindahkan dari orang kafir kepada orang muslim, maka ia menjadi bagian dari wujud si muslim itu dan menjadi alat baginya untuk menjalankan misi hidupnya, sebagaimana yang diperintahkan Allah Ta'ala. Hal ini sama dengan orang muslim yang mengambil senjata orang kafir dan mempergunakannya untuk berperang fi sabilillah.

Bahkan kami katakan bahwa organ-organ di dalam tubuh orang kafir itu adalah muslim (tunduk dan menyerah kepada Allah), selalu bertasbih dan bersujud kepada Allah SWT, sesuai dengan pemahaman yang ditangkap dari Al-Qur'an bahwa segala sesuatu yang ada di langit dan di bumi itu bersujud menyucikan Allah Ta'ala, hanya saja kita tidak mengerti cara mereka bertasbih.

Kalau begitu, maka yang benar adalah bahwa kekafiran atau keislaman seseorang tidak berpengaruh terhadap organ tubuhnya termasuk terhadap hatinya (organnya) sendiri, yang oleh Al-Qur'an ada yang diklasifikasikan sehat dan sakit, iman dan ragu, mati dan hidup. Padahal yang dimaksud disini bukanlah organ yang dapat diraba (ditangkap dengan indra) yang termasuk bidang garap dokter spesialis dan ahli anatomi, sebab yang demikian itu tidak berbeda antara yang beriman dan yang kafir, serta antara yang taat dan yang bermaksiat. Tetapi yang dimaksud dengannya adalah makna ruhiyahnya yang dengannyalah manusia merasa, berpikir, dan memahami sesuatu, sebagaimana firman Allah:

"... lalu mereka mempunysi hati yang dengan itu mereka dapat memahami ..." (al-Hajj: 46)

"... mereka mempunyai hati, tetapi tidak dipergunakannya untuk memahami (ayat-ayat Allah) ..." (al-A'raf: 179)

Dan firman Allah:

"... sesungguhnya orang-orang musyrik itu najis ..." (at-Taubah: 28)

Kata najis dalam ayat tersebut bukanlah dimaksudkan untuk najis indrawi yang berhubungan dengan badan, melainkan najis maknawi yang berhubungan dengan hati dan akal (pikiran).

Karena itu tidak terdapat larangan syara' bagi orang muslim untuk memanfaatkan organ tubuh orang nonmuslim.

PENCANGKOKAN ORGAN BINATANG YANG NAJIS KE TUBUH ORANG MUSLIM
Adapun pencangkokan organ binatang yang dihukumi najis seperti babi misalnya, ke dalam tubuh orang muslim, maka pada dasarnya hal itu tidak perlu dilakukan kecuali dalam kondisi darurat. Sedangkan darurat itu bermacam-macam kondisi dan hukumnya dengan harus mematuhi kaidah bahwa "segala sesuatu yang diperbolehkan karena darurat itu harus diukur menurut kadar kedaruratannya," dan pemanfaatannya harus melalui ketetapan dokter-dokter muslim yang tepercaya.

Mungkin juga ada yang mengatakan disini bahwa yang diharamkan dari babi hanyalah memakan dagingnya, sebagaimana disebutkan Al-Qur'an dalam empat ayat, sedangkan mencangkokkan sebagian organnya ke dalam tubuh manusia bukan berarti memakannya, melainkan hanya memanfaatkannya. Selain itu, Nabi saw. memperbolehkan memanfaatkan sebagian bangkai --yaitu kulitnya-- padahal bangkai itu diharamkan bersama-sama dengan pengharaman daging babi dalam Al-Qur'an. Maka apabila syara' memperkenankan memanfaatkan bangkai asal tidak dimakan, maka arah pembicaraan ini ialah diperbolehkannya memanfaatkan babi asalkan tidak dimakan.

Diriwayatkan dalam kitab sahih bahwa Rasulullah saw. pernah melewati bangkai seekor kambing, lalu para sahabat berkata, "Sesungguhnya itu bangkai kambing milik bekas budak Maimunah." Lalu beliau bersabda:

"Mengapa tidak kamu ambil kulitnya lalu kamu samak, lantas kamu manfaatkan?" Mereka menjawab, "Sesungguhnya itu adalah bangkai." Beliau bersabda, "Sesungguhnya yang diharamkan itu hanyalah memakannya."2

Permasalahannya sekarang, sesungguhnya babi itu najis, maka bagaimana akan diperbolehkan memasukkan benda najis ke dalam tubuh orang muslim?

Dalam hal ini saya akan menjawab: bahwa yang dilarang syara' ialah mengenakan benda najis dari tubuh bagian luar, adapun yang didalam tubuh maka tidak terdapat dalil yang melarangnya. Sebab bagian dalam tubuh manusia itu justru merupakan tempat benda-benda najis, seperti darah, kencing, tinja, dan semua kotoran; dan manusia tetap melakukan shalat, membaca Al-Qur'an, thawaf di Baitul Haram, meskipun benda-benda najis itu ada di dalam perutnya dan tidak membatalkannya sedikit pun, sebab tidak ada hubungan antara hukum najis dengan apa yang ada didalam tubuh.

TIDAK BOLEH MENDONORKAN BUAH PELIR
Akhirnya pembahasan ini merembet kepada pembicaraan seputar masalah pencangkokan buah pelir seseorang kepada orang lain. Apakah hal itu diperbolehkan, dengan mengqiyaskannya kepada organ tubuh yang lain? Ataukah khusus untuk buah pelir ini tidak diperkenankan memindahkannya dari seseorang kepada orang lain?

Menurut pendapat saya, memindahkan buah pelir tidak diperbolehkan. Para ahli telah menetapkan bahwa buah pelir merupakan perbendaharaan yang memindahkan karakter khusus seseorang kepada keturunannya, dan pencangkokan pelir ke dalam tubuh seseorang, yakni anak keturunan --lewat reproduksi-- akan mewariskan sifat-sifat orang yang mempunyai buah pelir itu, baik warna kulitnya, postur tubuhnya, tingkat inteligensinya, atau sifat jasmaniah, pemikiran, dan mental yang lain.

Hal ini dianggap semacam percampuran nasab yang dilarang oleh syara' dengan jalan apa pun. Karena itu diharamkannya perzinaan, adopsi dan pengakuan kepada orang lain sebagai bapaknya, dan lainnya, yang menyebabkan terjadinya percampuran keluarga atau kaum yang tidak termasuk bagian dari mereka. Maka tidaklah dapat diterima pendapat yang mengatakan bahwa buah pelir bila dipindahkan kepada orang lain berarti telah menjadi bagian dari badan orang tersebut dan mempunyai hukum seperti hukumnya dalam segala hal.

Demikian pula jika otak seseorang dapat dipindahkan kepada orang lain, maka hal itu tidak diperbolehkan, karena akan menimbulkan percampuran dan kerusakan yang besar.

Wa billahit taufiq.

Catatan kaki:

1 HR Ahmad, Abu Daud, dan Ibnu Majah dari Aisyah sebagaimana disebutkan dalam al-Jami' ash-Shaghir. Dan Ibnu Majah meriwayatkan dari Ummu Salamah dengan lafal: "Seperti memecahkan tulang orang yang hidup tentang dosanya." ^
2 Muttafaq 'alaih, sebagaimana disebutkan dalam al-Lu'lu' wal-Marjan, nomor 205. ^

DAFTAR ISI


fatwa 2 Kontemporer 21

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

PENGGUGURAN KANDUNGAN YANG DIDASARKAN
PADA DIAGNOSIS PENYAKIT JANIN 1

Segala puji kepunyaan Allah. Shalawat dan salam semoga tercurahkan kepada Rasulullah. Wa ba'du.

Diantara kewajiban ahli fiqih muslim ialah berhenti di hadapan beberapa persoalan yang dihadapinya untuk menetapkan beberapa hakikat penting, antara lain:

Bahwa kehidupan janin (anak dalam kandungan) menurut pandangan syariat Islam merupakan kehidupan yang harus dihormati, dengan menganggapnya sebagai suatu wujud yang hidup yang wajib dijaga, sehingga syariat memperbolehkan wanita hamil untuk berbuka puasa (tidak berpuasa) pada bulan Ramadhan, bahkan kadang-kadang diwajibkan berbuka jika ia khawatir akan keselamatan kandungannya. Karena itu syariat Islam mengharamkan tindakan melampaui batas terhadapnya, meskipun yang melakukan ayah atau ibunya sendiri yang telah mengandungnya dengan susah payah. Bahkan terhadap kehamilan yang haram --yang dilakukan dengan jalan perzinaan-- janinnya tetap tidak boleh digugurkan, karena ia merupakan manusia hidup yang tidak berdosa:

"... Dan seorang yang berdosa tidak dapat memikul dosa orang lain ..." (al-Isra': 15)

Selain itu, kita juga mengetahui bahwa syara' mewajibkan penundaan pelaksanaan hukum qishash terhadap wanita hamil yang dijatuhi jenis hukuman ini demi menjaga janinnya, sebagaimana kisah wanita al-Ghamidiyah yang diriwayatkan dalam kitab sahih. Dalam hal ini syara' memberi jalan kepada waliyul-amri (pihak pemerintah) untuk menghukum wanita tersebut, tetapi tidak memberi jalan untuk menghukum janin yang ada di dalam kandungannya.

Seperti kita lihat juga bahwa syara' mewajibkan membayar diat (denda) secara sempurna kepada seseorang yang memukul perut wanita yang hamil, lalu dia melahirkan anaknya dalam keadaan hidup, namun akhirnya mati karena akibat pukulan tadi. Ibnul Mundzir mengutip kesepakatan ahli ilmu mengenai masalah ini.2

Sedangkan jika bayi itu lahir dalam keadaan mati, maka dia tetap dikenakan denda karena kelengahannya (ghirrah), sebesar seperdua puluh diat.

Kita juga melihat bahwa syara' mewajibkan si pemukul membayar kafarat --disamping diat dan ghirrah-- yaitu memerdekakan seorang budak yang beriman, jika tidak dapat maka ia harus berpuasa dua bulan berturut-turut. Bahkan hal itu diwajibkan atasnya, baik janin itu hidup atau mati.

Ibnu Qudamah berkata, "Inilah pendapat kebanyakan ahli ilmu, dan pendapat ini juga diriwayatkan dari Umar r.a.. Mereka berdalil dengan firman Allah:

"... dan barangsiapa membunuh seorang mukmin karena tersalah (tidak sengaja) hendaklah ia memerdekakan seorang hamba sahaya yang beriman serta membayar diat yang diserahkan kepada keluarganya (si terbunuh itu), kecuali jika mereka (keluarga terbunuh) bersedekah. Jika ia (si terbunuh) dari kaum yang memusuhimu, padahal ia mukmin, maka (hendaklah si pembunuh) memerdekakan hamba sahaya yang mukmin. Dan jika ia (si terbunuh) dari kaum (kafir) yang ada perjanjian (damai) antara mereka dengan kamu, maka (hendaklah si pembunuh) membayar diat yang diserahkan kepada keluarganya (si terbunuh) serta memerdekakan hamba sahaya yangmukmin. Barangsiapa yang tidak memperolehnya, maka hendaklah ia (si pembunuh) berpuasa dua bulan berturut-turut sebagai cara tobat kepada Allah; dan adalah Allah Maha Mengetahui lagi Maha Bijaksana." (an-Nisa': 92)

Mereka berkata, "Apabila wanita hamil meminum obat untuk menggugurkan kandungannya, maka ia wajib membayar denda, tidak boleh mewarisi sesuatu daripadanya (sebab orang yang membunuh tidak boleh mewarisi sesuatu dari yang dibunuh), dan wajib memerdekakan seorang budak. Denda tersebut hendaklah diberikan kepada ahli waris si janin. Semua sanksi itu dikenakan padanya karena ia telah melakukan perbuatan jahat yaitu menggugurkan janin. Sedangkan memerdekakan budak merupakan kafarat bagi tindak kejahatannya. Demikian pula jika yang menggugurkan janin itu ayahnya maka si ayah harus membayar denda, tidak boleh mewarisi sesuatu daripadanya, dan harus memerdekakan budak."3

Jika tidak mendapatkan budak (atau tidak mampu memerdekakan budak), maka ia harus berpuasa selama dua bulan berturut-turut, sebagai cara tobat kepada Allah SWT.

Lebih dari itu adalah perkataan Ibnu Hazm dalam al-Muhalla mengenai pembunuhan janin setelah ditiupkannya ruh, yakni setelah kandungan berusia seratus dua puluh hari, sebagaimana disebutkan dalam hadits sahih. Ibnu Hazm menganggap tindakan ini sebagai tindak kejahatan pembunuhan dengan sengaja yang mewajibkan pelakunya menanggung segala risiko, seperti hukum qishash dan lain-lainnya. Beliau berkata:

"Jika ada orang bertanya, 'Bagaimana pendapat Anda mengenai seorang perempuan yang sengaja membunuh janinnya setelah kandungannya berusia seratus dua puluh hari, atau orang lain yang membunuhnya dengan memukul (atau tindakan apa pun) terhadap perut si perempuan itu untuk membunuh si janin?' Kami jawab bahwa sebagai hukumannya wajib dikenakan hukum qishash, tidak boleh tidak, dan ia tidak berkewajiban membayar denda. Kecuali jika dimaafkan, maka dia wajib membayar ghirrah atau denda saja karena itu merupakan diat, tetapi tidak wajib membayar kafarat karena hal itu merupakan pembunuhan dengan sengaja. Dia dikenakan hukuman qishash karena telah membunuh suatu jiwa (manusia) yang beriman dengan sengaja, maka menghilangkan (membunuh) jiwa harus dibalas dengan dibunuh pula. Meski demikian, keluarga si terbunuh mempunyai dua alternatif, menuntut hukum qishash atau diat, sebagaimana hukum yang ditetapkan Rasulullah saw. terhadap orang yang membunuh orang mukmin. Wa billahit taufiq."

Mengenai wanita yang meminum obat untuk menggugurkan kandungannya, Ibnu Hazm berkata:

"Jika anak itu belum ditiupkan ruh padanya, maka dia (ibu tersebut) harus membayar ghirrah. Tetapi jika sudah ditiupkan ruh padanya --bila wanita itu tidak sengaja membunuhnya-- maka dia terkena ghirrah dan kafarat. Sedangkan jika dia sengaja membunuhnya, maka dia dijatuhi hukum qishash atau membayar tebusan dengan hartanya sendiri."4

Janin yang telah ditiupkan ruh padanya, oleh Ibnu Hazm dianggap sebagai sosok manusia, sehingga beliau mewajibkan mengeluarkan zakat fitrah untuknya. Sedangkan golongan Hanabilah hanya memandangnya mustahab, bukan wajib.

Semua itu menunjukkan kepada kita betapa perhatian syariat terhadap janin, dan betapa ia menekankan penghormatan kepadanya, khususnya setelah sampai pada tahap yang oleh hadits disebut sebagai tahapan an-nafkhu fir-ruh (peniupan ruh). Dan ini merupakan perkara gaib yang harus kita terima begitu saja, asalkan riwayatnya sah, dan tidak usah kita memperpanjang pembicaraan tentang hakikatnya, Allah berfirman:

"... dan tidaklah kamu diberi pengetahuan melainkan sedikit." (al-Isra': 85)

Saya kira, hal itu bukan semata-mata kehidupan yang dikenal seperti kita ini, meskipun para pensyarah dan fuqaha memahaminya demikian. Hakikat yang ditetapkan oleh ilmu pengetahuan sekarang secara meyakinkan ialah bahwa kehidupan telah terjadi sebelum itu, hanya saja bukan kehidupan manusia yang diistilahkan oleh hadits dengan "peniupan ruh." Hal ini ditunjuki oleh isyarat Al- Qur'an:

"Kemudian Dia menyempurnakan dan meniupkan ke dalam (tubuh)-nya ruh (ciptaan)-Nya ..." (as-Sajdah: 9)

Tetapi diantara hadits-hadits sahih terdapat hadits yang tampaknya bertentangan dengan hadits Ibnu Mas'ud yang menyebutkan diutusnya malaikat untuk meniup ruh setelah usia kandungan melampaui masa tiga kali empat puluh hari (120hari).

Imam Muslim meriwayatkan dalam Shahih-nya dari hadits Hudzaifah bin Usaid, ia berkata: "Aku mendengar Rasulullah saw. bersabda:

"Apabila nutfah telah berusia empat puluh dua malam, maka Allah mengutus malaikat, lalu dibuatkan bentuknya, diciptakan pendengarannya, penglihatannya, kulitnya, dagingnya, dan tulangnya. Kemudian malaikat bertanya, ra Rabbi, laki-laki ataukah perempuan?' Lalu Rabb-mu menentukan sesuai dengan kehendak-Nya, dan malaikat menulisnya, kemudian dia (malaikat) bertanya, Ya Rabbi, bagaimana ajalnya?' Lalu Rabb-mu menetapkan sesuaidengan yang dikehendaki-Nya, dan malaikat menulisnya. Kemudian ia bertanya, 'Ya Rabbi, bagaimana rezekinya?' Lalu Rabb-mu menentukan sesuai dengan yang dikehendaki-Nya, dan malaikat menulisnya. Kemudian malaikat itu keluar dengan membawa lembaran catatannya, maka ia tidak menambah dan tidak mengurangi apa yang diperintahkan itu."5

Hadits ini menjelaskan diutusnya malaikat dan dibuatnya bentuk bagi nutfah setelah berusia enam minggu (empat puluh dua hari)6 bukan setelah berusia seratus dua puluh hari sebagaimana disebutkan dalam hadits Ibnu Mas'ud yang terkenal itu. Sebagian ulama mengompromikan kedua hadits tersebut dengan mengatakan bahwa malaikat itu diutus beberapa kali, pertama pada waktu nutfah berusia empat puluh hari, dan kali lain pada waktu berusia empat puluh kali tiga hari (120 hari) untuk meniupkan ruh.7

Karena itu para fuqaha telah sepakat akan haramnya menggugurkan kandungan setelah ditiupkannya ruh padanya. Tidak ada seorang pun yang menentang ketetapan ini, baik dari kalangan salaf maupun khalaf.8

Adapun pada tahap sebelum ditiupkannya ruh, maka diantara fuqaha ada yang memperbolehkan menggugurkan kandungan sebelum ditiupkannya ruh itu, sebagian saudara kita yang ahli kedokteran dan anatomi mengatakan, "Sesungguhnya hukum yang ditetapkan para ulama yang terhormat itu didasarkan atas pengetahuan mereka pada waktu itu. Andaikata mereka mengetahui apa yang kita ketahui sekarang mengenai wujud hidup yang membawa ciri-ciri keturunan (gen) kedua orang tuanya dan keluarganya serta jenisnya, niscaya mereka akan mengubah hukum dan fatwa mereka karena mengikuti perubahan 'illat (sebab hukum), karena hukum itu berputar menurut 'illat-nya, pada waktu ada dan tidak adanya 'illat."

Diantara kasih sayang Allah kepada hamba-hamba-Nya ialah bahwa di kalangan ahli kandungan dan anatomi sendiri terdapat perbedaan pendapat --sebagaimana halnya para fuqaha-- di dalam menetapkan kehidupan janin pada tahap pertama: sebelum berusia 42 hari dan sebelum 120 hari. Perbedaan diantara mereka ini juga memperkokoh perbedaan pendapat para fuqaha mengenai janin sebelum berusia 40 hari dan sebelum 120 hari.

Barangkali ini merupakan rahmat Allah kepada manusia agar udzur dan darurat itu mempunyai tempat.

Maka tidak apalah apabila saya sebutkan sebagian dari perkataan fuqaha mengenai persoalan ini:

Syekhul Islam al-Hafizh Ibnu Hajar didalam Fathul-Bari menyinggung mengenai pengguguran kandungan --setelah membicarakan secara panjang lebar mengenai masalah 'azl (mencabut zakar untuk menumpahkan sperma di luar vagina pada waktu ejakulasi) serta perbedaan pendapat ulama tentang boleh dan tidaknya melakukan hal itu, yang pada akhirnya beliau cenderung memperbolehkannya karena tidak kuatnya dalil pihak yang melarangnya. Beliau berkata:

"Dan terlepas dari hukum 'azl ialah hukum wanita menggunakan obat untuk menggugurkan (merusak) nutfah (embrio) sebelum ditiupkannya ruh. Barangsiapa yang mengatakan hal ini terlarang, maka itulah yang lebih layak; dan orang yang memperbolehkannya, maka hal itu dapat disamakan dengan 'azl. Tetapi kedua kasus ini dapat juga dibedakan, bahwa tindakan perusakan nutfah itu lebih berat, karena 'azl itu dilakukan sebelum terjadinya sebab (kehidupan), sedangkan perusakan nutfah itu dilakukan setelah terjadinya sebab kehidupan (anak)."9

Sementara itu, diantara fuqaha ada yang membedakan antara kehamilan yang berusia kurang dari empat puluh hari dan yang berusia lebih dari empat puluh hari. Lalu mereka memperbolehkan menggugurkannya bila belum berusia empat puluh hari, dan melarangnya bila usianya telah lebih dari empat puluh hari. Barangkali yang menjadi pangkal perbedaan pendapat mereka adalah hadits Muslim yang saya sebutkan di atas. Didalam kitab Nihayah al-Muhtaj, yang termasuk kitab mazhab Syafi'i, disebutkan dua macam pendapat para ahli ilmu mengenai nutfah sebelum genap empat puluh hari:

"Ada yang mengatakan bahwa hal itu tidak dapat dihukumi sebagai pengguguran dan pembunuhan. Ada pula yang mengatakan bahwa nutfah harus dihormati, tidak boleh dirusak, dan tidak boleh melakukan upaya untuk mengeluarkannya setelah ia menetap di dalam rahim (uterus)."10

Diantara fuqaha ada pula yang membedakan antara tahap sebelum penciptaan janin dan tahap sesudah penciptaan (pembentukan). Lalu mereka memperbolehkan aborsi (pengguguran) sebelum pembentukan dan melarangnya setelah pembentukan.

Didalam an-Nawadir, dari kitab mazhab Hanafi, disebutkan, "Seorang wanita yang menelan obat untuk menggugurkan kandungannya, tidaklah berdosa asalkan belum jelas bentuknya."11

Didalam kitab-kitab mereka juga mereka ajukan pertanyaan: bolehkah menggugurkan kandungan setelah terjadinya kehamilan? Mereka menjawab: Boleh, asalkan belum berbentuk.

Kemudian di tempat lain mereka berkata, "Tidaklah terjadipembentukan (penciptaan) melainkan setelah kandungan itu berusia seratus dua puluh hari. "

Muhaqqiq (ulama ahli menetapkan hukum) mazhab Hanafi, al-Kamal bin al-Hammam, berkata, "Ini berarti bahwa yang mereka maksud dengan penciptaan atau pembentukan itu ialah ditiupkannya ruh, sebab jika tidak demikian berarti keliru, karena pembentukan itu telah dapat disaksikan sebelum waktu itu."12

Perkataan al-Allamah (al-Kamal) ini adalah benar, diakui oleh ilmu pengetahuan sekarang.

Sedangkan pernyataan mereka yang mutlak itu memberi pengertianbahwa kebolehan menggugurkan kandungan itu tidak bergantung pada izin suami. Hal ini dinyatakan di dalam kitab ad-Durrul Mukhtar: "Mereka berkata, 'Diperbolehkan menggugurkan kandungan sebelum berusia empat bulan, meskipun tanpa izin suami.'"

Namun demikian, diantara ulama Hanafiyah ada yang menolak hukum yang memperbolehkan pengguguran secara mutlak itu, mereka berkata, "Saya tidak mengatakan halal, karena orang yang sedang ihram saja apabila memecahkan telur buruan itu harus menggantinya, karena itulah hukum asal mengenai pembunuhan. Kalau orang yang melakukan ihram saja dikenakan hukuman pembalasan, maka tidak kurang dosanya bagi orang yang menggugurkan kandungan tanpa udzur."

Diantara mereka ada pula yang mengatakan makruh, karena air (sperma) setelah masuk ke rahim belumlah hidup tapi mempunyai hukum sebagai manusia hidup, seperti halnya telur binatang buruan pada waktu ihram. Karena itu ahli tahqiq mereka berkata, "Maka kebolehan menggugurkan kandungan itu harus diartikan karena dalam keadaan udzur, atau dengan pengertian bahwa ia tidak berdosa seperti dosanya membunuh."13

Akan tetapi, kebanyakan ulama menentang pendapat ini dan tidak memperbolehkan pengguguran, meskipunsebelum ditiupkannya ruh.

Hal ini disebabkan adanya segolongan ulama yang melarang 'azl dan mereka anggap hal ini sebagai "pembunuhan terselubung" sebagaimana disebutkan dalam beberapa hadits. Mereka beralasan bahwa 'azl berarti menghalangi sebab-sebab kehidupan untuk menuju realitas atau perwujudannya. Karena itu mereka melarang menggugurkan kandungan dan mengharamkannya dengan jalan qiyas aulawi (maksudnya, kalau 'azl saja terlarang, maka pengguguran lebih terlarang lagi), karena sebab-sebab kehidupan disini telah terjadi dengan bertemunya sperma laki-laki dengan sel telur perempuan dan terjadinya pembuahan yang menimbulkan wujud makhluk baru yang membawa sifat-sifat keturunan yang hanya Allah yang mengetahuinya.

Tetapi ada juga ulama-ulama yang memperbolehkan 'azl karena alasan-alasan yang berhubungan dengan ibu atau anaknya (yang baru dilahirkan), atau bisa juga karena pertimbangan keluarga untuk kebaikan pendidikan anak-anak, atau lainnya. Namun demikian, mereka tidak memperbolehkan aborsi (pengguguran) dan menyamakannya dengan pembunuhan terselubung, meskipun tingkat kejahatannya berbeda.

Diantara yang berpendapat begitu ialah Imam al-Ghazali. Saya lihat beliau --meskipun beliau memperbolehkan 'azl dengan alasan-alasan yang akurat menurut beliau-- membedakan dengan jelas antara menghalangi kehamilan dengan 'azl dan menggugurkan kandungan setelah terwujud, dengan mengatakan:

"Hal ini --mencegah kehamilan dengan 'azl-- tidak sama dengan pengguguran dan pembunuhan terselubung; sebab yang demikian (pengguguran dan pembunuhan terselubung) merupakan tindak kejahatan terhadap suatu wujud yang telah ada, dan wujud itu mempunyai beberapa tingkatan. Tingkatan yang pertama ialah masuknya nutfah (sperma) ke dalam rahim, dan bercampur dengan air (mani) perempuan (ovum), serta siap untuk menerima kehidupan. Merusak keadaan ini merupakan suatu tindak kejahatan. Jika telah menjadi segumpal darah atau daging, maka kejahatan terhadapnya lebih buruk lagi tingkatannya. Jika telah ditiupkan ruh padanya dan telah sempurna kejadiannya, maka tingkat kejahatannya bertambah tinggi pula. Dan sebagai puncak kejahatan terhadapnya ialah membunuhnya setelah ia lahir dalam keadaan hidup."14

Perlu diperhatikan, bahwa Imam al-Ghazali rahimahullah menganggap pengguguran sebagai tindak kejahatan terhadap wujud manusia yang telah ada, tetapi beliau juga menganggap pertemuan sperma dengan ovum sebagai "siap menerima kehidupan."

Nah, bagaimanakah persepsi beliau seandainya beliau tahu apa yang kita ketahui sekarang bahwa kehidupan telah terjadi semenjak bertemunya sel sperma laki-laki dengan sel telur wanita?

Karena itu saya katakan, "Pada dasarnya hukum aborsi adalah haram, meskipun keharamannya bertingkat-tingkat sesuai dengan perkembangan kehidupan janin."

Pada usia empat puluh hari pertama tingkat keharamannya paling ringan, bahkan kadang-kadang boleh digugurkan karena udzur yang muktabar (akurat); dan setelah kandungan berusia diatas empat puluh hari maka keharaman menggugurkannya semakin kuat, karena itu tidak boleh digugurkan kecuali karena udzur yang lebih kuat lagi menurut ukuran yang ditetapkan ahli fiqih. Keharaman itu bertambah kuat dan berlipat ganda setelah kehamilan berusia seratus dua puluh hari, yang oleh hadits diistilahkan telah memasuki tahap "peniupan ruh."

Dalam hal ini tidak diperbolehkan menggugurkannya kecuali dalam keadaan benar-benar sangat darurat, dengan syarat kedaruratan yang pasti, bukan sekadar persangkaan. Maka jika sudah pasti, sesuatu yang diperbolehkan karena darurat itu harus diukur dengan kadar kedaruratannya.

Menurut pendapat saya, kedaruratan disini hanya tampak dalam satu bentuk saja, yaitu keberadaan janin apabila dibiarkan akan mengancam kehidupan si ibu, karena ibu merupakan pangkal/asal kehidupan janin, sedangkan janin sebagai fara' (cabang). Maka tidak boleh mengorbankan yang asal (pokok) demi kepentingan cabang. Logika ini disamping sesuai dengan syara' juga cocok dengan akhlak etika kedokteran, dan undang-undang.

Tetapi ada juga diantara fuqaha yang menolak pendapat itu dan tidak memperbolehkan tindak kejahatan (pengguguran) terhadap janin yang hidup dengan alasan apa pun. Didalam kitab-kitab mazhab Hanafi disebutkan:

"Bagi wanita hamil yang posisi anak didalam perutnya melintang dan tidak mungkin dikeluarkan kecuali dengan memotong-motongnya, yang apabila tidak dilakukan tindakan seperti ini dikhawatirkan akan menyebabkan kematian si ibu ... mereka berpendapat, 'Jika anak itu sudah dalam keadaan meninggal, maka tidak terlarang memotongnya; tetapi jika masih hidup maka tidak boleh memotongnya karena menghidupkan suatu jiwa dengan membunuh jiwa lain tidak ada keterangannya dalam syara'.'"15

Meskipun demikian, dalam hal ini sebenarnya terdapat peraturan syara', yaitu memberlakukan mana yang lebih ringan mudaratnya dan lebih kecil mafsadatnya.

Sementara itu, sebagian ulama masa kini membuat gambaran lain dari kasus di atas, yaitu:

"Adanya ketetapan secara ilmiah yang menegaskan bahwa janin --sesuai dengan sunnah Allah Ta'ala-- akan menghadapi kondisi yang buruk dan membahayakan, yang akan menjadikan tersiksanya kehidupannya dan keluarganya, sesuai dengan kaidah:

"Bahaya itu ditolak sedapat mungkin."

Tetapi hendaknya hal ini ditetapkan oleh beberapa orang dokter, bukan cuma seorang.

Pendapat yang kuat menyebutkan bahwa janin setelah genap berusia empat bulan adalah manusia hidup yang sempurna. Maka melakukan tindak kejahatan terhadapnya sama dengan melakukan tindak kejahatan terhadap anak yang sudah dilahirkan.

Adalah merupakan kasih sayang Allah bahwa janin yang mengalami kondisi yang sangat buruk dan membahayakan biasanya tidak bertahan hidup setelah dilahirkan, sebagaimana sering kita saksikan, dan sebagaimana dinyatakan oleh para spesialisnya sendiri.

Hanya saja para dokter sering tidak tepat dalam menentukannya. Saya kemukakan disini suatu peristiwa yang saya terlibat didalamnya, yang terjadi beberapa tahun silam. Yaitu ada seorang teman yang berdomisili di salah satu negara Barat meminta fatwa kepada saya sehubungan para dokter telah menetapkan bahwa janin yang dikandung istrinya --yang berusia lima bulan-- akan lahir dalam kondisi yang amat buruk. Ia menjelaskan bahwa pendapat dokter-dokter itu hanya melalui dugaan yang kuat, tidak ditetapkan secara meyakinkan. Maka jawaban saya kepadanya, hendaklah ia bertawakal kepada Allah dan menyerahkan ketentuan urusan itu kepadaNya, barangkali dugaan dokter itu tidak tepat. Tidak terasa beberapa bulan berikutnya saya menerima sehelai kartu dari Eropa yang berisi foto seorang anak yang molek yang disertai komentar oleh ayahnya yang berbunyi demikian:

"Pamanda yang terhormat,

Saya berterima kasih kepadamu sesudah bersyukur kepada Allah Ta'ala, bahwa engkau telah menyelamatkanku (keluargaku) dari pisau para dokter bedah. Fatwamu telah menjadi sebab kehidupanku, karena itu saya tidak akan melupakan kebaikanmu ini selama saya masih hidup."

Kemajuan ilmu kedokteran sekarang telah mampu mendeteksi kerusakan (cacat) janin sebelum berusia empat bulan sebelum mencapai tahap ditiupkannya ruh. Namun demikian, tidaklah dipandang akurat jika dokter membuat dugaan bahwa setelah lahir nanti si janin (anak) akan mengalami cacat --seperti buta, tuli, bisu-- dianggap sebagai sebab yang memperbolehkan digugurkannya kandungan. Sebab cacat-cacat seperti itu merupakan penyakit yang sudah dikenal di masyarakat luas sepanjang kehidupan manusia dan disandang banyak orang, lagi pula tidak menghalangi mereka untuk bersamasama orang lain memikul beban kehidupan ini. Bahkan manusia banyak yang mengenal (melihat) kelebihan para penyandang cacat ini, yang nama-nama mereka terukir dalam sejarah.

Selain itu, kita tidak boleh mempunyai keyakinan bahwa ilmu pengetahuan manusia dengan segala kemampuan dan peralatannya akan dapat mengubah tabiat kehidupan manusia yang diberlakukan Allah sebagai ujian dan cobaan:

"Sesungguhnya Kami telah menciptakan manusia dan setetes mani yang bercampur yang Kami hendak mengujinya ..." (al-Insan: 2)

"Sesungguhnya Kami telah menciptakan manusia berada dalam susah payah." (al-Balad: 4)

Sesungguhnya ilmu pengetahuan dan teknologi pada zaman kita sekarang ini telah turut andil dalam memberikan pelajaran kepada orang-orang cacat untuk meraih keberuntungan, sebagaimana keduanya telah turut andil untuk memudahkan kehidupan mereka. Dan banyak diantara mereka (orang-orang cacat) yang turut menempuh dan memikul beban kehidupan seperti orang-orang yang normal. Lebih-lebih dengan sunnah-Nya Allah mengganti mereka dengan beberapa karunia dan kemampuan lain yang luar biasa.

Allah berfirman dengan kebenaran, dan Dia-lah yang memberi petunjuk ke jalan yang lurus.

CATATAN KAKI:

1 Fatwa ini sebagai jawaban terhadap pertanyaan yang diajukan oleh Yayasan Islam untuk Ilmu-ilmu Kedokteran, di Kuwait, dalam suatu diskusi yang dihadiri oleh para fuqaha dan para dokter tentang berbagai masalah kedokteran yang bersentuhan dengan pandangan syara'. ^
2 Al-Mughni ma'a asy-Syarh al-Kabir, juz 9, hlm. 550. ^
3 Ibid., juz 6, hlm. 556-557. ^
4 Al-Muhalla, juz 11. ^
5 Diriwayatkan oleh Muslim dalam shahih-nya, "Kitab al-Qadar," "Bab Kaifiyyatu Khalqil-Adamiyyi fi Bathni Ummihi," hadits nomor 2645. ^
6 Yang mengagumkan, ilmu kandungan dan anatomi setelahmengalami kemajuan seperti sekarang menetapkan bahwajanin setelah berusia empat puluh dua malam memasuki tahap baru dan perkembangan yang lain. ^
7 Fathul-Bari juz 14, hlm. 284, terbitan al-Halabi. ^
8 Sebagian ulama Syafi'iyah --sebagaimana disebutkan alam Hasyiyah asy-Syarwani 'ala Ibni Qasim, juz 9 hlm. -- menganggap bahwa Imam Abu Hanifah memperbolehkan menggugurkan kandungan setelah ditiupkannya ruh. Ini benar-benar kekeliruan terhadap beliau dan mazhab beliau. Kitab-kitab mazhab Hanafi menentang pendapat ini. ^
9 Fathul-Bari, juz 11, hlm. 222, terbitan al-Halabi. ^
10 Nihayah al-Muhta; karya ar-Ramli, juz 8, hlm. 416 terbitan al-Halabi. ^
11 Al-Bahrur-Ra'iq, Ibnu Najim, juz 8, hlm 233Darul-Ma'rifah, Beirut. ^
12 Fathul-Qadir, juz 2 hlm 495, terbitan Bulaq. ^
13 Ad-Durrul-Mukhtar wa Hasyiyah Ibnu Abidin 'Alaih, juz 2, hlm. 380. terbitan Bulaq. ^
14 Ihya 'Ulumuddin, "Bagian Ibadat," "Kitab Nikah," hlm. 737, terbitan Asy-Sya'b.^
15 Al-Bahrur Ra'iq, Ibnu Najim, juz 8, hlm. 233. ^

DAFTAR ISI


fatwa 2 Kontemporer 22

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

BANK SUSU

Pertanyaan:

Anak yang lahir prematur harus memerlukan perawatan tersendiri dalam suatu jangka waktu yang kadang-kadang lama, sehingga air susu ibunya melimpah-limpah.

Kemudian si anak mengalami kemajuan sedikit demi sedikit meski masih disebut rawan, tetapi ia sudah dibolehkan untuk minum air susu. Sudah dimaklumi bahwa air susu yang dapat menjalin hubungan nasab dan paling dapat menjadikan jalinan kasih sayang (kekeluargaan) adalah air susu manusia (ibu).

Beberapa yayasan berusaha menghimpun susu ibu-ibu yang sedang menyusui agar bermurah hati memberikan sebagian air susunya. Kemudian susu itu dikumpulkan dan disterilkan untuk diberikan kepada bayi-bayi prematur pada tahap kehidupan yang rawan ini, yang kadang-kadang dapat membahayakannya bila diberi susu selain air susu ibu (ASI).

Sudah barang tentu yayasan tersebut menghimpun air susu dari puluhan bahkan ratusan kaum ibu, kemudian diberikan kepada berpuluh-puluh bahkan beratus-ratus bayi prematur, laki-laki dan perempuan ... tanpa saling mengetahui dengan jelas susu siapa dan dikonsumsi siapa, baik pada masa sekarang maupun masa mendatang.

Hanya saja, penyusuan ini tidak terjadi secara langsung, yakni tidak langsung menghisap dari tetek.

Maka, apakah oleh syara' mereka ini dinilai sebagai saudara? Dan haramkah susu dari bank susu itu meskipun ia turut andil dalam menghidupi sekian banyak jiwa anak manusia?

Jika mubah dan halal, maka apakah alasan yang memperbolehkannya? Apakah Ustadz memandang karena tidak menetek secara langsung? Atau karena ketidakmungkinan memperkenalkan saudara-saudara sesusuan --yang jumlah mereka sangat sedikit-- dalam suatu masyarakat yang kompleks, artinya jumlah sedikit yang sudah membaur itu tidak mungkin dilacak atau diidentifikasi?

 Jawaban:

Segala puji kepunyaan Allah. Shalawat dan salam semoga tercurahkan kepada Rasulullah. Wa ba'du.

Tidak diragukan lagi bahwa tujuan diadakannya bank air susu ibu sebagaimana dipaparkan dalam pertanyaan adalah tujuan yang baik dan mulia, yang didukung oleh Islam, untuk memberikan pertolongan kepada semua yang lemah, apa pun sebab kelemahannya. Lebih-lebih bila yang bersangkutan adalah bayi yang lahir prematur yang tidak mempunyai daya dan kekuatan.

Tidak disangsikan lagi bahwa perempuan yang menyumbangkan sebagian air susunya untuk makanan golongan anak-anak lemah ini akan mendapatkan pahala dari Allah, dan terpuji di sisi manusia. Bahkan air susunya itu boleh dibeli darinya, jika ia tak berkenan menyumbangkannya, sebagaimana ia diperbolehkan mencari upah dengan menyusui anak orang lain, sebagaimana nash Al-Qur'an serta contoh riil kaum muslim.

Juga tidak diragukan bahwa yayasan yang bergerak dalam bidang pengumpulan "air susu" itu --yang mensterilkan serta memeliharanya agar dapat dikonsumsi oleh bayi-bayi atau anak-anak sebagaimana yang digambarkan penanya-- patut mendapatkan ucapan terima kasih dan mudah-mudahan memperoleh pahala.

Lalu, apa gerangan yang dikhawatirkan dibalik kegiatan yang mulia ini?

Yang dikhawatirkan ialah bahwa anak yang disusui (dengan air susu ibu) itu kelak akan menjadi besar dengan izin Allah, dan akan menjadi seorang remaja di tengah-tengah masyarakat, yang suatu ketika hendak menikah dengan salah seorang dari putri-putri bank susu itu. Ini yang dikhawatirkan, bahwa wanita tersebut adalah saudaranya sesusuan. Sementara itu dia tidak mengetahuinya karena memang tidak pernah tahu siapa saja yang menyusu bersamanya dari air susu yang ditampung itu. Lebih dari itu, dia tidak tahu siapa saja perempuan yang turut serta menyumbangkan ASI-nya kepada bank susu tersebut, yang sudah tentu menjadi ibu susuannya. Maka haram bagi ibu itu menikah dengannya dan haram pula ia menikah dengan putri-putri ibu tersebut, baik putri itu sebagai anak kandung (nasab) maupun anak susuan. Demikian pula diharamkan bagi pemuda itu menikah dengan saudara-saudara perempuan ibu tersebut, karena mereka sebagai bibi-bibinya. Diharamkan pula baginya menikah dengan putri dari suami ibu susuannya itu dalam perkawinannya dengan wanita lain --menurut pendapat jumhur fuqaha-- karena mereka adalah saudara-saudaranya dari jurusan ayah ... serta masih banyak masalah dan hukum lain berkenaan dengan susuan ini.

Oleh karena itu, saya harus membagi masalah ini menjadi beberapa poin, sehingga hukumnya menjadi jelas.

Pertama, menjelaskan pengertian radha' (penyusuan) yang menjadi acuan syara' untuk menetapkan pengharaman.

Kedua, menjelaskan kadar susuan yang menjadikan haramnya perkawinan.

Ketiga, menjelaskan hukum meragukan susuan.

Pengertian Radhn' (Penyusuan)

Makna radha' (penyusuan) yang menjadi acuan syara' dalam menetapkan pengharaman (perkawinan), menurut jumhur fuqaha --termasuk tiga orang imam mazhab, yaitu Imam Abu Hanifah, Imam Malik, dan Imam Syafi'i-- ialah segala sesuatu yang sampai ke perut bayi melalui kerongkongan atau lainnya, dengan cara menghisap atau lainnya, seperti dengan al-wajur (yaitu menuangkan air susu lewat mulut ke kerongkongan), bahkan mereka samakan pula dengan jalan as-sa'uth yaitu menuangkan air susu ke hidung (lantas ke kerongkongan), dan ada pula yang berlebihan dengan menyamakannya dengan suntikan lewat dubur (anus).

Tetapi semua itu ditentang oleh Imam al-Laits bin Sa'ad, yang hidup sezaman dengan Imam Malik dan sebanding (ilmunya) dengan beliau. Begitu pula golongan Zhahiriyah dan salah satu riwayat dari Imam Ahmad.

Al-Allamah Ibnu Qudamah menyebutkan dua riwayat dari Imam Ahmad mengenai wajur dan sa'uth.

Riwayat pertama, lebih dikenal sebagai riwayat dari Imam Ahmad dan sesuai dengan pendapat jumhur ulama: bahwa pengharaman itu terjadi melalui keduanya (yakni dengan memasukkan susu ke dalam perut baik lewat mulut maupun lewat hidung). Adapun yang melalui mulut (wajur), karena hal ini menumbuhkan daging dan membentuk tulang, maka sama saja dengan menyusu. Sedangkan lewat hidung (sa'uth), karena merupakan jalan yang dapat membatalkan puasa, maka ia juga menjadi jalan terjadinya pengharaman (perkawinan) karena susuan, sebagaimana halnya melalui mulut.

Riwayat kedua, bahwa hal ini tidak menyebabkan haramnya perkawinan, karena kedua cara ini bukan penyusuan.

Disebutkan di dalam al-Mughni "Ini adalah pendapat yang dipilih Abu Bakar, mazhab Daud, dan perkataan Atha' al-Khurasani mengenai sa'uth, karena yang demikian ini bukan penyusuan, sedangkan Allah dan Rasul-Nya hanya mengharamkan (perkawinan) karena penyusuan. Karena memasukkan susu lewat hidung bukan penyusuan (menghisap puting susu), maka ia sama saja dengan memasukkan susu melalui luka pada tubuh."

Sementara itu, pengarang al-Mughni sendiri menguatkan riwayat yang pertama berdasarkan hadits Ibnu Mas'ud yang diriwayatkan oleh Abu Daud:

"Tidak ada penyusuan1 kecuali yang membesarkan tulang dan menumbuhkan daging"

Hadits yang dijadikan hujjah oleh pengarang kitab al-Mughni ini sebenarnya tidak dapat dijadikan hujjah untuknya, bahkan kalau direnungkan justru menjadi hujjah untuk menyanggah pendapatnya. Sebab hadits ini membicarakan penyusuan yang mengharamkan perkawinan, yaitu yang mempunyai pengaruh (bekas) dalam pembentukan anak dengan membesarkan tulang dan menumbuhkan dagingnya. Hal ini menafikan (tidak memperhitungkan) penyusuan yang sedikit, yang tidak mempengaruhi pembentukan anak, seperti sekali atau dua kali isapan, karena yang demikian itu tidak mungkin mengembangkan tulang dan menumbuhkan daging. Maka hadits itu hanya menetapkan pengharaman (perkawinan) karena penyusuan yang mengembangkan tulang dan menumbuhkan daging. Oleh karena itu, pertama-tama harus ada penyusuan sebelum segala sesuatunya (yakni penyusuan itu merupakan faktor yang utama dan dominan; Penj.).

Selanjutnya pengarang al-Mughni berkata, "Karena dengan cara ini air susu dapat sampai ke tempat yang sama --jika dilakukan melalui penyusuan-- serta dapat mengembangkan tulang dan menumbuhkan daging sebagaimana melalui penyusuan, maka hal itu wajib disamakan dengan penyusuan dalam mengharamkan (perkawinan). Karena hal itu juga merupakan jalan yang membatalkan puasa bagi orang yang berpuasa, maka ia juga merupakan jalan untuk mengharamkan perkawinan sebagaimana halnya penyusuan dengan mulut."

Saya mengomentari pengarang kitab al-Mughni rahimahullah, "Kalau 'illat-nya adalah karena mengembangkan tulang dan menumbuhkan daging dengan cara apa pun, maka wajib kita katakan sekarang bahwa mentransfusikan darah seorang wanita kepada seorang anak menjadikan wanita tersebut haram kawin dengan anak itu, sebab transfusi lewat pembuluh darah ini lebih cepat dan lebih kuat pengaruhnya daripada susu. Tetapi hukum-hukum agama tidaklah dapat dipastikan dengan dugaan-dugaan, karena persangkaan adalah sedusta-dusta perkataan, dan persangkaan tidak berguna sedikit pun untuk mencapai kebenaran."

Menurut pendapat saya, asy-Syari' (Pembuat syariat) menjadikan asas pengharamnya itu pada "keibuan yang menyusukan" sebagaimana firman Allah ketika menerangkan wanita-wanita yang diharamkan mengawininya:

"... dan ibu-ibumu yang menyusui kamu dan saudara perempuanmu sepersusuan ..." (an-Nisa': 23)

Adapun "keibuan" yang ditegaskan Al-Qur'an itu tidak terbentuk semata-mata karena diambilkan air susunya, tetapi karena menghisap teteknya dan selalu lekat padanya sehingga melahirkan kasih sayang si ibu dan ketergantungan si anak. Dari keibuan ini maka muncullah persaudaraan sepersusuan. Jadi, keibuan ini merupakan asal (pokok), sedangkan yang lain itu mengikutinya.

Dengan demikian, kita wajib berhenti pada lafal-lafal yang dipergunakan Syari' di sini. Sedangkan lafal-lafal yang dipergunakanNya itu seluruhnya membicarakan irdha' dan radha'ah (penyusuan), dan makna lafal ini menurut bahasa Al-Qur'an dan As-Sunnah sangat jelas dan terang, yaitu memasukkan tetek ke mulut dan menghisapnya, bukan sekadar memberi minum susu dengan cara apa pun.

Saya kagum terhadap pandangan Ibnu Hazm mengenai hal ini. Beliau berhenti pada petunjuk nash dan tidak melampaui batas-batasnya, sehingga mengenai sasaran, dan menurut pendapat saya, sesuai dengan kebenaran.

Saya kutipkan di sini beberapa poin dari perkataan beliau, karena cukup memuaskan dan jelas dalilnya. Beliau berkata:

"Adapun sifat penyusuan yang mengharamkan (perkawinan) hanyalah yang menyusu dengan cara menghisap tetek wanita yang menyusui dengan mulutnya. Sedangkan orang yang diberi minum susu seorang wanita dengan menggunakan bejana atau dituangkan ke dalam mulutnya lantas ditelannya, dimakan bersama roti atau dicampur dengan makanan lain, dituangkan kedalam mulut, hidung, atau telinganya, atau dengan suntikan, maka yang demikian itu sama sekali tidak mengharamkan (perkawinan), meskipun sudah menjadi makanannya sepanjang masa.

Alasannya adalah firman Allah Azza wa Jalla: 'Dan ibu-ibumu yang menyusui kamu dan saudara perempuanmu sepersusuan ...' (an-Nisa':23)

Dan sabda Rasulullah saw.:

"Haram karena susuan apa yang haram karena nasab."

Maka dalam hal ini Allah dan Rasul-Nya tidak mengharamkan nikah kecuali karena irdha' (menyusui), kecuali jika wanita itu meletakkan susunya ke dalam mulut yang menyusu. Dikatakan (dalam qiyas ishtilahi): ardha'athu-turdhi'uhu-irdha'an, yang berarti menyusui. Tidaklah dinamakan radha'ah dan radha'/ridha (menyusu) kecuali jika anak yang menyusu itu mengambil tetek wanita yang menyusuinya dengan mulutnya, lalu menghisapnya. Dikatakan (dalam qiyas ishtilahi, dalam ilmu sharaf): radha'a - yardha'u/yardhi'u radha'an/ridha'an wa radha'atan/ridha'atan. Adapun selain cara seperti itu, sebagaimana yang saya sebutkan di atas, maka sama sekali tidak dinamakan irdha', radha'ah, dan radha', melainkan hanya air susu, makanan, minuman, minum, makan, menelan, suntikan, menuangkan ke hidung, dan meneteskan, sedangkan Allah Azza wa Jalla tidak mengharamkan perkawinan sama sekali yang disebabkan hal-hal seperti ini.

Abu Muhammad berkata, Orang-orang berbeda pendapat mengenai hal ini. Abul Laits bin Sa'ad berkata, 'Memasukkan air susu perempuan melalui hidung tidak menjadikan haramnya perkawinan (antara perempuan tersebut dengan yang dimasuki air susunya tadi), dan tidak mengharamkan perkawinan pula jika si anak diberi minum air susu si perempuan yang dicampur dengan obat, karena yang demikian itu bukan penyusuan, sebab penyusuan itu ialah yang dihisap melalui tetek. Demikianlah pendapat al-Laits, dan ini pula pendapat kami dan pendapat Abu Sulaiman --yakni Daud, imam Ahli Zhahir-- dan sahabat-sahabat kami, yakni Ahli Zhahir."'

Sedangkan pada waktu menyanggah orang-orang yang berdalil dengan hadits: "Sesungguhnya penyusuan itu hanyalah karena lapar," Ibnu Hazm berkata:

"Sesungguhnya hadits ini adalah hujjah bagi kami, karena Nabi saw. hanya mengharamkan perkawinan disebabkan penyusuan yang berfungsi untuk menghilangkan kelaparan, dan beliau tidak mengharamkan (perkawinan) dengan selain ini. Karena itu tidak ada pengharaman (perkawinan) karena cara-cara lain untuk menghilangkan kelaparan, seperti dengan makan, minum, menuangkan susu lewat mulut, dan sebagainya, melainkan dengan jalan penyusuan (menetek, yakni menghisap air susu dari tetek dengan mulut dan menelannya), sebagaimana yang disabdakan Rasulullah saw. (firman Allah):

"... Barangsiapa yang melanggar hukum-hukum Allah, mereka itulah orang-orang yang zalim." (al-Baqarah: 229)2

Dengan demikian, saya melihat bahwa pendapat yangmenenteramkan hati ialah pendapat yang sejalan dengan zhahir nash yang menyandarkan semua hukum kepada irdha' (menyusui) dan radha'/ridha' (menyusu). Hal ini sejalan dengan hikmah pengharaman karena penyusuan itu, yaitu adanya rasa keibuan yang menyerupai rasa keibuan karena nasab, yang menumbuhkan rasa kekanakan (sebagai anak), persaudaraan (sesusuan), dan kekerabatan-kekerabatan lainnya. Maka sudah dimaklumi bahwa tidak ada proses penyusuan melalui bank susu, yang melalui bank susu itu hanyalah melalui cara wajar (menuangkan ke mulut --bukan menghisap dari tetek-- dan menelannya), sebagaimana yang dikemukakan oleh para fuqaha.

Seandainya kita terima pendapat jumhur yang tidak mensyaratkan penyusuan dan pengisapan, niscaya terdapat alasan lain yang menghalangi pengharaman (perkawinan). Yaitu, kita tidak mengetahui siapakah wanita yang disusu (air susunya diminum) oleh anak itu? Berapa kadar air susunya yang diminum oleh anak tersebut? Apakah sebanyak yang dapat mengenyangkan --lima kali susuan menurut pendapat terpilih yang ditunjuki oleh hadits dan dikuatkan oleh penalaran-- dapat menumbuhkan daging, dan mengembangkan tulang, sebagaimana pendapat mazhab Syafi'i dan Hambali?

Apakah air susu yang sudah dicampur dengan bermacam-macam air susu lainnya terhukum sama dengan air susu murni? Menurut mazhab Hanafi, sebagaimana yang dikatakan oleh Abu Yusuf, bahwa air susu seorang perempuan apabila bercampur dengan air susu perempuan lain, maka hukumnya adalah hukum air susu yang dominan (lebih banyak), karena pemanfaatan air susu yang tidak dominan tidak tampak bila dibandingkan dengan yang dominan.

Seperti yang telah dikenal bahwa penyusuan yang meragukan tidaklah menyebabkan pengharaman.

Al-Allamah Ibnu Qudamah berkata dalam al-Mughni:

"Apabila timbul keraguan tentang adanya penyusuan, atau mengenai jumlah bilangan penyusuan yang mengharamkan, apakah sempurna ataukah tidak, maka tidak dapat menetapkan pengharaman, karena pada asalnya tidak ada pengharaman. Kita tidak bisa menghilangkan sesuatu yang meyakinkan dengan sesuatu yang meragukan, sebagaimana halnya kalau terjadi keraguan tentang adanya talak dan bilangannya."3

Sedangkan di dalam kitab al-Ikhtiar yang merupakan salah satu kitab mazhab Hanafi, disebutkan:

"Seorang perempuan yang memasukkan puting susunya kedalam mulut seorang anak, sedangkan ia tidak tahu apakah air susunya masuk ke kerongkongan ataukah tidak, maka yang demikian itu tidak mengharamkan pernikahan.

Demikian pula seorang anak perempuan yang disusui beberapa penduduk kampung, dan tidak diketahui siapa saja mereka itu, lalu ia dinikahi oleh salah seorang laki-laki penduduk kampung (desa) tersebut, maka pernikahannya itu diperbolehkan. Karena kebolehan nikah merupakan hukum asal yang tidak dapat dihapuskan oleh sesuatu yang meragukan.

Dan bagi kaum wanita, janganlah mereka menyusui setiap anak kecuali karena darurat. Jika mereka melakukannya, maka hendaklah mereka mengingatnya atau mencatatnya, sebagai sikap hati-hati."4

Tidaklah samar, bahwa apa yang terjadi dalam persoalan kita ini bukanlah penyusuan yang sebenarnya. Andaikata kita terima bahwa yang demikian sebagai penyusuan, maka hal itu adalah karena darurat, sedangkan mengingatnya dan mencatatnya tidaklah memungkinkan, karena bukan terhadap seseorang yang tertentu, melainkan telah bercampur dengan yang lain.

Arahan yang perlu dikukuhkan menurut pandangan saya dalam masalah penyusuan ini ialah mempersempit pengharaman seperti mempersempit jatuhnya talak, meskipun untuk melapangkan kedua masalah ini juga ada pendukungnya.

Khulashah

Saya tidak menjumpai alasan untuk melarang diadakannya semacam "bank susu" selama bertujuan untuk mewujudkan maslahat syar'iyah yang muktabarah (dianggap kuat); dan untuk memenuhi kebutuhan yang wajib dipenuhi, dengan mengambil pendapat para fuqaha yang telah saya sebutkan di muka, serta dikuatkan dengan dalil-dalil dan argumentasi yang saya kemukakan di atas.

Kadang-kadang ada orang yang mengatakan, "Mengapa kita tidak mengambil sikap yang lebih hati-hati dan keluar dari perbedaan pendapat, padahal mengambil sikap hati-hati itu lebih terpelihara dan lebih jauh dari syubhat?"

Saya jawab, bahwa apabila seseorang melakukan sesuatu untuk dirinya sendiri, maka tidak mengapalah ia mengambil mana yang lebih hati-hati dan lebih wara' (lebih jauh dari syubhat), bahkan lebih dari itu boleh juga ia meninggalkan sesuatu yang tidak terlarang karena khawatir terjatuh ke dalam sesuatu yang terlarang.

Akan tetapi, apabila masalah itu bersangkut paut dengan masyarakat umum dan kemaslahatan umum, maka yang lebih utama bagi ahli fatwa ialah memberi kemudahan, bukan memberi kesulitan, tanpa melampaui nash yang teguh dan kaidah yang telah mantap.

Karena itu, menjadikan pemerataan ujian sebagai upaya meringankan beban untuk menjaga kondisi masyarakat dan karena kasihan kepada mereka. Jikalau kita bandingkan dengan masyarakat kita sekarang khususnya, maka masyarakat sekarang ini lebih membutuhkan kemudahan dan kasih sayang.

Hanya saja yang perlu diingat disini, bahwa memberikan pengarahan dalam segala hal untuk mengambil yang lebih hati-hati tanpa mengambil mana yang lebih mudah, lebih lemah lembut, dan lebih adil, kadang-kadang membuat kita menjadikan hukum-hukum agama itu sebagai himpunan "kehati-hatian" dan jauh dari ruh kemudahan serta kelapangan yang menjadi tempat berpijaknya agama Islam ini. Dari Jabir r.a. bahwa Rasulullah saw. bersabda:

"Aku diutus dengan membawa agama yang lurus dan toleran. "(HR al-Kharaithi)

Dari Abu Hurairah r.a. bahwa Rasulullah saw bersabda:

"Sesungguhnya kamu diutus untuk memberikan kemudahan, tidak diutus untuk memberikan kesulitan." (HR Tirmidzi)

Manhaj (metode) yang kami pilih dalam masalah-masalah ini ialah pertengahan dan seimbang antara golongan yang memberat-beratkan dan yang melonggar-longgarkan:

"Dan demikian pula Kami jadikan kamu (umat Islam) umat yang adil dan pilihan ..." (al-Baqarah: 143)

Allah memfirmankan kebenaran, dan Dia-lah yang memberi petunjuk ke jalan yang lurus.

Catatan kaki:

1 Maksudnya, tidak ada pengaruhnya penyusuan untuk mengharamkan perkawinan kecuali ... (Pen;.). ^
2 Al-Muhalla. karya Ibnu Hazm, juz 10, him. 9-11. ^
3 Al-Mughni ma'a asy-Syarh al-Kabir, juz 9, him. 194.^
4 Al-Ikhtiar, Ibnu Maudud al-Hanafi, juz 3, hlm. 120; dan lihat Syarah Fathul-Qadir, Ibnul Hammam, juz 3, him. 2-3. ^

DAFTAR ISI


fatwa 2 Kontemporer 23

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

HUKUM MUKHADDIRAT (NARKOTIK)

Pertanyaan:

Al-Qur'anul Karim dan Hadits Syarif menyebutkan pengharaman khamar, tetapi tidak menyebutkan keharaman bermacam-macam benda padat yang memabukkan, seperti ganja dan heroin. Maka bagaimanakah hukum syara' terhadap penggunaan benda-benda tersebut, sementara sebagian kaum muslim tetap mempergunakannya dengan alasan bahwa agama tidak mengharamkannya?

 Jawaban:

Segala puji kepunyaan Allah, shalawat dan salam semoga tercurahkan kepada Rasulullah. Wa ba'du:

Ganja, heroin, serta bentuk lainnya baik padat maupun cair yang terkenal dengan sebutan mukhaddirat (narkotik) adalah termasuk benda-benda yang diharamkan syara' tanpa diperselisihkan lagi di antara ulama.

Dalil yang menunjukkan keharamannya adalah sebagai berikut:

1. Ia termasuk kategori khamar menurut batasan yang dikemukakan Amirul Mukminin Umar bin Khattab r.a.:

"Khamar ialah segala sesuatu yang menutup akal."1

Yakni yang mengacaukan, menutup, dan mengeluarkan akal dari tabiatnya yang dapat membedakan antar sesuatu dan mampu menetapkan sesuatu. Benda-benda ini akan mempengaruhi akal dalam menghukumi atau menetapkan sesuatu, sehingga terjadi kekacauan dan ketidaktentuan, yang jauh dipandang dekat dan yang dekat dipandang jauh. Karena itu sering kali terjadi kecelakaan lalu lintas sebagai akibat dari pengaruh benda-benda memabukkan itu.

2. Barang-barang tersebut, seandainya tidak termasuk dalam kategori khamar atau "memabukkan," maka ia tetap haram dari segi "melemahkan" (menjadikan loyo). Imam Abu Daud meriwayatkan dari Ummu Salamah.

"Bahwa Nabi saw. melarang segala sesuatu yang memabukkan dan melemahkan (menjadikan lemah)."2

Al-mufattir ialah sesuatu yang menjadikan tubuh loyo tidak bertenaga. Larangan dalam hadits ini adalah untuk mengharamkan, karena itulah hukum asal bagi suatu larangan, selain itu juga disebabkan dirangkaikannya antara yang memabukkan --yang sudah disepakati haramnya-- dengan mufattir.

3. Bahwa benda-benda tersebut seandainya tidak termasuk dalam kategori memabukkan dan melemahkan, maka ia termasuk dalam jenis khabaits (sesuatu yang buruk) dan membahayakan, sedangkan diantara ketetapan syara': bahwa lslam mengharamkan memakan sesuatu yang buruk dan membahayakan, sebagaimana flrman Allah dalam menyifati Rasul-Nya a.s. di dalam kitab-kitab Ahli Kitab:

"... dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk ..."(al-A'raf: 157)

Dan Rasulullah saw. bersabda:

"Tidak boleh membahayakan diri sendiri dan tidak boleh memberi bahaya (mudarat) kepada orang lain."3

Segala sesuatu yang membahayakan manusia adalah haram:

"Dan janganlah kamu membunuh dirimu; sesungguhnya Allah adalah Maha Penyayang kepadamu." (an-Nisa': 29)

"... dan janganlah kamu menjatuhkan dirimu sendiri kedalam kebinasaan ..." (al-Baqarah: 195)

Dalil lainnya mengenai persoalan itu ialah bahwa seluruh pemerintahan (negara) memerangi narkotik dan menjatuhkan hukuman yang sangat berat kepada yang mengusahakan dan mengedarkannya. Sehingga pemerintahan suatu negara yang memperbolehkan khamar dan minuman keras lainnya sekalipun, tetap memberikan hukuman berat kepada siapa saja yang terlibat narkotik. Bahkan sebagian negara menjatuhkan hukuman mati kepada pedagang dan pengedarnya. Hukuman ini memang tepat dan benar, karena pada hakikatnya para pengedar itu membunuh bangsa-bangsa demi mengeruk kekayaan. Oleh karena itu, mereka lebih layak mendapatkan hukuman qishash dibandingkan orangyang membunuh seorang atau dua orang manusia.

Syekhul lslam Ibnu Taimiyah rahimahullah pernah ditanya mengenai apa yang wajib diberlakukan terhadap orang yang mengisap ganja dan orang yang mendakwakan bahwa semua itu jaiz, halal, dan mubah?

Beliau menjawab:

"Memakan (mengisap) ganja yang keras ini terhukum haram, ia termasuk seburuk-buruk benda kotor yang diharamkan. Sama saja hukumnya, sedikit atau banyak, tetapi mengisap dalam jumlah banyak dan memabukkan adalah haram menurut kesepakatan kaum muslim. Sedangkan orang yang menganggap bahwa ganja halal, maka dia terhukum kafir dan diminta agar bertobat. Jika ia bertobat maka selesailah urusannya, tetapi jika tidak mau bertobat maka dia harus dibunuh sebagai orang kafir murtad, yang tidak perlu dimandikan jenazahnya, tidak perlu dishalati, dan tidak boleh dikubur di pemakaman kaum muslim. Hukum orang yang murtad itu lebih buruk daripada orang Yahudi dan Nasrani, baik ia beriktikad bahwa hal itu halal bagi masyarakat umum maupun hanya untuk orang-orang tertentu yang beranggapan bahwa ganja merupakan santapan untuk berpikir dan berdzikir serta dapat membangkitkan kemauan yang beku ke tempat yang terhormat, dan untuk itulah mereka mempergunakannya."

Sebagian orang salaf pernah ada yang berprasangka bahwa khamar itu mubah bagi orang-orang tertentu, karena menakwilkan firman Allah Ta'ala:

"Tidak ada dosa bagi orang-orang yang beriman dan mengerjakan amal saleh karena memakan makanan yang telah mereka makan dahulu, apabila mereka bertakwa serta beriman dan mengerjakan amalan-amalan yang saleh, kemudian mereka tetap bertakwa dan beriman, kemudian mereka (tetap juga) bertakwa dan berbuat kebajikan ..." (al-Ma'idah 93)

Ketika kasus ini dibawa kepada Umar bin Khattab dan dimusyawarahkan dengan beberapa orang sahabat, maka sepakatlah Umar dengan Ali dan para sahabat lainnya bahwa apabila yang meminum khamar masih mengakui sebagai perbuatan haram, mereka dijatuhi hukuman dera, tetapi jika mereka terus saja meminumnya karena menganggapnya halal, maka mereka dijatuhi hukuman mati. Demikian pula dengan ganja, barangsiapa yang berkeyakinan bahwa ganja haram tetapi ia mengisapnya, maka ia dijatuhi hukuman dera dengan cemeti sebanyak delapan puluh kali atau empat puluh kali, dan ini merupakan hukuman yang tepat. Sebagian fuqaha memang tidak menetapkan hukuman dera, karena mereka mengira bahwa ganja dapat menghilangkan akal tetapi tidak memabukkan, seperti al-banj (Ienis tumbuh-tumbuhan yang dapat membius) dan sejenisnya yang dapat menutup akal tetapi tidak memabukkan. Namun demikian, semua itu adalah haram menurut kesepakatan kaum muslim. Barangsiapa mengisapnya dan memabukkan maka ia dijatuhi hukuman dera seperti meminum khamar, tetapi jika tidak memabukkan maka pengisapnya dijatuhi hukuman ta'zir yang lebih ringan daripada hukuman jald (dera). Tetapi orang yang menganggap hal itu halal, maka dia adalah kafir dan harus dijatuhi hukuman mati.

Yang benar, ganja itu memabukkan seperti minuman keras, karena pengisapnya menjadi kecanduan terhadapnya dan terus memperbanyak (mengisapnya banyak-banyak). Berbeda dengan al-banj dan lainnya yang tidak menjadikan kecanduan dan tidak digemari. Kaidah syariat menetapkan bahwa barang-barang haram yang digemari nafsu seperti khamar dan zina, maka pelakunya dikenai hukum had, sedangkan yang tidak digemari oleh nafsu, seperti bangkai, maka pelakunya dikenai hukum ta'zir.

Ganja ini termasuk barang haram yang digemari oleh pengisapnya dan sulit untuk ditinggalkan. Nash-nash Al-Kitab dan As-Sunnah mengharamkan atas orang yang berusaha memperoleh sesuatu yang haram sebagaimana terhadap barang lainnya. Dan munculnya kebiasaan memakan atau mengisap ganja ini di kalangan masyarakat hampir bersamaan dengan munculnya pasukan Tatar. Karena ganja ini muncul lantas muncul pula pedang pasukan Tatar."4

Maksudnya, kemunculan atau kedatangan serbuan pasukan Tatar sebagai hukuman dari Allah karena telah merajalelanya kemunkaran di kalangan umat Islam, diantaranya adalah merajalelanya ganja terkutuk ini.

Di tempat lain beliau (Ibnu Taimiyah) berkata pula:

"Ada juga orang yang mengatakan bahwa ganja hanya mengubah akal tetapi tidak memabukkan seperti al-banj, padahal sebenarnya tidak demikian, bahkan ganja itu menimbulkan kecanduan dan kelezatan serta kebingungan (karena gembira atau susah), dan inilah yang mendorong seseorang untuk mendapatkan dan merasakannya. Mengisap ganja sedikit akan mendorong si pengisap untuk meraih lebih banyak lagi seperti halnya minuman yang memabukkan, dan orang yang sudah terbiasa mengisap ganja akan sangat sulit untuk meninggalkannya, bahkan lebih sulit daripada meninggalkan khamar. Karena itu, bahaya ganja dari satu segi lebih besar daripada bahaya khamar. Maka para fuqaha bersepakat bahwa pengisap ganja wajib dijatuhi hukum had (hukuman yang pasti bentuk dan bilangannya) sebagaimana halnya khamar.

Adapun orang yang mengatakan bahwa masalah ganja ini tidak terdapat ketentuan hukumnya dalam Al-Qur'an dan hadits, maka pendapatnya ini hanyalah disebabkan kebodohannya. Sebab di dalam Al-Qur'an dan hadits terdapat kalimat-kalimat yang simpel yang merupakan kaidah umum dan ketentuan global, yang mencakup segala kandungannya. Hal ini disebutkan dalam Al-Qur'an dan al-hadits dengan istilah 'aam (umum). Sebab tidak mungkin menyebutkan setiap hal secara khusus (kasus per kasus)."5

Dengan demikian, nyatalah bagi kita bahwa ganja, opium, heroin, morfin, dan sebagainya yang termasuk makhaddirat (narkotik) --khususnya jenis-jenis membahayakan yang sekarang mereka istilahkan dengan racun putih-- adalah haram dan sangat haram menurut kesepakatan kaum muslim, termasuk dosa besar yang membinasakan, pengisapnya wajib dikenakan hukuman, dan pengedar atau pedagangnya harus dijatuhi hukuman mati, karena ia memperdagangkan ruh umat untuk memperkaya dirinya sendiri. Maka orang-orang seperti inilah yang lebih utama untuk dijatuhi hukuman seperti yang tertera dalam firman Allah:

"Dan dalam qishash itu ada (jaminan kelangsungan) hidup bagimu, hai orang-orangyang berakal, supaya kamu bertakwa." (al-Baqarah: 179)

Adapun hukuman ta'zir menurut para fuqaha muhaqqiq (ahli membuat keputusan) bisa saja berupa hukuman mati, tergantung kepada mafsadat yang ditimbulkan pelakunya.

Selain itu, orang-orang yang menggunakan kekayaan dan jabatannya untuk membantu orang yang terlibat narkotik ini, maka mereka termasuk golongan:

"... orang-orang yang memerangi Allah dan Rasul-Nya dan membuat kerusakan di muka bumi ..." (al-Ma'idah: 33)

Bahkan kenyataannya, kejahatan dan kerusakan mereka melebihi perampok dan penyamun, karena itu tidak mengherankan jika mereka dijatuhi hukuman seperti perampok dan penyamun:

"... Yang demikian itu (sebagai) suatu penghinaan untuk mereka di dunia, dan di akhirat mereka memperoleh siksaan yang beraL" (al-Ma'idah: 33)

1 Muttafaq 'alaih secara mauquf sebagai perkataan Umar, sebagaimana disebutkan dalam al-Lu'lu' wal-Marjan (hadits nomor 1905), dan diriwayatkan juga oleh Abu Daud, hadits nomor 3669; dan Nasa'i dalam "Kitab al-Asyrabah." ^
2 Abu Daud dalam "Kitab al-Asyrabah," nomor 3686. ^
3 Diriwayatkan oleh Imam Ahmad dan Ibnu Majah dari Ibnu Abbas, dan dirinwayatkan Ibnu Majah sendiri dari Ubadah, dan para ulama hadits mengesahkannya karena banyak jalannya. ^
4 Majmu' Fatawa, Syekhul Islam Ibnu Taimiyah, juz 24, hlm. 213-214. ^
5 Ibid, hlm. 206-207. ^

DAFTAR ISI


fatwa 2 Kontemporer 24

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

HUKUM AL-QAT (NAMA TANAMAN)
VII. Fiqih dan Kedokteran

Pertanyaan:

Kami telah mengetahui pendapat Ustadz tentang hukum merokok, dan kecenderungan Ustadz untuk mengharamkannya, karena dapat menimbulkan mudarat bagi si perokok, baik terhadap badan, jiwa, maupun hartanya, dan merokok itu merupakan semacam tindakan bunuh diri secara perlahan-lahan.

Selain itu, kami juga ingin mengetahui pendapat Ustadz mengenai bencana lain, yakni al-qat, yang tersebar diantara kami di Yaman sejak beberapa waktu lampau dan sudah dikenal di kalangan masyarakat, dari anak-anak muda hingga kalangan orang tua, sehingga para ulama dan para pengusaha pun memakannya tanpa ada yang mengingkari. Tetapi kami membaca dan mendengar bahwa sebagian ulama di negara lain mengharamkan al-qat ini dan mengingkari orang yang membiasakan dan selalu menggunakannya, karena menimbulkan mudarat dan israf, sedangkan Allah tidak menyukai orang-orang yang israf (penghambur harta).

Kami mohon penjelasan mengenai masalah yang sensitif bagi masyarakat Yaman ini. Mudah-mudahan Allah memberi balasan yang baik kepada Ustadz.

 Jawaban:

Hukum merokok itu sudah tidak diragukan lagi bahwa ketetapan-ketetapan ilmu pengetahuan dan kedokteran modern sekarang beserta dampak merokok bagi perokoknya, menguatkan apa yang telah saya sebutkan secara berulang-ulang didalam fatwa-fatwa kami serta apa yang telah kami jelaskan dalam kitab kami Fatawi Mu'ashirah (Fatwa-fatwa Kontemporer), Jilid 1, akan haramnya orang yang selalu melakukan hal yang merusak badan dan harta serta memperbudak kemauan manusia ini. Bahkan penemuan ilmu pengetahuan sekarang meningkat lagi dengan ditemukannya sesuatu yang baru lagi berkaitan dengan masalah merokok ini, yaitu apa yang sekarang dikenal dengan istilah "perokok pasif," yaitu pengaruh rokok terhadap orang yang tidak merokok yang berada dekat orang yang merokok. Pengaruh atau akibat yang ditimbulkannya ini sangat membahayakan kadang-kadang melebihi bahaya rokok terhadap perokoknya sendiri.

Islam mengatakan:

"Tidak boleh memberi bahaya kepada diri sendiri dan tidak boleh memberi bahaya kepada orang lain." (HR Ahmad dan Ibnu Majah dari Ibnu Abbas dan Ubadah)

Maksudnya, janganlah kamu memberi mudarat (bahaya) kepada dirimu sendiri; dan janganlah kamu memberi mudarat kepada orang lain, sedangkan merokok itu menimbulkan mudarat kepada diri sendiri dan kepada orang lain. Selain itu, syariat diturunkan untuk memelihara kemaslahatan yang teramat pokok bagi makhluk, yang oleh para ahli syariat diringkaskan pada lima hal: din (agama), jiwa, akal, keturunan, dan harta. Sedangkan merokok menimbulkan mudarat terhadap kemaslahatan-kemaslahatan ini.

Adapun al-qat, maka muktamar internasional pemberantasan minum-minuman keras, narkotik, dan rokok --yang diselenggarakan di Madinah al-Munawwarah dan disponsori oleh al-Jami'ah al-Islamiyah di sana beberapa tahun lalu-- telah memasukkannya kedalam kategori benda-benda terlarang yang disamakan dengan narkotik dan rokok.

Tetapi banyak saudara kita dari syekh-syekh dan lembaga pengadilan di Yaman menentang keputusan muktamar yang sudah menjadi ijma' (kesepakatan) ini dan menganggap bahwa para peserta muktamar tidak mengetahui hakikat al-qat. Menurut mereka, peserta muktamar berlebih-lebihan dalam memutuskan hukum serta terlalu ketat terhadap masalah yang tidak terdapat larangannya di dalam Al-Qur'an dan As-Sunnah. Padahal, masyarakat Yaman sudah mempergunakannya sejak beberapa abad yang lalu, termasuk para ulama, fuqaha, dan shalihinnya. Mereka masih tetap mempergunakannya sampai hari ini.

Diantara yang menentang keputusan itu ialah rekan kami yang alim dan penuh ghirah, yaitu Qadhi Yahya bin Luth al-Fusayyil, yang menerbitkan sebuah risalah untuk ini dengan judul "Dahdhusy-Syubuhat Haulal-Qat" (Membantah Syubhat Seputar Masalah al-Qat) yang memuat beberapa pengertian (pemikiran) sebagaimana yang saya isyaratkan di muka. Dia menyangkal adanya unsur keserupaan antara al-qat dengan narkotik, sebagaimana ia juga menyangkal adanya mudarat seperti yang dikemukakan oleh orang-orang yang bersikap keras. Akan tetapi, ada sesuatu yang bersifat khusus berkenaan dengan sebagian orang sehingga larangannya pun harus dibatasi hanya untuk mereka, sebagaimana halnya mudarat madu terhadap orang tertentu, demikian juga dengan israf, bahwa ia hanya untuk orang-orang tertentu saja.

Namun demikian, informasi yang saya peroleh ketika saya berkunjung ke Yaman pada akhir tahun tujuh puluhan, melalui penglihatan dan pendengaran saya, bahwa al-qat menimbulkan dampak sebagai berikut:

1. Harganya sangat mahal. Saya terkejut, saya kira harganya seperti harga rokok, tetapi ternyata berkali-kali lipat.

Saya pernah makan siang di rumah seorang tokoh bersama beberapa orang teman, tiba-tiba datang seorang tamu dengan membawa ranting-ranting kayu hijau. Para hadirin memperhatikan bahwa saya melihatnya dengan terheran-heran, lalu mereka bertanya kepada saya, "Apakah Anda kenal tumbuh-tumbuhan yang hijau ini?" Saya jawab, "Tidak." Mereka berkata, "Itu adalah al-qat." Kemudian saya tanyakan kepada mereka berapa harga seikat al-qat yang dibawa saudara kita itu, lalu dia menjawab, "Seratus lima puluh real." Saya tanyakan lagi, "Seikat itu cukup untuk berapa hari?" Mereka menjawab, "al-qat itu akan dimakannya setelah makan siang ini, dan sebelum magrib pasti akan habis."

Saya bertanya, "Apakah pengeluaran untuk al-qat sebesar ini tidak akan memberatkan keluarganya?" Mereka menjawab, "Bahkan ada yang lebih dari itu, ada yang menghabiskan tiga ratus, empat ratus, dan ada yang lebih banyak lagi."

Saya yakin bahwa yang demikian itu sudah termasuk israf (berlebih-lebihan), kalau tidak dikatakan mubadzir dan menghambur-hamburkan harta dengan tiada bermanfaat untuk kepentingan dunia dan akhirat.

Apabila kebanyakan ulama menganggap bahwa mengisap rokok atau tembakau --atau "tutun" menurut istilah sebagian yang lain-- termasuk israf yang terlarang, maka memakan al-qat lebih layak lagi tergolong dalam kategori ini.

2. Bahwa al-qat benar-benar menyita waktu bagi pemakan atau pengunyahnya. Setiap hari mereka menghabiskan waktu yang panjang, yaitu setelah zuhur hingga magrib, padahal menurut kebanyakan orang rentang waktu tersebut cukup produktif. Maka orang yang mengunyah al-qat ini menghabiskan waktunya di mulutnya dan menikmati dengan mulutnya itu, sementara ia abaikan segala sesuatunya hanya demi mengunyah al-qat ini. Waktu yang dihabiskan untuk mengunyah al-qat ini tidak sedikit, padahal waktu atau kesempatan merupakan modal bagi manusia. Apabila ia menyia-nyiakan waktunya dengan cara seperti ini, maka benar-benar ia telah menipu dirinya sendiri, dan tidak dapat menjadikan kehidupannya berbuat sebagaimana layaknya seorang muslim.

Apabila dilihat dalam skala nasional, maka hal itu merupakan kerugian umum yang amat buruk, sangat merugikan produktivitas dan perkembangan ekonomi, dan menyia-nyiakan potensi masyarakat tanpa alasan yang positif.

Mudarat ini sudah merupakan fakta yang tidak diperdebatkan oleh siapa pun, dan sudah terkenal di kalangan saudara-saudara di Yaman kata-kata mutiara yang berbunyi: "Bahaya al-qat yang pertama ialah tersia-siakannya waktu."

3. Saya mendapat informasi dari saudara-saudara yang menaruh perhatian terhadap masalah ini di Yaman bahwa sekitar tanah negeri Yaman ditanami dengan al-qat, yaitu di tanah yang paling subur dan paling bermanfaat, sementara negara ini mengimpor gandum dan macam-macam bahan makanan pokok serta sayur-mayur.

Tidak diragukan lagi bahwa hal ini merupakan kerugian ekonomi yang besar bagi bangsa Yaman. Saya kira tidak seorang pun --yang punya kemauan untuk kebaikan dan masa depan negeri ini-- yang membesar-besarkan masalah tersebut. Artinya, informasi yang mereka kemukakan itu bukan mengada-ada dan tidak dibesar-besarkan.

4. Penduduk Yaman berselisih pendapat mengenai pengaruh dan bahaya al-qat terhadap badan dan jiwa. Banyak diantara mereka yang menganggap tidak membahayakan, sebagian lagi menganggap bahayanya kecil bila dibandingkan dengan manfaatnya, dan orang yang telah mengalaminya sukar untuk tidak mengatakan demikian. Maka ia tidak dapat menghindar dari hukum dan kesaksiannya ini.

Tetapi banyak juga orang yang telah sadar, yang menyatakan bahwa al-qat menimbulkan mudarat yang bermacam-macam, dan anggapan terdapatnya manfaat pada al-qat itu tidak ada artinya sama sekali, karena dosanya lebih besar daripada manfaatnya. Bahkan sebagian dokter mengatakan bahwa al-qat merupakan sarana untuk memindahkan (menularkan) penyakit dan memiliki dampak yang buruk terhadap kesehatan.

Diantara ulama Yaman yang berbicara secara terang-terangan untuk mengingatkan bahaya al-qat ini ialah al-Allamah al-Mushlih Syekh Muhammad Salim Baihani. Ketika mensyarah sebuah hadits Nabawi yang berkenaan dengan khamar dan benda-benda memabukkan, di dalam kitabnya Ishlahul-Mujtama' (Memperbaiki Masyarakat), beliau mengatakan:

"Disini saya mendapatkan peluang dan kesempatan yang tepat untuk membicarakan al-qat dan tembakau (rokok), dan orang yang terkena ujian dengan kedua hal ini banyak sekali, padahal keduanya merupakan musibah dan penyakit sosial yang fatal. Meskipun keduanya tidak memabukkan, tetapi bahayanya hampir sama dengan bahaya khamar dan judi, karena keduanya dapat menyia-nyiakan harta, menyita waktu, dan merusak kesehatan. Selain itu, karena keduanya dapat melalaikan orang dari melaksanakan shalat dan kewajiban-kewajiban penting lainnya. Ada orang yang mengatakan, 'Ini adalah sesuatu yang didiamkan oleh Allah, dan tidak ada satu pun dalil yang mengharamkan dan melarangnya. Sesungguhnya yang halal itu ialah apa yang dihalalkan oleh Allah dan yang haram itu ialah apa yang diharamkan oleh Allah, sedangkan Allah telah berfirman:

"Dia-lah Allah, yang menjadikan segala yang ada di bumi untuk kamu ..." (al-Baqarah: 29)

"Katakanlah, Tiadalah aku peroleh dalam wahyu yang diwahyukan kepadaku, sesuatu yang diharamkan bagi orang yang hendak memakannya, kecuali kalau makanan itu bangkai, atau darah yang mengalir, atau daging babi ..." (al-An'am: 145)

Apa yang dikatakan oleh pembela al-qat dan tembakau itu memang benar, tetapi salah penempatannya sebagai dalil. Ia pura-pura lupa terhadap premis-premis umum yang menunjukkan wajibnya memelihara kemaslahatan dan haramnya barang-barang yang buruk serta keharusan menjaga diri agar tidak terjatuh kedalam mafsadat. Sedangkan sudah dimaklumi bahwa al-qat sangat berpengaruh terhadap kesehatan badan, dapat menimbulkan kerusakan gigi, menyebabkan bawasir (ambeien), merusak lambung, mengurangi nafsu makan, menyebabkan wadi1 melimpah, kadang-kadang merusak sungsum, melemahkan sperma, menjadikan kurus, menyebabkan lama tidak berak, dan bermacam-macam penyakit. Dan anak-anak pemakan al-qat itu biasanya tubuhnya lemah, badannya kecil, pendek perawakannya, kurang darah, dan ditimpa bermacam-macam penyakit.

Jika Anda ingin tahu bencananya bencana
Lihatlah mabuk kepayangnya mengunyah al-qat
Al-qat membunuh segala kemampuan dan kekuatan
Melahirkan kesusahan dan kekecewaan
Al-qat adalah ide beracun
Melemparkan jiwa kepada bencana paling buruk
Ia meluncur kedalam perut sebagai penyakit berbahaya
Menjadikan urat saraf mengalami benturan
Ia membiarkan akal berkelana dalam kebingungan
Menyuguhinya gelas kecelakaan yang tinggi
Membunuh semangat generasi muda
Melelehkan segala kemauan dan kemantapan hati
Menyita usia dan menguras harta
Menyuguhinya bermacam siksa dan bencana
Ia membunuh semangat dan keperwiraan
Ia menghapus keceriaan dari wajah
Jika Anda lihat wajah penggemar al-qat
Akan terlihat pucat seperti mayat

Begitulah keadaan pecandu al-qat, selain dirampasnya pula apa yang dibutuhkan oleh keluarganya. Seandainya uangnya dipergunakan untuk membeli mahanan yang baik-baik dan membiayai pendidikan anak-anaknya, atau disedekahkan di jalan Allah, sudah barang tentu hal itu lebih baik baginya. Dan tepatlah apa yang dikatakan seorang pujangga:

"Kuingin meninggalkan al-qat
Untuk menjaga wibawa dan waktuku tiada tersia-sia
Dulu aku pembela al-qat yang berbahaya ini
Selama masa yang panjang dengan bersuara lantang
Ketika tampak terang bahaya dan hakikatnya
Aku pun segera menentang dan melawannya
Tabiat kering, berselimut dingin
Saudara kematian, perampas kemuliaan
Harga pembeli al-qat dalam pandangan penghuni pasar
Seperti harga al-qat yang diperjualbelikan."

Mereka biasa berkumpul untuk memakannya sejak tengah hari hingga terbenam matahari. Kadang-kadang pertemuan itu diteruskan hingga tengah malam sambil memakan al-qat, membuat-buat kebohongan terhadap kekurangan orang ketiga yang tiada di hadapan mereka, tenggelam mempercakapkan kebatilan dan membicarakan hal-hal yang tidak berguna. Sebagian mereka beranggapan bahwa cara begitu dapat membantu mereka untuk melaksanakan shalat malam, dan al-qat merupakan makanan orang-orang saleh, bahkan mereka berkata, 'Al-qat dibawa oleh Nabi Khidhir dari bukit Qaf kepada Raja Dzulqarnain.' Untuk hal ini mereka reka hikayat dan dongeng yang sangat banyak jumlahnya. Bahkan diantara mereka ada yang menjunjung tinggi kelebihan al-qat dengan mengatakan:

"Jernih dan bagus waktu dengan memakan al-qat
Makanlah ia untuk dunia dan akhirat yang Anda kehendaki
Untuk menolak kemelaratan dan menarik kemudahan."

Disamping itu, ada pula orang-orang tua yang menghaluskan al-qat dengan gigi gerahamnya, didengarnya suaranya, kemudian dikunyahnya dan dihisap airnya. Ada pula yang mengeringkannya dan dibawanya kemana saja mereka pergi. Bagi orang yang belum mengetahui al-qat, apabila melihat ulah mereka ini, pasti ia menertawakannya. Ada seorang Mesir yang menyindir orang-orang Yaman dengan kasidahnya:

"Wahai tawanan-tawanan al-qat
Janganlah Anda menganiaya orang
Yang memandang al-qat bukan obat mujarab."

Adapun tembakau, maka bahaya dan musibahnya lebih besar lagi. Ia tidak jauh dari khabaits (benda-benda buruk atau kotor) yang dilarang Allah. Andaikata pada tembakau itu tidak terdapat keburukan selain dari apa yang dibenarkan oleh ilmu kesehatan, maka hal itu sudah cukup menjadi alasan untuk menjauhi dan menghindarinva. Beberapa golongan kaum muslim ada yang berlebih-lebihan dalam menghukuminya sehingga mereka samakan dengan khamar dan mereka perangi dengan segala cara bahkan pengisapnya mereka sebut fasik, sebagaimana di pihak lain mempergunakannya secara berlebih-lebihan hingga melampaui batas.

Tembakau adalah pohon yang buruk yang masuk ke negara-negara kaum muslim pada sekitar tahun 1012 H, kemudian menyebar ke seluruh negeri dan dipergunakan oleh seluruh lapisan masyarakat. Maka di antara mereka ada yang memilihnya menjadi rokok, dan menyalakannya, ada juga yang meminumnya dengan dicampur kelapa. Tembakau atau rokok ini terus-menerus dipergunakan di seluruh negeri Yaman, sehingga menjadi perhiasan majelis-majelis dan jamuan di rumah-rumah, selalu dibawa oleh para perokok baik di rumah maupun pada waktu bepergian, dan mereka sanjung dan puja dengan nyanyian-nyanyian, diantaranya ada yang membuat lirik yang berbunyi:

"Ia kawanku yang abadi
Ia menemaniku kala aku sendiri
Anda berkata dalam dendang merdu
Wahai sobat, ambillah aku dengan sesuatu ..."

Lebih buruk lagi ialah orang yang mengunyah tembakau dan dicampurnya dengan benda-benda lain, lalu ditumbuk, lantas ditaruh di antara kedua bibir dan giginya yang disebut susur, dan pengunyahnya biasa meludah di sembarang tempat, yang ludahnya menjijikkan dan kotor, bahkan terkadang seperti kotoran ayam.

Bermacam-macam ide yang muncul dari penggemar tembakau itu, ada yang menuangkannya ke dalam hidungnya setelah ditumbuk dan dilumatkan untuk mempengaruhi otak atau pikiran, pendengaran, dan penglihatannya. Kemudian terus-menerus bersin dan mengeluarkan ingus, lantas diusap dengan tangannya, dengan saputangannya, atau dibuang di lantai di hadapan para peserta pertemuan

Saya pernah mendapat informasi dari salah seorang teman tentang kerabatnya yang suka menggunakan tetes hidung dari tembakau bahwa ketika orang itu meninggal dunia, ia dibiarkan selama tiga jam, sebab hidungnya terus mengeluarkan kotoran.

Seandainya manusia mencukupkan diri dengan apa yang menjadi kebutuhan yang pokok-pokok saja dalam kehidupan ini niscaya mereka akan dapat terbebas dari beban dan nafkah yang berat, dan tidak akan menghadapkan dirinya kepada hal-hal yang buruk seperti ini.

Saya tidak menggiyaskan haramnya al-qat dan tembakau dengan khamar beserta akibat dan risikonya di akhirat. Tetapi saya hanya mengatakan bahwa al-qat dan tembakau ini mendekati khamar. Dan segala sesuatu yang membahayakan atau merusak kesehatan manusia, baik pada tubuhnya, akalnya, maupun hartanya, maka dia adalah haram. Dan kebaikan itu ialah apa yang menenangkan jiwa dan menenteramkan hati; sedangkan dosa adalah yang mengacaukan jiwa dan mengguncangkan dada, meskipun orang-orang memberikan petuah dan argumentasi begini dan begitu kepadamu.2

Semoga Allah memberi rahmat kepada Syekh al-Baihani. Beliau telah mengemukakan pendapat yang bagus dan berguna.

Catatan kaki:

1 Yaitu cairan putih kental yang keluar mengiringi kencing. Lihat, Fiqhus-Sunnah, karya Sayid Sabiq, juz 1, hlm. 24 (Penj.). ^
2 Dikutip dari Ishlahul-Mujtama', al-Baihani, hlm. 406-408. ^

DAFTAR ISI


fatwa 2 Kontemporer 24

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

HAK & KEWAJIBAN KELUARGA SI SAKIT & TEMAN-TEMANNYA (1/25)

Fakultas Kedokteran Universitas al-Malik Faishal di Dammam melaksanakan suatu kegiatan yang bagus dan mulia, yaitu menyusun sebuah buku yang membicarakan kode etik kedokteran dalam Islam.

Programnya disusun sedemikian bagus, masing-masing topik pembahasan diserahkan kepada sejumlah pemerhati masalah kedokteran dan syariah, dari kalangan ahli fiqih dan ahli kedokteran. Pihak fakultas menegaskan bahwa proyek ini semata-mata sebagai amal kebajikan karena Allah dan untuk mencari ridha-Nya, tidak ada tujuan materiil sama sekali. Orang-orang yang ikut andil menyumbangkan tulisannya pun tidak mendapatkan honorarium, pahala mereka hanya pada sisi Allah SWT.

Dewan redaksi meminta kepada saya untuk menulis salah satu dari topik yang berkaitan dengan "Hak dan Kewajiban Keluarga Si Sakit dan Teman-temannya." Topik ini membuat beberapa unsur penting yang layak untuk dijelaskan menurut tinjauan dalil dan ushul (prinsip) syar'iyah, antara lain:

A. Menjenguk orang sakit;
B. Adab menjenguk orang sakit;
C. Menanggung biaya pengobatan, seluruhnya atau sebagian;
D. Mendermakan (mendonorkan) darah untuk si sakit;
E. Mendonorkan organ tubuh;
F. Hak si sakit yang tidak normal pikirannya (karena terbelakang, karena di bawah ancaman, atau karena hilang akal);
G. Hak-hak si sakit menjelang kematiannya, dan adab bergaul dengannya;
H. Hak-hak si sakit yang mati otaknya, dan hukum kematian otak.

Saya meminta pertolongan kepada Allah, dan saya tulis apa yang diminta oleh panitia, meskipun kesibukan saya sangat banyak. Tulisan itu saya kirimkan kepada saudara A.D. Zaghlul an-Najjar untuk disampaikan kepada pihak yang berkepentingan.

Oleh karena proses penerbitan buku tersebut cukup lama, maka saya memandang perlu memuat pembahasan tersebut dalam kitab ini agar manfaatnya lebih luas dan merata, disamping dapat segera dimanfaatkan. Segala puji teruntuk Allah yang telah memberikan taufiq-Nya.

Alhamdulillah, segala puji kepunyaan Allah, shalawat dan salam semoga tercurahkan kepada Rasulullah, keluarganya, dan kepada orang- orang yang mengikuti petunjuknya.

Amma ba'du.

Sesungguhnya perubahan merupakan salah satu gejala umum bagi makhluk di alam semesta ini, khususnya makhluk hidup. Karena itu, makhluk-makhluk ini senantiasa menghadapi kondisi sehat dan sakit, yang berujung pada kematian.

Adapun manusia adalah makhluk hidup yang tertinggi peringkatnya, karena itu tidaklah mengherankan bila manusia ditimpa berbagai hal. Bahkan ia lebih banyak menjadi sasaran musibah tersebut dibandingkan makhluk lainnya, karena adanya faktor kemauan dan faktor alami yang mempengaruhi kehidupannya.

Oleh karena itu, syariat Islam menganggap penyakit atau sakit merupakan fenomena yang biasa dalam kehidupan manusia, mereka diuji dengan penyakit sebagaimana diuji dengan penderitaan lainnya, sesuai dengan sunnah dan undang-undang yang mengatur alam semesta dan tata kehidupan manusia.

Sebab itu pula terdapat berbagai macam hukum dalam berbagai bab dari fiqih syariah yang berkaitan dengan penyakit, yang seharusnya diketahui oleh seorang muslim, atau diketahui mana yang terpenting, supaya dia dapat mengatur hidupnya pada waktu dia sakit --sebagaimana dia mengaturnya ketika dia sehat-- sesuai dengan apa yang dicintai dan diridhai Allah, jauh dari apa yang dibenci dan dimurkai-Nya.

Diantara hukum-hukum ini adalah yang berhubungan dengan pengobatan orang sakit, hukum berobat, siapa yang melakukannya, bagaimana hubungannya dengan masalah kedokteran, pengobatan, dan obat itu sendiri, bagaimana bentuk kemurahan dan keringanan yang diberikan kepada si sakit berkenaan dengan kewajiban dan ibadahnya, dan bagaimana pula yang berhubungan dengan perkara-perkara yang dilarang dan diharamkan.

Misalnya yang berhubungan dengan hak dan kewajiban si sakit, serta hak dan kewajiban orang-orang di sekitarnya, seperti keluarga, sanak kerabat, dan teman-temannya.

Orang yang memperhatikan Al-Qur'anul Karim niscaya ia akan menjumpai kata al-maradh (penyakit/sakit) dengan kata-kata bentukannya yang disebutkan sebanyak lima belas kali, sebagian berhubungan dengan penyakit hati, dan kebanyakan berhubungan dengan penyakit tubuh. Sebagaimana Al-Qur'an juga menyebutkan kata-kata syifa' (obat) beserta variasi bentuknya sebanyak enam kali, yang kebanyakan berhubungan dengan penyakit hati.

Masalah ini juga mendapat perhatian dari para ahli hadits dan ahli fiqih, sehingga dapat kita jumpai dalam kitab-kitab hadits yang disusun menurut bab dan maudhu' (topik)-nya, yang di antaranya ialah "Kitab ath-Thibb" (obat/pengobatang)1 dan di antaranya --seperti Shahih al-Bukhari-- terdapat "Kitab al-Mardha" (orang-orang sakit). Ini berkaitan dengan "Bab ar-Ruqa" (mantra-mantra/jampi-jampi) jimat, penyakit 'ain, sihir, dan lain-lainnya. Kemudian ada pula masalah yang berkaitan dengan penyakit yang dimuat di dalam kitab al-Janaiz (jenazah).

Dalam kehidupan kita pada zaman modern ini telah timbul berbagai persoalan dan permasalahan dalam dunia penyakit dan kedokteran yang belum dikenal oleh para fuqaha kita terdahulu, bahkan tidak pernah terpikir dalam benak mereka. Karena itu fiqih modern harus dapat memahaminya dan menjelaskan hukum syara' yang berkaitan dengannya, sesuai dengan dalil-dalil dan prinsip-prinsip syariat.

Diantara ketetapan yang sudah disepakati ialah bahwa syariat menghukumi semua perbuatan orang mukallaf, yang besar ataupun yang kecil, dan tidak satu pun perbuatan mukallaf yang lepas dari bingkainya. Karena itu setiap perbuatan mukallaf yang dilakukan dengan sadar, pasti terkena kepastian hukum dari lima macam hukumnya, yaitu wajib, mustahab, haram, makruh, atau mubah.

Pada halaman-halaman berikut ini akan saya kemukakan hukum-hukum syara' yang terpenting dan pengarahan-pengarahan Islam yang berhubungan dengan kedokteran (pengobatan), kesehatan, dan penyakit, dengan mengacu pada nash-nash Al-Qur'an, As-Sunnah, dan maksud syariat juga dengan mengambil sebagian dari perkataan ulama-ulama umat yang mendalam ilmunya, dengan mengaitkannya dengan kenyataan sekarang. Kita mohon kepada Allah semoga Dia menjadikannya bermanfaat ...

amin.

MENJENGUK ORANG SAKIT DAN HUKUMNYA

Orang sakit adalah orang yang lemah, yang memerlukan perlindungan dan sandaran. Perlindungan (pemeliharaan, penjagaan) atau sandaran itu tidak hanya berupa materiil sebagaimana anggapan banyak orang, melainkan dalam bentuk materiil dan spiritual sekaligus.

Karena itulah menjenguk orang sakit termasuk dalam bab tersebut. Menjenguk si sakit ini memberi perasaan kepadanya bahwa orang di sekitarnya (yang menjenguknya) menaruh perhatian kepadanya, cinta kepadanya, menaruh keinginan kepadanya, dan mengharapkan agar dia segera sembuh. Faktor-faktor spiritual ini akan memberikan kekuatan dalam jiwanya untuk melawan serangan penyakit lahiriah. Oleh sebab itu, menjenguk orang sakit, menanyakan keadaannya, dan mendoakannya merupakan bagian dari pengobatan menurut orang-orang yang mengerti. Maka pengobatan tidak seluruhnya bersifat materiil (kebendaan).

Karena itu, hadits-hadits Nabawi menganjurkan "menjenguk orang sakit" dengan bermacam-macam metode dan dengan menggunakan bentuk targhib wat-tarhib (menggemarkan dan menakut-nakuti yakni menggemarkan orang yang mematuhinya dan menakut-nakuti orang yang tidak melaksanakannya).

Diriwayatkan di dalam hadits sahih muttafaq 'alaih dari Abu Hurairah r.a. bahwa Nabi saw. bersabda:

"Hak orang muslim atas orang muslim lainnya ada lima: menjawab salam, menjenguk yang sakit, mengantarkan jenazahnya, mendatangi undangannya, dan mendoakannya ketika bersin."2

Imam Bukhari meriwayatkan dari Abu Musa al-Asy'ari, ia berkata: Rasulullah saw. bersabda:

"Berilah makan orang yang lapar, jenguklah orang yang sakit, dan tolonglah orang yang kesusahan."3

Imam Bukhari juga meriwayatkan dari al-Barra' bin Azib, ia berkata:

"Rasulullah saw. menyuruh kami melakukan tujuh perkara ... Lalu ia menyebutkan salah satunya adalah menjenguk orang sakit."4

Apakah perintah dalam hadits di atas dan hadits sebelumnya menunjukkan kepada hukum wajib ataukah mustahab? Para ulama berbeda pendapat mengenai masalah ini.

Imam Bukhari berpendapat bahwa perintah disini menunjukkan hukum wajib, dan beliau menerjemahkan hal itu di dalam kitab Shahih-nya dengan mengatakan: "Bab Wujubi 'Iyadatil-Maridh" (Bab Wajibnya Menjenguk Orang Sakit).

Ibnu Baththal berkata, "Kemungkinan perintah ini menunjukkan hukum wajib dalam arti wajib kifayah, seperti memberi makan orang yang lapar dan melepaskan tawanan; dan boleh jadi mandub (sunnah), untuk menganjurkan menyambung kekeluargaan dan berkasih sayang."

Ad-Dawudi memastikan hukum yang pertama (yakni fardhu kifayah; Penj.). Beliau berkata, "Hukumnya adalah fardhu, yang dipikul oleh sebagian orang tanpa sebagian yang lain."

Jumhur ulama berkata, "Pada asalnya hukumnya mandub (sunnah), tetapi kadang-kadang bisa menjadi wajib bagi orang tertentu."

Sedangkan ath-Thabari menekankan bahwa menjenguk orang sakit itu merupakan kewajiban bagi orang yang diharapkan berkahnya, disunnahkan bagi orang yang memelihara kondisinya, dan mubah bagi orang selain mereka.

Imam Nawawi mengutip kesepakatan (ijma') ulama tentang tidak wajibnya, yakni tidak wajib 'ain.5

Menurut zhahir hadits, pendapat yang kuat menurut pandangan saya ialah fardhu kifayah, artinya jangan sampai tidak ada seorang pun yang menjenguk si sakit. Dengan demikian, wajib bagi masyarakat Islam ada yang mewakili mereka untuk menanyakan keadaan si sakit dan menjenguknya, serta mendoakannya agar sembuh dan sehat.

Sebagian ahli kebajikan dari kalangan kaum muslim zaman dulu mengkhususkan sebagian wakaf untuk keperluan ini, demi memelihara sisi kemanusiaan.

Adapun masyarakat secara umum, maka hukumnya sunnah muakkadah, dan kadang-kadang bisa meningkat menjadi wajib bagi orang tertentu yang mempunyai hubungan khusus dan kuat dengan si sakit. Misalnya, kerabat, semenda, tetangga yang berdampingan rumahnya, orang yang telah lama menjalin persahabatan, sebagai hak guru dan kawan akrab, dan lain-lainnya, yang sekiranya dapat menimbulkan kesan yang macam-macam bagi si sakit seandainya mereka tidak menjenguknya, atau si sakit merasa kehilangan terhadap yang bersangkutan (bila tidak menjenguknya).

Barangkali orang-orang macam inilah yang dimaksud dengan perkataan haq (hak) dalam hadits: "Hak orang muslim terhadap muslim lainnya ada lima," karena tidaklah tergambarkan bahwa seluruh kaum muslim harus menjenguk setiap orang yang sakit. Maka yang dituntut ialah orang yang memiliki hubungan khusus dengan si sakit yang menghendaki ditunaikannya hak ini.

Disebutkan dalam Nailul-Authar: "Yang dimaksud dengan sabda beliau (Rasulullah saw.) 'hak orang muslim' ialah tidak layak ditinggalkan, dan melaksanakannya ada kalanya hukumnya wajib atau sunnah muakkadah yang menyerupai wajib. Sedangkan menggunakan perkataan tersebut --yakni haq (hak)-- dengan kedua arti di atas termasuk bab menggunakan lafal musytarik dalam kedua maknanya, karena lafal al-haq itu dapat dipergunakan dengan arti 'wajib', dan dapat juga dipergunakan dengan arti 'tetap,' 'lazim,' 'benar,' dan sebagainya."6

KEUTAMAAN DAN PAHALA MENJENGUK ORANG SAKIT

Diantara yang memperkuat kesunnahan menjenguk orang sakit ialah adanya hadits-hadits yang menerangkan keutamaan dan pahala orang yang melaksanakannya, misalnya:

1. Hadits Tsauban yang marfu' (dari Nabi saw.):

"Sesungguhnya apabila seorang muslim menjenguk orang muslim lainnya, maka ia berada di dalam khurfatul jannah."7

Dalam riwayat lain ditanyakan kepada Rasulullah saw.:

"Wahai Rasulullah, apakah khurfatul jannah itu?" Beliau menjawab, "Yaitu taman buah surga."

2. Hadits Jabir yang marfu':

"Barangsiapa yang menjenguk orang sakit berarti dia menyelam dalam rahmat, sehingga ketika dia duduk berarti dia berhenti disitu (didalam rahmat)."8

3. Ibnu Majah meriwayatkan dari Abu Hurairah r.a., ia berkata: Rasulullah saw. bersabda:

"Barangsiapa menjenguk orang sakit maka berserulah seorang penyeru dari langit (malaikat), 'Bagus engkau, bagus perjalananmu, dan engkau telah mempersiapkan tempat tinggal di dalam surga."9

4. Imam Muslim meriwayatkan dari Abu Hurairah r.a. bahwa Rasulullah saw. bersabda:

"Sesungguhnya Allah Azza wa Jalla akan berfirman pada hari kiamat, 'Hai anak Adam, Aku sakit, tetapi kamu tidak menjenguk-Ku.' Orang itu bertanya, 'Oh Tuhan, bagaimana aku harus menjengukMu sedangkan Engkau adalah Tuhan bagi alam semesta?' Allah menjawab, 'Apakah kamu tidak tahu bahwa hamba-Ku si Fulan sedang sakit, tetapi kamu tidak menjenguknya?Apakah kamu tidak tahu bahwa seandainya kamu menjenguknya pasti kamu dapati Aku di sisinya?' 'Hai anak Adam, Aku minta makan kepadamu, tetapi tidak kamu beri Aku makan.' Orang itu menjawab, 'Ya Rabbi, bagaimana aku memberi makan Engkau, sedangkan Engkau adalah Tuhan bagi alam semesta?' Allah menjawab, 'Apakah kamu tidak tahu bahwa hamba-Ku si Fulan meminta makan kepadamu, tetapi tidak kauberi makan? Apakah kamu tidak tahu bahwa seandainya kamu beri makan dia niscaya kamu dapati hal itu di sisiKu?' 'Wahai anak Adam, Aku minta minum kepadamu, tetapi tidak kamu beri minum.' Orang itu bertanya, 'Ya Tuhan, bagaimana aku memberi-Mu minum sedangkan Engkau Tuhan bagi alam semesta?'Allah menjawab, 'Hamba-Ku si Fulan meminta minum kepadamu, tetapi tidak kamu beri minum. Apakah kamu tidak tahu bahwa seandainya kamu memberinya minum niscaya akan kamu dapati (balasannya) itu di sisi-Ku?"10

5. Diriwayatkan dari Ali r.a., ia berkata: Saya mendengar Rasulullah saw. bersabda:

"Tiada seorang muslim yang menjenguk orang muslim lainnya pada pagi hari kecuali ia didoakan oleh tujuh puluh ribu malaikat hingga sore hari; dan jika ia menjenguknya pada sore hari maka ia didoakan oleh tujuh puluh ribu malaikat hingga pagi hari, dan baginya kurma yang dipetik di taman surga." (HR Tirmidzi, dan beliau berkata, "Hadits hasan.")11

Catatan kaki:

1 Seperti dalam Shahih al-Bukhari, Shahih Muslim, Sunan Abu Daud, Sunan Tirmidzi, dan Sunan lbnu Majah. ^
2 Al-Lu'lu' wal-Marjan. nomor 1397. ^
3 Shahih al-Bukhari, "Kitab al-Mardha," "Bab Wujubi 'Iyadatil-Maridh," hadits nomor 5649. Al-Bukhari dalam Fathul-Bari, terbitan Darul-Fikri, al-Mushawwirah 'an as-Salafiyah, Kairo, 10: 122. ^
4 Fathul-Bari bi Syarhi Shahihil-Bukhari, juz 10, hlm. 112-113. ^
5 Ibid hadits nomor 5650. ^
6 Nailul-Authar, karya Asy-Syaukani, juz 4, hlm. 43-44. ^
7 Riwayat Muslim dalam "Kitab al-Birr," hadits nomor 2568, dengan tahqiq Fuad Abdul Baqi, dan diriwayatkanoleh Tirmidzi dalam al-Jana'iz, hadits nomor 967, dan beliau berkata, "Hasan sahih." Terbitan Himsh, dengan ta'liq Azat Da'as. ^
8 Bukhari dalam al-Adabul-Mufrad, nomor 522, Ahmad dan al-Bazzar, dan disahkan oleh Ibnu Hibban dan Hakim dari jalan ini. Lafal mereka berbeda-beda, dan Ahmad meriwayatkan seperti ini dari hadits Ka'ab bin Malik dengan sanad hasan. Al-Fath, 10: 113. ^
9 Ibnu Majah dalam al-Jana'iz, 1442; Tirmidzi no. 1006. ^
10 HR Muslim, hadits nomor 2569. ^
11 HR Tirmidzi, nomor 969. Beliau berkata, "Hasan gharib." ^

DAFTAR ISI


fatwa 2 Kontemporer 24

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

DISYARIATKAN MENJENGUK SETIAP ORANG SAKIT

Dalam hadits-hadits yang menyuruh dan menggemarkan menjenguk orang sakit terdapat indikasi yang menunjukkan disyariatkannya menjenguk setiap orang yang sakit, baik sakitnya berat maupun ringan.

Imam Baihaqi dan Thabrani secara marfu' meriwayatkan:

"Tiga macam penderita penyakit yang tidak harus dijenguk yaitu sakit mata, sakit bisul, dan sakit gigi."

Mengenai hadits ini, Imam Baihaqi sendiri membenarkan bahwa riwayat ini mauquf pada Yahya bin Abi Katsir. Berarti riwayat hadits ini tidak marfu' sampai Nabi saw., dan tidak ada yang dapat dijadikan hujjah melainkan yang beliau sabdakan.

Al-Hafizh Ibnu Hajar berkata, "Mengenai menjenguk orang yang sakit mata terdapat hadits khusus yang membicarakannya, yaitu hadits Zaid bin Arqam, dia berkata:

"Rasulullah saw. menjenguk saya karena saya sakit mata."12

Menjenguk orang sakit itu disyariatkan, baik ia terpelajar maupun awam, orang kota maupun orang desa, mengerti makna menjenguk orang sakit maupun tidak.

Imam Bukhari meriwayatkan dalam "Kitab al-Mardha" dari kitab Shahih-nya, "Bab 'Iyadatul-A'rab," hadits Ibnu Abbas r.a. bahwa Nabi saw. pernah menjenguk seorang Arab Badui, lalu beliau bersabda, "Tidak apa-apa, suci insya Allah." Orang Arab Badui itu berkata, "Engkau katakan suci? Tidak, ini adalah penyakit panas yang luar biasa pada seorang tua, yang akan mengantarkannya ke kubur." Lalu Nabi saw. bersabda, "Oh ya, kalau begitu."13

Makna perkataan Nabi saw., "Tidak apa-apa, suci insya Allah," itu adalah bahwa beliau mengharapkan lenyapnya penyakit dan kepedihan dari orang Arab Badui itu, sebagaimana beliau mengharapkan penyakitnya akan menyucikannya dari dosa-dosanya dan menghapuskan kesalahan-kesalahannya. Jika ia sembuh, maka ia mendapatkan dua macam faedah; dan jika tidak sembuh, maka dia mendapatkan keuntungan dengan dihapuskannya dosa dan kesalahannya.

Tetapi orang Badui itu sangat kasar tabiatnya, dia menolak harapan dan doa Nabi saw., lalu Nabi mentolerirnya dengan menuruti jalan pikirannya seraya mengatakan, "Oh ya, kalau begitu." Artinya, jika kamu tidak mau, ya baiklah, terserah anggapanmu.

Disebutkan juga dalam Fathul-Bari bahwa ad-Daulabi dalam al-Kuna dan Ibnu Sakan dalam ash-Shahabah meriwayatkan kisah orang Badui itu, dan dalam riwayat tersebut disebutkan: Lalu Nabi saw. bersabda, "Apa yang telah diputuskan Allah pasti terjadi." Kemudian orang Badui itu meninggal dunia.

Diriwayatkan dari al-Mahlab bahwa ia berkata, "Pengertian hadits ini adalah bahwa tidak ada kekurangannya bagi pemimpin menjenguk rakyatnya yang sakit, meskipun dia seorang Badui yang kasar tabiatnya; juga tidak ada kekurangannya bagi orang yang mengerti menjenguk orang bodoh yang sakit untuk mengajarinya dan mengingatkannya akan hal-hal yang bermanfaat baginya, menyuruhnya bersabar agar tidak menggerutu kepada Allah yang dapat menyebabkan Allah benci kepadanya, menghiburnya untuk mengurangi penderitaannya, memberinya harapan akan kesembuhan penyakitnya, dan lain-lain hal untuk menenangkan hatinya dan hati keluarganya.

Diantara faedah lain hadits itu ialah bahwa seharusnya orang yang sakit itu menerima nasihat orang lain dan menjawabnya dengan jawaban yang baik."14

MENJENGUK ANAK KECIL DAN ORANG YANG TIDAK SADAR

Menjenguk orang sakit bukan berarti semata-mata membesarkan penderita, tetapi hal itu juga merupakan tindakan dan perbuatan baik kepada keluarganya. Oleh karena itu, tidak apalah menjenguk anak kecil yang belum mumayyiz (belum bisa membedakan antara satu hal dengan lainnya) yang jatuh sakit, karena yang demikian itu akan menyenangkan hati keluarganya dan menyebabkannya terhibur. Demikian pula dengan menjenguk orang sakit yang tidak sadarkan diri, karena menjenguknya itu dapat menyenangkan hati keluarganya dan meringankan beban mentalnya. Kadang-kadang setelah yang sakit itu sadar dan diberi kesembuhan oleh Allah, maka keluarganya dapat menceritakan kepadanya siapa saja yang datang menjenguknya ketika ia tidak sadar, dan dengan informasi itu dia merasa senang.

Didalam kitab Shahih al-Bukhari, "Bab 'Iyadatush-Shibyan," disebutkan hadits Usamah bin Zaid r.a. bahwa putri Nabi saw. mengirim utusan kepada beliau --pada waktu itu Usamah sedang bersama Nabi saw., Sa'ad, dan Ubai-- untuk menyampaikan pesan yang isinya: "Saya kira anak perempuan saya sudah hampir meninggal dunia, oleh karena itu hendaklah Ayahanda datang kepada kami --dalam satu riwayat menggunakan kata-kata: hendaklah Ayahanda datang kepadanya." Lalu beliau mengirim utusan kepada putri beliau untuk menyampaikan salam dan pesan yang isinya: "Sesungguhnya kepunyaan Allah apa yang diambil-Nya dan apa yang diberikan-Nya, dan segala sesuatu bergantung pada ajal yang telah ditentukan di sisiNya, karena itu hendaklah ia rela dan sabar." Lalu putrinya itu mengirim utusan lagi sambil bersumpah agar Rasulullah saw. datang kepadanya. Lalu pergilah Nabi saw. bersama kami ... Kemudian dibawalah anak yang sakit itu ke pangkuan Rasulullah saw. dengan nafas yang tersendat-sendat. Maka meneteslah air mata beliau. Lalu Sa'ad bertanya, "Apakah ini, wahai Rasulullah?" Beliau menjawab:

"Ini adalah rahmat yang diletakkan Allah di dalam hati hamba-hamba-Nya yang dikehendaki-Nya. Dan Allah tidak memberikan rahmat kepada hamba-hamba-Nya kecuali yang penyayang."15

Diriwayatkan juga dalam Shahih al-Bukhari, "Bab 'Iyadatil Mughma 'alaihi," hadits Jabir bin Abdullah r.a., ia berkata, "Saya pernah jatuh sakit, lalu Rasulullah saw. menjenguk saya bersama Abu Bakar dengan berjalan kaki. Lalu beliau berdua mendapati saya dalam keadaan tidak sadar, lantas Nabi saw. berwudhu, kemudian menuangkan bekas air wudhunya kepada saya, kemudian saya sadar, ternyata beliau adalah Nabi saw., lalu saya bertanya, "Wahai Rasulullah, apa yang harus saya lakukan terhadap harta saya? Bagaimana saya memperlakukan harta saya? Maka beliau tidak menjawab sedikit pun sehingga turun ayat tentang waris."16

Ibnul Munir berkata, "Faedah terjemah --maksudnya pemberian judul bab-- ialah agar tidak dipahami bahwa menjenguk orang yang tidak sadar itu gugur (tidak perlu) karena yang bersangkutan tidak mengetahui orang yang menjenguknya." Al-Hafizh berkata, "Disyariatkannya menjenguk orang sakit tidak semata-mata bergantung pada tahunya si sakit kepada orang yang menjenguknya, karena menjenguk orang sakit itu dapat juga menghibur hati keluarganya, dan diharapkannya berkah doa orang yang menjenguk, usapan dan belaian tangannya ke tubuh si sakit, tiupannya ketika memohon perlindungan, dan lain-lainnya."17

WANITA MENJENGUK LAKI-LAKI YANG SAKIT

Disyariatkannya menjenguk orang sakit meliputi penjengukan wanita kepada laki-laki, meskipun bukan muhrimnya, dan laki-laki kepada wanita.

Diantara bab-bab dalam Shahih al-Bukhari pada "Kitab al-Mardha" terdapat judul "Bab 'Iyadatin-Nisa' ar-Rijal" (Bab Wanita Menjenguk Laki-laki). Dalam hal ini beliau meriwayatkan suatu hadits secara mu'allaq (tanpa menyebutkan rentetan perawinya): Bahwa Ummu Darda' pernah menjenguk seorang laki-laki Anshar dari ahli masjid. Tetapi Imam Bukhari memaushulkan (meriwayatkan secara bersambung sanadnya) didalam al-Adabul-Mufrad dari jalan al-Harits bin Ubaid, ia berkata:

"Saya melihat Ummu Darda' di atas kendaraannya yang ada tiangnya tetapi tidak bertutup, mengunjungi seoranglaki-laki Anshar di masjid."18

Bukhari juga meriwayatkan hadits Aisyah r.a., ia berkata:

"Ketika Rasulullah saw. tiba di Madinah, Abu Bakar dan Bilal r.a. jatuh sakit, lalu aku datang menjenguk mereka, seraya berkata, Wahai Ayahanda, bagaimana keadaanmu? Wahai Bilal, bagaimana keadaanmu?" Aisyah berkata, "Abu Bakar apabila terserang penyakit panas, beliau berkata: 'Semua orang berada di tengah keluarganya, sedang kematian itu lebih dekat daripada tali sandalnya.' Dan Bilal apabila telah hilang demamnya, ia berkata:

'Wahai, merinding bulu romaku Apakah aku akan bermalam di suatu lembah Yang dikelilingi rumput-rumput idzkhirdan jalil Apakah pada suatu hari aku menginginkan air Majnah Apakah mereka akan menampakkan kebagusandan kekeruhanku?"

Aisyah berkata, "Lalu aku datang kepada Rasulullah saw. memberitahukan hal itu, lantas beliau berdoa, Ya Allah, jadikanlah kami mencintai Madinah seperti kami mencintai Mekah atau melebihinya."19

Yang menjadi dalil kebolehan wanita menjenguk laki-laki dalam hadits tersebut ialah masuknya Aisyah menjenguk ayahnya dan menjenguk Bilal, serta perkataannya kepada masing-masing mereka, "Bagaimana engkau dapati dirimu?" Yang dalam bahasa kita sekarang sering kita ucapkan: "Bagaimana kesehatanmu? Bagaimana keadaanmu?" Padahal Bilal ini bukan mahram bagi Aisyah Ummul Mukminin.

Tetapi suatu hal yang tidak diragukan ialah bahwa menjenguknya itu terikat dengan syarat-syarat tertentu yang telah ditetapkan syara', bersopan santun sebagai muslimah dalam berjalan, gerak-gerik, memandang, berbicara, tidak berduaan antara seorang lelaki dengan seorang perempuan tanpa ada yang lain, aman dari fitnah, diizinkan oleh suami bagi yang bersuami, dan diizinkan oleh wali bagi yang tidak bersuami.

Dalam hal ini, janganlah suami atau wali melarang istri atau putrinya menjenguk orang yang punya hak untuk dijenguk olehnya, seperti kerabatnya yang bukan muhrim, atau besan (semenda), atau gurunya, atau suami kerabatnya, atau ayah kerabatnya, dan sebagainya dengan syarat-syarat seperti yang telah disebutkan di atas.
LAKI-LAKI MENJENGUK PEREMPUAN YANG SAKIT

Sebagaimana terdapat beberapa hadits yang memperbolehkan perempuan menjenguk laki-laki dengan syarat-syaratnya, jika diantara mereka terjalin hubungan, dan laki-laki itu punya hak terhadap wanita tersebut, maka laki-laki juga disyariatkan untuk menjenguk wanita dengan syarat-syarat yang sama. Hal ini jika diantara mereka terjalin hubungan yang kokoh, seperti hubungan kekerabatan atau persemendaan, tetangga, atau hubungan-hubungan lain yang menjadikan mereka memiliki hak kemasyarakatan yang lebih banyak daripada orang lain.

Diantara dalilnya ialah keumuman hadits-hadits yang menganjurkan menjenguk orang sakit, yang tidak membedakan antara laki-laki dan perempuan.

Sedangkan diantara dalil khususnya ialah yang diriwayatkan oleh Imam Muslim dalam Shahih-nya dari Jabir bin Abdullah r.a.:

"Bahwa Rasulullah saw. pernah menjenguk Ummu Saib --atau Ummul Musayyib-- lalu beliau bertanya, 'Wahai Ummus Saib, mengapa engkau menggigil?' Dia menjawab, 'Demam, mudah-mudahan Allah tidak memberkatinya.' Beliau bersabda, 'Janganlah engkau memaki-maki demam, karena dia dapat menghilangkan dosa-dosa anak Adam seperti ububan (alat pengembus api pada tungku pandai besi) menghilangkan karat besi.'"20

Padahal, Ummus Saib tidak termasuk salah seorang mahram Nabi saw. Meskipun begitu, dalam hal ini harus dijaga syarat-syarat yang ditetapkan syara', seperti aman dari fitnah dan memelihara adab-adab yang sudah biasa berlaku (dan tidak bertentangan dengan prinsip Islam; Penj.), karena adat kebiasaan itu diperhitungkan oleh syara'.

12 HR Abu Daud dan disahkan oleh Hakim. Diriwayatkan juga oleh Bukhari dengan susunan redaksional yang lebih lengkap, sebagaimana terdapat dalam Fathul-Bari, juz 10, hlm. 113. Lihat juga al-Adabul-Mufrad, karya Imam Bukhari, "Bab al-'Iyadah minar-Ramad," hadits no. 532. ^
13 Al-Bukhari dalam Fathul-Bari, hadits nomor 5656. ^
14 Fathul-Bari, juz 10, hlm. 119. ^
15 Diriwayatkan oleh Bukhari sebagaimana tertera dalam Fathul-Bari, juz 10, hlm. 118, hadits 5655. Beliau juga meriwayatkannya dalam al-Jana'iz.5651. ^
17 Ibid. ^
18 Al-Adabul-Mufrad, karya al-Bukhari "Bab 'Iyadatin-Nisa' ar-Rijal al-Maridh," hadits nomor 530. ^
19 Al-Bukhari dalam Fathul-Bari, hadits nomor 5654. ^
20 Muslim dalam "Kitab al-Birr," hadits nomor 4575. ^

DAFTAR ISI


fatwa 2 Kontemporer 24

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

MENJENGUK ORANG NON-MUSLIM

Dijadikannya menjenguk orang sebagai hak seorang muslim terhadap muslim lainnya, sebagaimana disebutkan dalam hadits-hadits itu, tidak berarti bahwa orang sakit yang nonmuslim tidak boleh dijenguk. Sebab menjenguk orang sakititu, apa pun jenisnya, warna kulitnya, agamanya, atau negaranya, adalah amal kemanusiaan yang oleh Islam dinilai sebagai ibadah dan qurbah (pendekatan diri kepada Allah).

Oleh sebab itu, tidak mengherankan jika Nabi saw. menjenguk anak Yahudi yang biasa melayani beliau ketika beliau sakit. Maka Nabi saw. menjenguknya dan menawarkan Islam kepadanya, lalu anak itu memandang ayahnya, lantas si ayah berisyarat agar dia mengikuti Abul Qasim (Nabi Muhammad saw.; Penj.), lalu dia masuk Islam sebelum meninggal dunia, kemudian Nabi saw. bersabda:

"Segala puji kepunyaan Allah yang telah menyelamatkannya dari neraka melalui aku." (HR Bukhari)

Hal ini menjadi semakin kuat apabila orang nonmuslim itu mempunyai hak terhadap orang muslim seperti hak tetangga, kawan, kerabat, semenda, atau lainnya.

Hadits-hadits yang telah disebutkan hanya untuk memperkokoh hak orang muslim (bukan membatasi) karena adanya hak-hak yang diwajibkan oleh ikatan keagamaan. Apabila si muslim itu tetangganya, maka ia mempunyai dua hak: hak Islam dan hak tetangga. Sedangkan jika yang bersangkutan masih kerabat, maka dia mempunyai tiga hak, yaitu hak Islam, hak tetangga, dan hak kerabat. Begitulah seterusnya.

Imam Bukhari membuat satu bab tersendiri mengenai "Menjenguk Orang Musyrik" dan dalam bab itu disebutkannya hadits Anas mengenai anak Yahudi yang dijenguk oleh Nabi saw. dan kemudian diajaknya masuk Islam, lalu dia masuk Islam, sebagaimana saya nukilkan tadi.

Beliau juga menyebutkan hadits Sa'id bin al-Musayyab dari ayahnya, bahwa ketika Abu Thalib akan meninggaldunia, Nabi saw. datang kepadanya.21

Diriwayatkan juga dalam Fathul-Bari dari Ibnu Baththal bahwa menjenguk orang nonmuslim itu disyariatkan apabila dapat diharapkan dia akan masuk Islam, tetapi jika tidak ada harapan untuk itu maka tidak disyariatkan.

Al-Hafizh berkata, "Tampaknya hal itu berbeda-beda hukumnya sesuai dengan tujuannya. Kadang-kadang menjenguknya juga untuk kemaslahatan lain."

Al-Mawardi berkata, "Menjenguk orang dzimmi (nonmuslim yang tunduk pada pemerintahan Islam) itu boleh, dan nilai qurbah (pendekatan diri kepada Allah) itu tergantung pada jenis penghormatan yang diberikan, karena tetangga atau karena kerabat."22

MENJENGUK AHLI MAKSIAT

Apabila menjenguk orang nonmuslim itu dibenarkan syariat, bahkan kadang-kadang bernilai qurbah dan ibadah, maka lebih utama pula disyariatkan menjenguk sesama muslim yang ahli maksiat. Sebab, hadits-hadits yang menyuruh menjenguk orang sakit dan menjadikannya hak orang muslim terhadap muslim lainnya, tidak mengkhususkan untuk ahli taat dan kebajikan saja tanpa yang lain, meskipun hak mereka lebih kuat.

Imam al-Baghawi mengatakan didalam Syarhus- Sunnah, setelah menerangkan hadits Abu Hurairah mengenai enam macam hak seorang muslim terhadap muslim lainnya dan hadits al-Barra' bin Azib mengenai tujuh macam perkara yang diperintahkan, "Semua yang diperintahkan ini termasuk hak Islam, yang seluruh kaum muslim sama kedudukannya terhadapnya, yang taat ataupun yang durjana. Hanya saja untuk orang yang taat perlu disikapi dengan wajah yang ceria, ditanya keadaannya, dan diajak berjabat tangan, sedangkan orang yang durjana yang secara terang-terangan menampakkan kedurjanaannya tidak perlu diperlakukan seperti itu."23

Dalam hal ini, sebagian ulama mengecualikan ahli-ahli bid'ah, bahwa mereka tidak perlu dijenguk untuk menampakkan rasa kebencian mereka karena Allah.

Tetapi, menurut pentarjihan saya, bahwa bid'ah atau kemaksiatan mereka tidaklah mengeluarkan mereka dari daerah Islam dan tidak menghalangi mereka untuk mendapatkan hak sebagai seorang muslim atas muslim lainnya. Dan menjenguk mereka yang tanpa diduga-duga sebelumnya itu --lebih-lebih oleh seorang muslim yang saleh, orang alim, atau juru dakwah-- dapat menjadi duta kebaikan dan utusan kebenaran kepada hati mereka, sehingga hati mereka terbuka untuk menerima kebenaran dan mendengarkan tutur kata yang bagus, karena manusia adalah tawanan kebaikan. Sebagaimana Islam mensyariatkan agar menjinakkan hati orang lain dengan harta, maka tidaklah mengherankan jika Islam juga menyuruh menjinakkan hati orang lain dengan kebajikan, kelemahlembutan, dan pergaulan yang baik. Hal ini pernah dicoba oleh juru-juru dakwah yang benar, lalu Allah membuka hati banyak orang yang selama ini tertutup.

Para ulama mengatakan, "Disunnahkan menjenguk orang sakit secara umum, teman atau lawan, orang yang dikenalnya atau yang tidak dikenalnya, mengingat keumuman hadits."24

BERAPA KALI MENJENGUK ORANG SAKIT?

Apabila menjenguk orang sakit itu wajib atau sunnah bagi keluarganya, tetangganya, dan teman-temannya, maka sebaiknya berapa kalikah hal itu dilakukan? Dan berapa lama waktu menjenguk itu?

Dalam hal ini, saya yakin bahwa hal itu diserahkan kepada kebiasaan, kondisi penjenguk, kondisi si sakit, dan seberapa jauhnya hubungan yang bersangkutan dengan si sakit.

Orang yang lama jatuh sakit, maka dia dijenguk dari waktu ke waktu, dalam hal ini tidak terdapat batas waktu yang tertentu.

Sebagian ulama mengatakan, "Hendaknya menjenguk orang sakit itu dilakukan secara berkala, jangan setiap hari, kecuali bagi yang sudah terbiasa." Sebagian lagi mengatakan, "Seminggu sekali."

Imam Nawawi mengomentari hal ini sebagai berikut:

"Ini bagi orang lain. Adapun bagi kerabat si sakit atau teman-temannya dan lainnya, yang kedatangannya menenangkan dan menggembirakan hati si sakit, atau menjadikan si sakit rindu kepadanya jika tidak melihatnya setiap hari, maka hendaklah orang itu selalu menjenguknya asalkan tidak dilarang, atau ia tahu bahwa si sakit sudah tidak menyukai hal itu.

Selain itu, tidak disukai duduk berlama-lama ketika menjenguk orang sakit, karena hal demikian dapat menyebabkan si sakit merasa jenuh, merasa repot, dan merasa kurang bebas untuk berbuat sesuatu."25

Namun begitu, hal ini tidak berlaku bagi setiap pengunjung, karena ada kalanya si sakit menyukai orang-orang tertentu untuk berlama-lama berada di sisinya --khususnya bagi orang yang telah lama sakit-- dan kunjungan orang tersebut menyenangkan dan meringankannya, apalagi jika si sakit itu sendiri yang memintanya.

Al-Hafizh berkata, "Adab menjenguk orang sakit ada sepuluh, di antaranya ada yang tidak khusus untuk menjenguk orang sakit;

  1. Jangan meminta izin masuk dari depan pintu (tengah-tengah).

  2. Jangan mengetuk pintu terlalu pelan.

  3. Jangan menyebutkan identitas diri secara tidak jelas, misalnya dengan mengatakan "saya," tanpa menyebut namanya.

  4. Jangan berkunjung pada waktu yang tidak layak untuk berkunjung, seperti pada waktu si sakit minum obat, atau waktu mengganti pembalut luka, waktu tidur, atau waktu istirahat.

  5. Jangan terlalu lama (kecuali bagi orang yang mempunyai hubungan khusus dengan si sakit seperti yang saya sebutkan di atas).

  6. Menundukkan pandangan (apabila di tempat itu terdapat wanita yang bukan mahramnya).

  7. Jangan banyak bertanya, dan hendaklah menampakkan rasa belas kasihan.

  8. Mendoakannya dengan ikhlas.

  9. Menimbulkan optimisme kepada si sakit.

  10. Menganjurkannya berlaku sabar, karena sabar itu besar pahalanya, dan melarangnya berkeluh kesah, karena berkeluh-kesah itu dosa."26

Sebagian adab-adab tersebut akan dijelaskan lebih lanjut.

Cara menjenguk orang sakit yang jauh tempatnya --yang memang mempunyai hak untuk dijenguk-- ialah dengan menanyakan keadaannya melalui telepon, bagi orang yang punya pesawat telepon, maupun lewat telegram atau surat. Lebih-lebih jika si sakit baru saja menjalani operasi dengan selamat.

Saya masih ingat ketika saya ditakdirkan menjalani operasi tulang- rawan di Bonn, Jerman, pada musim panas tahun 1985, dan ketika saya melewati masa perawatan sebagaimana biasanya, betapa telepon selalu berdering dari saudara-saudara di Dauhah, Kairo, Eropa, dan Amerika, yang menanyakan keadaan saya dan mendoakan saya. Hal ini ternyata mempunyai pengaruh yang baik dalam hati saya, meringankan penderitaan, dan mempercepat kesembuhan.

21 Al-Bukhari dalam Fathul-Barin, hadits, nomor 5657. ^
22 Fathul-Bari, juz 10, hlm. 119 ^
23 Syarhus-Sunnah, terbitan al-Maktab al-Islami, dengan tahqiq Syu'aib al-Arnauth, juz 5, hlm. 211-212. ^
24 Al-Majmu', kalya an-Nawawi, juz 5. hlm. 111-112. ^
25 Ibid., hlm. 112. ^
26 Fathul-Bari, juz 10, hlm. 126, "Bab Qaulil-Maridh: 'Quumuu 'Annii'." ^

DAFTAR ISI


fatwa 2 Kontemporer 24

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

MENDOAKAN SI SAKIT

Cara seorang muslim menjenguk saudaranya yang sakit berbeda dengan cara yang dilakukan orang lain (selain Islam), karena disertai dengan jampi dan doa. Maka diantara sunnahnya ialah si penjenguk mendoakan si sakit dan menjampinya (membacakan bacaan-bacaan tertentu) yang ada riwayatnya dari Rasulullah saw..

Imam Bukhari menulis "Bab Du'a al-'Aa'id lil-Maridh" (Bab Doa Pengunjung untuk Orang Sakit), dan menyebutkan hadits Aisyah r.a. bahwa Rasulullah saw. apabila menjenguk orang sakit atau si sakit yang dibawa kepada beliau, beliau mengucapkan:

"Hilangkanlah penyakit ini, wahai Tuhan bagi manusia, sembuhkanlah, Engkau adalah Maha Penyembuh. Tidak ada kesembuhan selain kesembuhan-Mu, kesembuhan yang tidak meninggalkan penyakit."27

Dan Nabi saw. pernah menjenguk Sa'ad bin Abi Waqash kemudian mendoakannya:

"Ya Allah sembuhkanlah Sa'ad, dan sempurnakanlah hijrahnya."28

Ada suatu keanehan sebagaimana dikemukakan dalam al-Fath (Fathul-Bari), yaitu adanya sebagian orang yang menganggap musykil mendoakan kesembuhan si sakit. Mereka beralasan bahwa sakit dapat menghapuskan dosa dan mendatangkan pahala, sebagaimana disebutkan dalam beberapa hadits. Maka terhadap kemusykilan ini al-Hafizh Ibnu Hajar memberikan jawaban demikian, "Sesungguhnya doa itu adalah ibadah, dan tidaklah saling meniadakan antara pahala dan kafarat, sebab keduanya diperoleh pada permulaan sakit dan dengan sikap sabar terhadapnya. Adapun orangyang mendoakan akan mendapat dua macam kebaikan, yaitu mungkin berhasil apa yang dimaksud --atau diganti dengan mendapatkan kemanfaatan lain-- atau ditolaknya suatu bahaya, dan semua itu merupakan karunia Allah Ta'ala."29

Memang, seorang muslim harus bersabar ketika menderita sakit atau ditimpa musibah, tetapi hendaklah ia meminta keselamatan kepada Allah SWT, sebagaimana sabda Rasulullah saw.:

"Janganlah kamu mengharapkan bertemu musuh, dan mintalah keselamatan kepada Allah. Tetapi apabila kamu bertemu musuh, maka bersabarlah, dan ketahuilah bahwasanya surga itu di bawah bayang-bayang pedang."30

Di dalam hadits lain beliau bersabda:

"Mintalah ampunan dan keselamatan kepada Allah, sebab tidaklah seseorang diberi sesuatu setelah keyakinan, yang lebih baik daripada keselamatan."31

Juga dalam hadits Ibnu Abbas, bahwa Nabi saw. bersabda

"Perbanyaklah berdoa memohon keselamatan."32

Salah satu doa beliau saw. adalah:

"Ya Allah, aku memohon kepada-Mu penjagaan dari yang terlarang dan keselamatan dalam urusan dunia dan agamaku, keluarga dan hartaku."33

Di antara doa yang ma'tsur lainnya ialah yang diriwayatkan oleh Abdullah bin Amr, ia berkata: Rasulullah saw. bersabda:

"Apabila seseorang menjenguk orang sakit, maka hendaklah ia mendoakannya dengan mengucapkan, "Ya Allah, sembuhkanlah hamba-Mu, agar dia dapat membunuh musuh-Mu, atau berjalan kepada-Mu untuk melakukan shalat."34

Artinya, dalam kesembuhan orang mukmin itu terdapat kebaikan untuk dirinya dengan dapatnya ia melaksanakan shalat, atau kebaikan untuk umatnya karena mampu menunaikan jihad.

Sedangkan yang dimaksud dengan "musuh" di sini mungkin orang-orang kafir yang memerangi umat Islam, atau iblis dan tentaranya. Maka dengan kesehatannya seorang muslim dapat menumpas mereka dengan serangan-serangannya, dan dapat mematahkan argumentasi mereka dengan hujjah yang dapat dipercaya.35

Selain itu, ada lagi hadits yang diriwayatkan oleh Ibnu Abbas dari Nabi saw. bahwa beliau bersabda:

"Barangsiapa yang menjenguk orang sakit yang belum tiba ajalnya, lalu ia mengucapkan doa ini disampingnya sebanyak tujuh kali: (Aku mohon kepada Allah Yang Maha Agung Tuhan bagõ 'arsy yang agung, semoga la berkenan menyembuhkanmu), niscaya Allah akan menyembuhkannya dari penyakit tersebut."36

MENGUATKAN HARAPAN SEMBUH KETIKA SAKIT

Apabila seorang muslim menjenguk saudaranya yang sakit, sebaiknya ia memberikan nasihat agar dapat menumbuhkan perasaan optimisme dan harapan akan sembuh. Selain itu, seyogianya ia memberikan pengertian bahwa seorang mukmin tidak boleh berputus asa dan berputus harapan terhadap rahmat Allah dan kasih sayang-Nya karena Dzat yang telah menghilangkan penyakit Nabi Ayub dan mengembalikan penglihatan Nabi Ya'qub pasti berkuasa menghilangkan penyakitnya dan mengembalikan kesehatannya, kemudian Dia mengganti penyakit dengan kesehatan dan kelemahan dengan kekuatan.

Tidak baik menyebut-nyebut orang yang sakit yang telah meninggal dunia di hadapan orang sakit yang dijenguknya. Sebaliknya, sebutlah orang-orang yang telah sehat kembali setelah menderita sakit yang lama, atau setelah menjalani operasi yang membahayakan. Hal ini dimaksudkan untuk menguatkan jiwanya, dan merupakan bagian dari cara pengobatan menurut dokter-dokter ahli pada zaman dulu dan sekarang, sebab antara jiwa dan tubuh tidak dapat dipisahkan, kecuali dalam pembahasan secara teoretis atau filosofis. Karena itulah Nabi saw. apabila menjenguk orang sakit, beliau mengatakan "tidak apa-apa, bersih (sembuh) insya Allah," sebagaimana disebutkan dalam kitab sahih.

Adapun makna perkataan laa ba'sa (tidak apa-apa) ialah 'tidak berat' dan 'tidak mengkhawatirkan.' Ucapan ini untuk menimbulkan optimisme sekaligus doa semoga hilang penyakit dan penderitaannya, serta kembali kepadanya kesehatannya --disamping itu dapat menyucikan dan menghapuskan dosa-dosanya.

Imam Tirmidzi dan Ibnu Majah meriwayatkan hadits dari Abu Sa'id al-Khudri secara marfu':

"Apabila kamu menjenguk orang sakit, maka hendaklah kamu beri harapan akan panjang umur. Karena yang demikian itu meskipun tidak dapat menolak takdir sedikit pun, tetapi dapat menyenangkan hatinya."37

Maksud perkataan naffisuu lahu (berilah harapan kepadanya) yakni berilah harapan kepadanya untuk hidup dan berumur panjang, seperti mengucapkan perkataan kepadanya, "insya Allah engkau akan sehat kembali," "selamat sejahtera," "Allah akan memberikan kamu umur panjang dan aktivitas yang bagus," dan ungkapan lainnya. Karena ucapan-ucapan seperti itu dapat melapangkan hatinya dari kesedihan yang menimpanya dan sekaligus dapat menenangkannya. Imam Nawawi berkata, "Itulah makna perkataan Nabi saw. kepada orang Arab Badui: 'Tidak apa-apa.'"38

Disamping itu, diantara hal yang dapat menghilangkan kepedihan si sakit dan menyenangkan hatinya ialah menaruh tangan ke badannya atau ke bagian tubuhnya yang sakit dengan mendoakannya, khususnya oleh orang yang dianggap ahli kebaikan dan kebajikan, sebagaimana yang dilakukan Nabi saw. terhadap Sa'ad bin Abi Waqqash. Beliau pernah mengusap wajah dan perut Sa'ad sambil mendoakan kesembuhan untuknya. Sa'ad berkata, "Maka aku selalu merasakan dinginnya tangan beliau di jantung saya, menurut perasaan saya, hingga saat ini." (HR Bukhari).

Sementara itu, terhadap orang sakit yang kondisinya sudah tidak dapat diharapkan sembuh, --menurut sunnatullah-- maka hendaklah si pengunjung memohon kepada Allah agar Dia memberikan kasih sayang dan kelemahlembutan kepadanya, meringankan penderitaannya, dan memilihkan kebaikan untuknya. Tetapi hal itu hendaknya diucapkan dalam hati saja, jangan sampai diperdengarkan kepada si sakit agar tidak mempengaruhi pikiran dan perasaannya.

MENJAMPI SI SAKIT DAN SYARAT-SYARATNYA

Diantara hal yang berdekatan dengan bab ini ialah jampi-jampi syar'iyah yang bersih dari syirik, terutama yang diriwayatkan dari Rasulullah saw., dan khususnya jika dilakukan oleh orang muslim yang saleh.

Imam Muslim meriwayatkan dari Auf bin Malik, ia berkata:

"Kami menggunakan jampi-jampi pada zaman jahiliah, lalukami tanyakan, Wahai Rasulullah, bagaimana pendapatmumengenai hal itu?' Beliau menjawab, 'Tunjukkanlahkepadaku jampi-jampimu itu. Tidak mengapa menggunakanjampi-jampi, asalkan tidak mengandung kesyirikan.'"39

Imam Muslim juga meriwayatkan dari Jabir, katanya:

"Rasulullah saw. pernah melarang jampi-jampi Kemudian datanglah keluarga Amr bin Hazm seraya berkata, 'Wahai Rasulullah, kami mempunyai jampi-jampi yang biasa kami pergunakan kalau disengat kala.' Jabir berkata, 'Lalu mereka menunjukkannya kepada Rasulullah.' Kemudian beliau bersabda, 'Saya lihat tidak apa-apa, barangsiapa yang dapat memberikan manfaat kepada saudaranya maka hendaklah ia memberikan manfaat kepadanya.'"40

Al-Hafizh berkata, "Suatu kaum berpegang pada keumuman ini, maka mereka memperbolehkan semua jampi-jampi yang telah dicoba kegunaannya, meskipun tidak masuk akal maknanya. Tetapi hadits Auf itu menunjukkan bahwa jampi-jampi yang mengandung kesyirikan dilarang. Dan jampi-jampi yang tidak dimengerti maknanya yang tidak ada jaminan keamanan dari syirik juga terlarang, sebagai sikap kehati-hatian, disamping harus memenuhi persyaratan lainnya."41

Kebolehan menggunakan jampi-jampi ini sudah ada dasarnya dari sunnah qauliyah (sabda Nabi saw.), sunnah fi'liyah (perbuatan beliau), dan sunnah taqririyah (pengakuan atau pembenaran beliau terhadap jampi-jampi yang dilakukan orang lain).

Bahkan Nabi saw. sendiri pernah menjampi beberapa orang sahabat, dan beliau pernah dijampi oleh Malaikat libril a.s.. Beliau juga menyuruh sebagian sahabat agar menggunakanjampi-jampi, dan menasihati sebagian sanak keluarganya dengannya. Dan beliau membenarkan sahabat-sahabat beliau yang menggunakan jampi-jampi.

Diriwayatkan dari Aisyah bahwa Rasulullah saw. apabila ada seseorang yang mengeluhkan sesuatu kepada beliau, atau terluka, maka beliau berbuat demikian dengan tangan beliau. Lalu Sufyan --yang meriwayatkan hadits-- meletakkan jari telunjuknya ke tanah, kemudian mengangkatnya kembali seraya mengucapkan:

"Dengan menyebut nama Allah, debu bumi kami, dengan ludah sebagian kami, disembuhkan dengannya orang sakit dari kami dengan izin Tuhan kami."42

Dari keterangan hadits ini dapat kita ketahui bahwa beliau mengambil ludah beliau sedikit dengan jari telunjuk beliau, lalu ditaruh di atas tanah (debu), dan debu yang melekat di jari tersebut beliau usapkan di tempat yang sakit atau luka, dan beliau ucapkan perkataan tersebut (jampi) pada waktu mengusap.

Diriwayatkan juga dari Aisyah, dia berkata, "Adalah Rasulullah saw. apabila beliau jatuh sakit, Malaikat Jibril menjampi beliau."43

Juga dari Abu Sa'id bahwa Malaikat Jibril pernah datang kepada Nabi saw. dan bertanya, "Wahai Muhammad, apakah Anda sakit?" Beliau menjawab, "Ya." Lantas Jibril mengucapkan:

"Dengan menyebut nama Allah, saya jampi engkau dari segala sesuatu yang menyakitimu, dari kejahatan semua jiwa atau mata pendengki. Allah menyembuhkan engkau. Dengan menyebut narna Allah saya menjarnpi engkau."44

Diriwayatkan dari Aisyah bahwa Nabi saw. apabila sakit membaca dua surat al-Mu'awwidzat (Qul A'uudzu bi Rabbil-Falaq dan Qul A'uudzu bi Rabbin-Naas) untuk diri beliau sendiri dan beliau meniup dengan lembut tanpa mengeluarkan ludah. Dan ketika sakit beliau berat, aku (Aisyah) yang membacakan atas beliau dan aku usapkannya dengan tangan beliau, karena mengharapkan berkahnya.45

Diriwayatkan dari Aisyah juga bahwa Rasulullah saw. pernah menyuruhnya meminta jampi karena sakti mata.46

Juga diriwayatkan dari Jabir bahwa Nabi saw. pernah bertanya kepada Asma' binti Umais:

"Mengapa saya lihat tubuh anak-anak saudaraku kurus-kurus, apakah mereka ditimpa kebutuhan?" Asma' menjawab, 'Tidak tetapi penyakit 'ain yang menimpa mereka.' Nabi bersabda, 'Jampilah mereka.' Asma' berkata, 'Lalu saya menolak.' Kemudian beliau bersabda, "Jampilah mereka."47

Disamping itu, pernah salah seorang sahabat menjampi pemuka suatu kaum --ketika mereka sedang bepergian dengan surat al-Fatihah, lalu pemuka kaum itu memberinya seekor kambing potong, tetapi sahabat itu tidak mau menerimanya sebelum menanyakannya kepada Nabi saw.. Lalu ia datang kepada Nabi saw. dan menginformasikan hal itu kepada beliau seraya berkata, "Demi Allah, saya tidak menjampinya kecuali dengan surat al-Fatihah." Lalu Nabi saw. bersabda, "Terimalah pemberian mereka itu, dan berilah saya sebagian untuk saya makan bersama kamu."48

27 Al-Bukhari dalam Fathul-Bari, hadits nomor 5675. ^
28 Ibid., hadits nomor 5659.^
29 Ibid., juz 10, hlm. 132^
30 Muttafaq 'alaih dari hadits Abdullah bin Abi Aufa.^
31 HR Ahmad dan Tirmidzi dari hadits Abu Bakar, sebagaimana disebutkan dalam Shahih al-Jami'ush-Shaghir, hadits nomor 3632.^
32 Ath-Thabrani dan adh-Dhiya', dan dihasankan dalam Shahih al-Jami'ush-Shaghir, nomor 1198.^
33 HR al-Bazzar dari Ibnu Abbas, sebagaimana disebutkan dalam Shahih al-Jami'ush-Shaghir, hadits nomor 1274.^
34 HR Abu Daud dalam al-Jana'iz (2107), Ibnu Hibban, dan al-Hakim. Beliau mengesahkannya menurut syarat Muslim, dan adz-Dzahabi menyetujuinya (1: 344).^
35 Syarah al-Misykat, juz 2, hlm. 307.^
36 HR Abu Daud dalam al-Jana'iz (hadits nomor 3106), at-Tirmidzi dalam ath-Thibb (hadits nomor 2083) dan beliau berkata, "Hasan gharib." Juga dihasankan oleh al-Hafizh dalam Syarah al-Adzkar karya Ibnu 'Allan, juz 4, hlm. 61-62, dan diriwayatkan oleh al-Hakim serta disahkan olehnya menurut syarat Bukhari, dan disetujui oleh adz-Dzahabi dalam juz 1, hlm. 342.^
37 Ibnu Majah dalam "al-Jana'iz," hadits nomor 1438, dan at-Tirmidzi dalam "ath-Thibb" nomor 2087 dan beliau menilainya gharib. Al-Hafizh berkata, "Dalam sanadnya terdapat kelemahan." (Fathul-Bari, 10: 121).^
38 Fathul-Bari, juz 10, hlm. 121-122.^
39 Muslim, "Kitab as-Salam," "Bab Laa Ba'sa bir-Ruqa Maa lam Yakun fihi Syirkun," hadits no. 2200.^
40 Ibid., "Bab Istihbabur-Ruqyah minal-'Ain wan-Namlah wal-Hummah wan-Nazhrah," hadits nomor 2199.^
41 Fathul-Bari, juz 10, hlm. 195-196.^
42 Muttafaq 'alaih, sebagaimana disebutkan dalam al-Lu'lu' wal-Marjan fii Maa Ittafaqa 'alaihi asy-Syaikhaani, hadits no. 1417.^
43 Muslim, "Bab ath-Thibb wal-Maradh war-Ruqa," hadits no. 2185.^
44 Muslim, hadits nomor 2186.^
45 Muttafaq 'alaih, hadits nomor 1415.^
46 Muttafaq 'alaih, hadits nomor 1418.^
47 Muslim, hadits nomor 2198. Yang dimaksud "mereka" di sini ialah anak-anak dari putra paman beliau Ja'far.^
48 Muttafaq 'alaih, hadits nomor 1420.^

DAFTAR ISI


fatwa 2 Kontemporer 25d

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

MENYURUH SI SAKIT BERBUAT MA'RUF DAN MENCEGAHNYA DARI YANG MUNGKAR

Sudah selayaknya bagi seorang yang menjenguk saudaranya sesama muslim yang sakit untuk memberinya nasihat dengan jujur, menyuruhnya berbuat ma'ruf dan mencegahnya dari kemunkaran, karena ad-Din itu adalah nasihat, dan amar ma'ruf nahi munkar merupakan suatu kewajiban, sedangkan sakitnya seorang muslim tidak membebaskannya dari menerima perkataan yang baik dan nasihat yang tulus. Dan semua yang dituntut itu hendaklah dilakukan oleh si pemberi nasihat dengan memperhatikan kondisinya, yaitu hendaklah dilakukan dengan lemah lembut dan jangan memberatkan, karena Allah Ta'ala menyukai kelemahlembutan dalam segala hal dan terhadap semua manusia, lebih-lebih terhadap orang sakit. Dan tidaklah kelemahlembutan itu memasuki sesuatu melainkan menjadikannya indah, dan tidaklah ia dilepaskan dari sesuatu melainkan akan menjadikannya buruk.

Kelemahlembutan semakin ditekankan apabila si sakit tidak mengerti terhadap kebajikan yang ditinggalkannya atau kemunkaran yang dilakukannya, seperti terhadap kebanyakan putra kaum muslim yang tidak mengerti keunggulan Islam.

Oleh sebab itu, seseorang yang menjenguk orang sakit yang kebetulan tidak mau melaksanakan shalat karena malas atau karena tidak mengerti, yang mengira tidak dapat menunaikan shalat, karena tidak dapat berwudhu, atau karena tidak dapat berdiri, ruku', sujud, atau tidak dapat menghadap ke arah kiblat, atau lainnya, maka wajiblah si pengunjung mengingatkannya. Dia harus menjelaskan bahwa shalat wajib dilaksanakan oleh orang yang sakit sebagaimana diwajibkan atas orang yang sehat, dan kewajibannya itu tidak gugur melainkan bagi orang yang hilang kesadarannya. Dijelaskan juga bahwa orang sakit yang tidak dapat berwudhu boleh melakukan tayamum dengan tanah jenis apa pun, dan boleh dibantu dengan diambilkan pasir/tanah yang bersih yang ditempatkan di dalam kaleng atau tempat lainnya, juga bisa dengan batu atau lantai tergantung mazhab yang memandang hal itu sebagai permukaan bumi yang bersih.

Begitu pula si sakit, ia boleh melaksanakan shalat dengan cara bagaimanapun yang dapat ia lakukan, dengan duduk kalau ia tidak mampu berdiri, atau dengan berbaring di atas lambungnya, atau telentang di atas punggungnya (yakni punggungnya di bawah), jika ia tidak dapat duduk, dan cukup dengan berisyarat. Nabi saw. bersabda kepada Imran bin Hushain:

"Shalatlah engkau dengan berdiri. Jika tidak dapat, maka hendaklah dengan duduk; dan jika tidak dapat (dengan duduk) maka hendaklah dengan berbaring."49

Demikian pula jika ia tidak dapat menghadap kiblat, maka gugurlah kewajiban menghadap kiblat itu, dan boleh ia menghadap ke arah mana saja. Maka, setiap syarat shalat yang tidak dapat ditunaikan menjadi gugur, dan Allah telah berfirman:

"Dan kepunyaan Allah-lah timur dan barat, maka ke mana pun kamu menghadap di situlah wajah Allah ..." (al-Baqarah: 115)

Apabila tampak si sakit merasa kesal terhadap penyakitnya atau merasa sempit dada karenanya, maka hendaklah ia diingatkan akan besarnya pahala bagi si sakit di sisi Allah. Selain itu, sebaiknya diingatkan bahwa Allah hendak menyucikannya dari dosa-dosanya dengan penyakit tersebut, dan bahwa orang yang paling berat ujiannya adalah para nabi, kemudian orang-orang yang dibawahnya, kemudian yang dibawahnya lagi, dan ujian itu akan senantiasa menimpa seseorang sehingga ia hidup di muka bumi dengan tidak menanggung suatu dosa, sebagaimana dinyatakan dalam beberapa hadits sahih.

Maka apabila didapati sesuatu yang dilarang syara' pada si sakit, hendaklah ia dilarang dengan lemah lembut dan bijaksana, dan dikemukakannya kepadanya dalil-dalil syara' yang dapat menghilangkan ketidaktahuan dan kelalaiannya. Cara yang dilakukan tidak boleh kasar dan terkesan menyombonginya, khususnya mengenai bencana yang banyak melanda masyarakat, misalnya mereka yang menggantungkan jimat-jimat dan sebagainya.

Disini, hendaklah ia memberitahukannya tentang ayat-ayat Al-Qur'an dan Sunnah Rasulullah saw. yang menuntunnya kepada kebenaran dan membimbingnya ke jalan yang benar, seperti sabda Nabi saw.:

"Barangsiapa yang menggantungkan jimat-jimat, maka sesungguhnya ia telah melakukan perbuatan syirik." (HR Ahmad dan Hakim dari Uqbah bin Amir)50

Selain itu, tidak boleh ia (si penjenguk) mengingkari sesuatu terhadap si sakit kecuali apa yang telah disepakati oleh para ulama akan kemunkarannya. Adapun hal-hal yang masih diperselisihkan oleh para ahli ilmu yang tepercaya, antara yang memperbolehkan dan yang melarang, maka dalam hal ini terdapat kelonggaran bagi orang yang mengambil salah satu dari kedua pendapat itu, baik ia memilih melalui ijtihadnya atau sekedar ikut-ikutan. Dan jangan sampai diperdebatkan seputar pendapat ini mana yang lebih tepat atau yang lebih kuat, karena kondisi sakit tidak mentolerir hal tersebut, kecuali jika si sakit menanyakannya atau memang menyukai yang demikian. Misalnya tentang hukum menggantungkan jimat yang terdiri dari ayat-ayat Al-Qur'an atau hadits syarif, atau berisi dzikir kepada Allah, sanjungan kepada-Nya, dan doa kepada-Nya. Karena masalah ini masih diperselisihkan antara orang yang memperbolehkannya dan yang menganggapnya makruh.

Imam Ahmad meriwayatkan dari Abdullah bin Amr, ia berkata, "Rasulullah saw. mengajari kami beberapa kalimat yang kami ucapkan apabila terkejut pada waktu tidur:

"Dengan nama Allah, aku berlindung dengan kalimat-kalimat Allah yang sempurna dan kemurkaan dan siksa-Nya, dan kejahatan hamba-hamba-Nya, dan gangguan setan, dan dan kehadiran setan."

Maka Abdullah mengajarkan kalimat ini kepada anaknya yang sudah balig untuk mengucapkannya ketika hendak tidur, sedangkan terhadap anaknya yang masih kecil dan belum mengerti atau belum dapat menghafalkannya, kalimat itu ditulisnya kemudian digantungkan di lehernya.51

Akan tetapi, Ibrahim an-Nakhati berkata, "Mereka memakruhkan semua macam jimat, baik dari Al-Qur'an maupun bukan." Yang dimaksud dengan "mereka" disini adalah sahabat-sahabat Ibnu Mas'ud seperti al-Aswad, 'Alqamah, Masruq, dan lain-lainnya. Sedangkan makna "makruh" disini adalah "di awah haram."

Tidak mengapa diingatkan kepada si sakit dengan lemah lembut bahwa yang lebih utama dan lebih hati-hati adalah meninggalkan semua macam jimat, mengingat keumuman larangannya, dan untuk menutup jalan kepada yang terlarang (saddan lidz-dzari'ah, usaha preventif), juga karena khawatir dia membawanya masuk ke kakus (WC) dan sebagainya. Hanya saja janganlah ia bersikap keras dalam masalah ini, karena masih diperselisihkan hukumnya di kalangan ulama.

MENDONORKAN DARAH UNTUK SI SAKIT

Diantara hal paling utama yang diberikan oleh keluarga atau sahabat kepada si sakit ialah mendonorkan darah untuknya bila diperlukan ketika ia menjalani operasi, atau untuk membantu dan mengganti darah yang dikeluarkannya. Ini merupakan pengorbanan yang paling besar dan sedekah yang paling utama, sebab memberikan darah pada saat seperti itu kedudukannya sama dengan menyelamatkan hidupnya, dan Al-Qur'an telah menetapkan dalam menjelaskan nilai jiwa manusia:

"... bahwa barangsiapa yang membunuh seorang manusia, bukan karena orang itu (membunuh) orang lain, atau bukan karena membuat kerusakan di muka bumi, maka seakan-akan dia telah membunuh manusia seluruhnya. Dan barangsiapa yang memelihara kehidupan seorang manusia, maka seolah-olah dia telah memelihara kehidupan manusia semuanya ..." (al-Ma'idah: 32)

Apabila bersedekah dengan harta memiliki kedudukan yang demikian tinggi dalam agama dan mendapatkan pahala yang demikian besar di sisi Allah --sehingga Allah Ta'ala menerimanya dengan tangan kanan-Nya dan melipatgandakannya hingga tujuh ratus kali lipat, bahkan entah sampai berapa kali lipat menurut yang dikehendaki Allah-- maka mendermakan darah lebih tinggi kedudukannya dan lebih besar lagi pahalanya. Karena orang yang mendermakan darah menjadi sebab kehidupan, dan darah juga merupakan bagian dari manusia, sedangkan manusia jauh lebih mahal daripada harta. Selain itu, orang yang mendonorkan darahnya seakan-akan menyumbangkan sebagian wujud materiil dirinya kepada saudaranya karena cinta dan karena mengalah.

Disisi lain, bentuk amal saleh yang memiliki nilai lebih tinggi lagi dari nilai tersebut ialah memberi pertolongan kepada orang yang membutuhkan pertolongan dan menghilangkan kesusahan orang yang dilanda kesusahan. Ini merupakan kelebihan lain yang menambah pahala di sisi Allah Ta'ala. Dalam suatu hadits Rasulullah saw. bersabda:

"Sesungguhnya Allah mencintai perbuatan memberi pertolongan kepada orang yang membutuhkan pertolongan." (HR Abu Ya la, ad-Dailami, dan Ibnu Asakir dari Anas)52

Di dalam kitab sahih juga diriwayatkan hadits Rasulullah saw. yang berbunyi:

"Barangsiapa yang menghilangkan dari seorang muslim suatu kesusahan dari kesusahan-kesusahan dunia, maka Allah akan menghilangkan dari orang itu suatu kesusahan dari kesusahan-kesusahan pada hari kiamat." (HR Bukhari dan Muslim dari hadits Ibnu Umar)53

Bahkan terdapat hadits sahih dari Rasulullah saw. bahwa menolong binatang yang membutuhkan makanan atau minuman itu juga mendapatkan pahala yang besar di sisi Allah, sebagaimana disebutkan dalam hadits yang menceritakan tentang seseorang yang memberi minum anjing yang tengah kehausan. Anjing itu ia dapatkan menjulur-julurkan lidahnya menjilati tanah karena sangat kehausan, maka orang itu mengambil air ke sumur dengan sepatunya dan digigitnya sepatu itu dengan giginya kemudian diminumkannya kepada anjing tersebut hingga puas. Nabi saw. bersabda, "Maka Allah berterima kasih kepadanya dan mengampuni dosanya." Lalu para sahabat bertanya keheranan, "Wahai Rasulullah, apakah kami mendapatkan pahala dalam menolong binatang?" Beliau menjawab:

"Benar, (berbuat baik) kepada tiap-tiap (sesuatu yang memiliki) jantung yang basah (makhluk hidup) itu berpahala." (HR Muttafaq 'alaih dari Abu Hurairah)54

Tampaknya para sahabat beranggapan bahwa berbuat baik kepada makhluk (binatang) ini tidak mendapatkan pahala di sisi Allah dan bahwa ad-Din tidak memperhatikannya. Maka Rasulullah saw. menjelaskan kepada mereka bahwa berbuat baik kepada makhluk hidup yang mana pun akan mendapatkan pahala, meskipun berupa binatang semisal anjing. Maka bagaimana lagi berbuat baik kepada manusia? Betapa lagi terhadap manusia yang beriman?

Mendermakan darah itu mendapatkan pahala yang besar secara umum, dan bersedekah kepada kerabat akan dilipatgandakan pahalanya secara khusus, karena yang demikian itu akan memperkuat hubungan kekerabatan dan memperkokoh jalinan kekeluargaan. Dalam hal ini Rasulullah saw. bersabda:

"Bersedekah kepada orang miskin itu mendapatkan pahala satu sedekah; sedang kepada keluarga itu mendapatkan dua pahala, yaitu pahala sedekah dan pahala menyambung kekeluargaan." (HR Ahmad, Tirmidzi, Nasa'i, Ibnu Majah, dan Hakim dari Salman bin Amir)55

Pahala menyumbangkan darah ini lebih berlipat ganda apabila pada asalnya hubungan antara penyumbang dan si sakit tidak harmonis, mengikuti bujukan setan yang menyalakan api permusuhan dan pertentangan di antara mereka. Apabila salah seorang dari mereka berhasil mengalahkan nafsunya dan setannya, lalu menyingkirkan dan membuang sikap yang tercela menurut pandangan Allah dan pandangan manusia ini, lantas ia menyumbangkan harta atau darahnya kepada kerabat yang membutuhkannya (yang sebelumnya bermusuhan dengannya), maka tindakan demikian oleh Rasulullah saw. dinilai sebagai sedekahyang paling utama bila dinisbatkan kepada siapa yang diberi sedekah. Beliau bersabda:

"Sedekah yang paling utama ialah kepada keluarga yang memusuhi (al-kaasyih)." (HR Ahmad dan Thabrani dari Abi Ayyub dan Hakim bin Hizam)56

Yang dimaksud dengan dzir-rahmi al-kaasyih (keluarga yang memusuhi) ialah yang menyembunyikan rasa permusuhan dalam hati, tidak terang-terangan, dan tidak cinta kepada kerabatnya.

KEUTAMAAN KESABARAN KELUARGA SI SAKIT

Keluarga si sakit wajib bersabar terhadap si sakit, jangan merasa sesak dada karenanya atau merasa bosan, lebih-lebih bila penyakitnya itu lama. Karena akan terasa lebih pedih dan lebih sakit dari penyakit itu sendiri jika si sakit merasa menjadi beban bagi keluarganya, lebih-lebih jika keluarga itu mengharapkan dia segera dipanggil ke rahmat Allah. Hal ini dapat dilihat dari raut wajah mereka, dari cahaya pandangan mereka, dan dari gaya bicara mereka.

Apabila kesabaran si sakit atas penyakit yang dideritanya akan mendapatkan pahala yang sangat besar --sebagaimana diterangkan dalam beberapa hadits sahih-- maka kesabaran keluarga dan kerabatnya dalam merawat dan mengusahakan kesembuhannya tidak kalah besar pahalanya. Bahkan kadang-kadang melebihinya, karena kesabaran si sakit menyerupai kesabaran yang terpaksa, sedangkan kesabaran keluarganya merupakan kesabaran yang diikhtiarkan (diusahakan). Maksudnya, kesabaran si sakit merupakan kesabaran karena ditimpa cobaan, sedangkan kesabaran keluarganya merupakan kesabaran untuk berbuat baik.

Diantara orang yang paling wajib bersabar apabila keluarganya ditimpa sakit ialah suami atas istrinya, atau istri atas suaminya. Karena pada hakikatnya kehidupan adalah bunga dan duri, hembusan angin sepoi dan angin panas, kelezatan dan penderitaan, sehat dan sakit, perputaran dari satu kondisi ke kondisi lain. Oleh sebab itu, janganlah orang yang beragama dan berakhlak hanya mau menikmati istrinya ketika ia sehat tetapi merasa jenuh ketika ia menderita sakit. Ia hanya mau memakan dagingnya untuk membuang tulangnya, menghisap sarinya ketika masih muda lalu membuang kulitnya ketika lemah dan layu. Sikap seperti ini bukan sikap setia tidak termasuk mempergauli istri dengan baik, bukan akhlak lelaki yang bertanggung jawab, dan bukan perangai orang beriman.

Demikian juga wanita, ia tidak boleh hanya mau hidup bersenang-senang bersama suaminya ketika masih muda dan perkasa, sehat dan kuat, tetapi merasa sempit dadanya ketika suami jatuh sakit dan lemah. Ia melupakan bahwa kehidupan rumah tangga yang utama ialah yang ditegakkan di atas sikap tolong-menolong dan bantu-membantu pada waktu manis dan ketika pahit, pada waktu selamat sejahtera dan ketika ditimpa cobaan.

Seorang penyair Arab masa dulu pernah mengeluhkan sikap istrinya "Sulaima" ketika merasa bosan terhadapnya karena ia sakit, dan ketika si istri ditanya tentang keadaan suaminya dia menjawab, "Ia tidak hidup sehingga dapat diharapkan dan tidak pula mati sehingga patut dilupakan." Sementara ibu sang penyair sangat sayang kepadanya, berusaha untuk kesembuhannya, dan sangat mengharapkan kehidupannya. Lalu sang penyair itu bersenandung duka:

"Kulihat Ummu Amr tidak bosan dan tidak sempit dada Sedang Sulaima jenuh kepada tempat tidurku dan tempat tinggalku Siapakah gerangan yang dapat menandingi bunda nan pengasih Maka tiada kehidupan kecuali dalam kekecewaan dan kehinaan Demi usiaku, kuingatkan kepada orang yang tidur Dan kuperdengarkan kepada orang yang punya telinga."

Yang lebih wajib lagi daripada kesabaran suami-istri ketika teman hidupnya sakit ialah kesabaran anak laki-laki terhadap penyakit kedua orang tuanya. Sebab hak mereka adalah sesudah hak Allah Ta'ala, dan berbuat kebajikan atau berbakti kepada mereka termasuk pokok keutamaan yang diajarkan oleh seluruh risalah Ilahi. Karena itu Allah menyifati Nabi Yahya a.s. dengan firman-Nya:

"Dan banyak berbakti kepada kedua orang tuanya, dan bukanlah ia orang yang sombong lagi durhaka." (Maryam: 14)

Allah menjadikannya --yang masih bayi dalam buaian itu-- berkata menyifati dirinya:

"Dan berbakti kepada ibuku, dan Dia tidak menjadikan aku seorang yang sombong lagi celaka." (Maryam: 32)

Demikian juga dengan anak perempuan, bahkan dia lebih berhak memelihara dan merawat kedua orang tuanya, dan lebih mampu melaksanakannya karena Allah telah mengaruniainya rasa kasih dan sayang yang melimpah, yang tidak dapat ditandingi oleh anak laki-laki.

Al-Qur'an sendiri menjadikan kewajiban berbuat baik kepada kedua orang tua ini dalam urutan setelah mentauhidkan Allah Ta'ala, sebagaimana difirmankan-Nya:

"Sembahlah Allah dan janganlah kamu mempersekutukan-Nya dengan sesuatu pun. Dan berbuat baiklah kepada kedua orang ibu bapak..." (an-Nisa': 36)

"Dan Tuhanmu telah memerintahkan supaya kamu jangan menyembah selain Dia dan hendaklah kamu berbuat baik kepada ibu bapakmu dengan sebaik-baiknya ..." (al-lsra': 23)

Dalam ayat yang mulia ini Al-Qur'an mengingatkan tentang kondisi khusus atau pencapaian usia tertentu yang mengharuskan bakti dan perbuatan baik seorang anak kepada orang tuanya semakin kokoh. Yaitu, ketika keduanya telah lanjut usia, dan pada saat-saat seusia itu mereka amat sensitif terhadap setiap perkataan yang keluar dari anak-anak mereka, yang sering rasakan sebagai bentakan atau hardikan terhadap keberadaan mereka. Kata-kata yang mempunyai konotasi buruk inilah yang dilarang dengan tegas oleh Al-Qur~an:

"... Jika salah seorang diantara keduanya atau kedua-duanya sampai ke umur lanjut dalam pemeliharaanmu, maka sekali-kali janganlah kamu mengatakan kepada keduanya perkataan 'ah' dan janganlah kamu membentak mereka dan ucapkanlah kepada mereka perkataan yang mulia. Dan rendahkanlah dirimu terhadap mereka berdua dengan penuh kesayangan dan ucapkanlah: 'Wahai Tuhanku, kasihanilah mereka keduanya, sebagaimana mereka berdua telah mendidik aku waktu kecil.'" (al-Isra': 23-24)

Diriwayatkan dari Ali bin Abi Thalib r.a. bahwa beliau berkata, "Kalau Allah melihat ada kedurhakaan yang lebih rendah daripada perkataan 'uff (ah), niscaya diharamkan-Nya."

Ungkapan Al-Qur'an "sampai ke usia lanjut dalam pemeliharaanmu" menunjukkan bahwa si anak bertanggung jawab atas kedua orang tuanya, dan mereka telah menjadi tanggungannya. Sedangkan bersabar terhadap keduanya --ketika kondisi mereka telah lemah atau tua-- merupakan pintu yang paling luas yang mengantarkannya ke surga dan ampunan; dan orang yang mengabaikan kesempatan ini berarti telah mengabaikan keuntungan yang besar dan merugi dengan kerugian yang nyata.

Diriwayatkan dari Abu Hurairah r.a. bahwa Nabi saw. bersabda:

"Merugi, merugi, dan merugi orang yang mendapat kedua orang tuanya berusia lanjut, salah satunya atau kedua-duanya, lantas ia tidak masuk surga."57 (HR Ahmad dan Muslim)58

Juga diriwayatkan dalam hadits lain dari Ka'ab bin Ujrah dan lainnya bahwa Malaikat Jibril pembawa wahyu mendoakan buruk untuk orang yang menyia-nyiakan kesempatan ini, dan doa Jibril ini diaminkan oleh Nabi saw.59

Sedangkan yang sama kondisinya dengan usia lanjut ialah kondisi-kondisi sakit yang menjadikan manusia dalam keadaan lemah dan memerlukan perawatan orang lain, serta tidak mampu bertindak sendiri untuk menyelenggarakan keperluannya.

Jika demikian sikap umum terhadap kedua orang tua, maka secara khusus ibu lebih berhak untuk dijaga dan dipelihara berdasarkan penegasan Al-Qur'an dan pesan Sunnah Rasul.

Allah berfirman:

"Kami perintahkan kepada manusia supaya berbuat baik kepada dua orang ibu-bapaknya, ibunya mengandungnya dengan susah payah, dan melahirkannya dengan susah payah (pula). Mengandungnya sampai menyapihnya adalah tiga puluh bulan ..." (al-Ahqaf: 15)

"Dan Kami perintahkan manusia (berbuat baik) kepada dua orang ibu-bapaknya; ibunya telah mengandungnya dalam keadaan lemah yang bertambah lemah, dan menyapihnya dalam dua tahun. Bersyukurlah kepada-Ku dan kepada dua orang ibu-bapakmu, hanya kepada-Kulah kembalimu." (Luqman: 14)

Imam Thabrani meriwayatkan dalam al-Mu'jamush-Shaghir dari Buraidah bahwa seorang laki-laki datang kepada Nabi saw., lalu ia berkata:

"Wahai Rasululah, saya telah menggendong ibu saya di pundak saya sejauh dua farsakh melewati padang pasir yang amat panas, yang seandainya sepotong daging dilemparkan ke situ pasti masak maka apakah saya telah menunaikan syukur kepadanya?" Nabi menjawab, "Barangkali itu hanya seperti talak satu."60

Diriwayatkan bahwa seorang laki-laki berkata kepada Umar bin Khattab, "Ibuku sangat lemah dan tua renta sehingga tidak dapat memenuhi keperluannya kecuali punggungku ini telah menjadi hamparan tunggangannya --dia berbuat untuk ibunya seperti ibunya berbuat untuk dia dahulu-- maka apakah saya telah melunasi utang saya kepadanya?" Umar menjawab, "Sesungguhnya engkau berbuat begitu terhadap ibumu, tetapi engkau menantikan kematiannya esok atau esok lusa; sedangkan ibumu berbuat begitu terhadapmu justru mengharapkan engkau berusia panjang."

Selain itu, tanggung jawab keluarga terhadap si sakit bertambah berat apabila ia tidak punya atau kehilangan kelayakan untuk berbuat sesuatu, misalnya anak kecil --apalagi belum sampai mumayiz-- atau seperti orang gila, yang masing-masing membutuhkan perawatan ekstra dan penanganan yang serius. Karena orang yang mumayiz dan berpikiran normal dapat meminta apa saja yang ia inginkan dapat menjelaskan apa yang ia butuhkan, dapat minta disegerakan kebutuhannya bila terlambat, dan dapat memuaskan orang yang mengobati atau merawatnya.

Sedangkan anak kecil, orang gila, dan yang sejenisnya, maka tidak mungkin dapat melakukan hal demikian. Karena itu berlipatgandalah beban keluarganya. Dengan demikian, mereka harus benar-benar menyadari kondisi kesehatannya dan mengusahakan pengobatannya, sehingga terkadang harus membawanya ke dokter, memasukkannya ke rumah sakit, atau hal-hal lain yang tidak dapat dibatasi.

49 HR Bukhari, Ahmad, dan Ashhabus-Sunan sebagaimana disebut dalam Shahih al-Jami'ush-Shaghir, hadits nomor 3778.^
50 Shahih al-Jami'ush-Shaghir, hadits nomor 6394. ^
51 Diriwayatkan oleh Imam Ahmad, hadits nomor 6696. dan Syekh Syakir mengesahkan isnadnya, meskipun diriwayatkan oleh Ibnu Ishaq secara mu'an'an (dengan menggunakan lafal 'an = dari). Juga diriwayatkan oleh Abu Daud dalam "ath-Thibb" (nomor 3843); Tirmidzi dalam "ad-Da'awat" (nomor 3519) dan beliau berkata, "Hasan gharib"; Nasa-i dalam "Amalul-Yaum wal-Lailah," nomor 765 hingga pada lafal: "Wa an yahdhuruuni."^
52 Faidhul-Qadar, juz 2, hlm. 287.^
53 Al-Lu'lu' wa-Marjan, hadits nomor 1667.^
54 Al-Lu'lu' wa-Marjan, hadits nomor 1447.^
55 Dihasankan oleh Tirmidzi, disahkan oleh Hakim, dan disetujui oleh Dzahabi, sebagaimana diterangkan dalam Faidhul-Qadir, karya Imam Munawi, juz 4, hlm. 237.^
56 Diriwayatkan juga oleh Abu Daud, Tirmidzi, dan Bukhari dalam al-Adabul-Mufrad dari Abi Sa'id, dan diriwayatkan oleh Thabrani dan Hakim dari Ummu Kultsum bind 'Uqbah, serta disahkan oleh Hakim menurut syarat Muslim dan disetujui Dzahabi (Faidhul-Qadir, juz 2, hlm. 38).^
57 Artinya, dia tidak berbakti kepada mereka yang akan mengantarkannya ke surga (Penj.).^
58 Shahih al-Jami'ush-Shaghir, hadits nomor 3511.^
59 Doa Malaikat Jibril itu berbunyi demikian: "Jauhlah (dari rahmat Allah) orang yang mendapat kedua orang tuanya atau salah satunya telah berusia lanjut, tetapi dia tidak masuk surga." Diriwayatkan oleh Thabrani dengan perawi-perawi tepercaya, sebagaimana diterangkan dalam Majma'uz-Zawaid, 1: 166. Dan ia mempunyai sejumlah syahid.^
60 HR Thabrani dalam ash-Shaghir. Di dalam sanadnya terdapat al-Hasan bin Abi Ja'far yang lemah tetapi bukan pendusta, dan terdapat Laits bin Abi Sulaim, seorang perawi mudallis (suka menyamarkan hadits). (Majma'uz-Zawaid, karya al-Haitsami, juz 8, hlm. 137).^

DAFTAR ISI


fatwa 2 Kontemporer 25e

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

PENDERITA SAKIT JIWA

Diantara hal yang perlu diingatkan disini ialah yang berkenaan dengan penderita gangguan jiwa, karena dalam hal ini banyak orang --hingga keluarganya sendiri bahkan orang yang palingdekat dengannya-- melupakannya dan tidak memperhatikan hak-haknya, sebab mereka tidak melihat wujud penyakit ini pada organ tubuh. Maka mereka menganggapnya sebagai orang sehat, padahal anggapan demikian tidak benar.

Oleh karena penyakitnya yang tidak tampak --sebab berkaitan dengan perasaan, pikiran, dan pandangannya terhadap manusia dan kehidupan-- maka ia harus dipergauli secara baik. Ia harus disikapi dengan lemah lembut dalam berbicara dan menilai sesuatu, dan diperlakukan dengan kasih sayang.

BIAYA PENGOBATAN SI SAKIT
Diantara hak terpenting bagi si sakit yang harus ditunaikan oleh keluarga dan kerabatnya --yang memiliki kemampuan dan kelapangan untuk itu-- ialah menanggung biaya pengobatannya jika si sakit tidak mempunyai harta. Misalnya memeriksakan si sakit kedokter spesialis, membeli obat, biaya opname di rumah sakit, biaya operasi, dan sebagainya sesuai dengan kemampuan dan kebutuhan, tanpa israf (berlebih-lebihan) dan tanpa bersikap kikir. Allah berfirman:

"... Orang yang mampu menurut kemampuannya dan orang yang miskin menurut kemampuannya (pula) ..." (al-Baqarah: 236)

"... Allah tidak memikulkan beban kepada seseorang melainkan (sekadar) apa yang Allah berikan kepadanya ..." (ath-Thalaq: 7)

Namun, hal ini tidak menjadi keharusan bagi setiap jenis penyakit, melainkan untuk penyakit yang sangat parah, atau yang dikhawatirkan akan bertambah parah, juga penyakit yang dapat menjadikan penderita mengabaikan kewajibannya. Sedangkan dalam hal ini terdapat obat yang mujarab dan manjur, sesuai dengan sunnah Allah pada manusia.

Bila penyakitnya benar-benar berat dan obatnya lebih mujarab, sementara penderita benar-benar membutuhkan pengobatan, maka memberi biaya untuk pengobatannya merupakan pendekatan diri kepada Allah yang sangat mulia. Karena orang yang menghilangkan suatu kesusahan seorang muslim di dunia, maka akan dihilangkan oleh Allah kesusahannya pada hari kiamat, dan Allah senantiasa menolong hamba-Nya selama ia menolong saudaranya:

"... Dan barangsiapa yangmemelihara kehidupan seorang manusia, maka seolah-olah ia telah memelihara kehidupan manusia semuanya ..." (al-Ma'idah: 32)

Namun begitu, tidak lazim bagi kerabat atau teman untuk memikul seluruh biaya pengobatannya sendirian, melainkan harus berbagi dengan yang lain:

"Barangsiapa yang mengerjakan kebaikan seberat dzarrah pun, niscaya dia akan melihat (balasan)-nya pula." (az-Zalzalah: 7)

Boleh jadi biaya itu dibutuhkan sebelum berobat atau sesudah berobat, yaitu ketika si sakit keluar dari rumah sakit yang membutuhkan biaya sangat besar sehingga tidak dapat dipenuhi olehnya.

Maka barangsiapa yang menolong menghilangkan kesulitannya padasaat yang kritis ini niscaya dia akan mendapatkan kedudukantersendiri di sisi Allah.

Pada kenyataannya, keluarga si sakit --dalam kaitannya dengan biaya pengobatan-- dapat dikelompokkan dalam dua golongan:

1. Orang-orang bakhil yang tidak mau membantu memenuhikebutuhan si sakit, baik untuk biaya pengobatan, makan, maupun segala sesuatu yang diperlukan si sakit demi memulihkan kesehatannya, meskipun yang sakit adalah ibunya sendiri yang telah melahirkannya, atau ayahnya yang telah mendidik dan memeliharanya, atau anaknya yang menjadi buah hatinya, atau istri dan ibu anak-anaknya. Bagi orang seperti ini harta lebih berharga daripada keluarga dan kerabatnya.

Kadang-kadang si sakit membutuhkan obat yang berkualitas sesuai resep yang diberikan dokter spesialis, atau perlu menjalani operasi, perlu opname di rumah sakit, atau perlu dikarantina selama beberapa waktu untuk mendapatkan pemeliharaan dan perawatan secara sempurna, yang semua itu membutuhkan biaya. Tetapi hati familinya tidak ada yang merasa iba, tangan mereka pun tidak ada yang terulur memberikan bantuan, karena mereka benar-benar telah dilanda penyakit syuhh (bakhil dan kikir), suatu penyakit hati yang merusak. Didalam hadits sahih Rasulullah saw. bersabda:

"Jagalah dirimu dari penyakit syuhh, karena penyakit syuhh ini telah membinasakan orang-orang sebe1um kamu, mendorong mereka untuk melalcukan pertumpahan darah dan menghalalkan apa yang diharamkan atas mereka."61

2. Keluarga si sakit yang berlebih-lebihan dalam membiayai si sakit untuk sesuatu yang layak ataupun tidak layak, yang dibutuhkan maupun yang tidak diperlukan, demi memamerkan kekayaan, menunjukkan bahwa mereka berharta banyak, dan berharap mendapatkan sanjungan orang lain.

Anda lihat mereka memindah-mindahkan si sakit dari dokter yang satu kepada dokter yang lain, dari satu rumah sakit ke rumah sakit lain, dari satu negara ke negara lain, padahal penyakitnya sudah diketahui dan diagnosisnya sudah jelas, bahkan para dokter sudah mencurahkan segenap kemampuannya secara maksimal dan optimal, sehingga tinggal terserah pada keputusan Allah yang tidak dapat ditolak, apakah sembuh atau meninggal dunia. Di dalam pemindahan ini sudah barang tentu menambah beban dan kepayahan bagi si sakit, padahal pemindahan itu sendiri tidak mendesak, belum lagi beban-beban di balik itu semua.

Selain itu, sering juga kondisi si sakit sudah lebih dekat kepada kematian, dan dia lebih utama mati di kampung halamannya, di tengah-tengah keluarganya, familinya, dan handai tolannya. Tetapi sikap berlebihan pihak famili untuk menampakkan bantuannya, ketidakbakhilannya, dan demi menunjukkan kemampuannya membiayai betapapun besarnya, hal itulah yang terkadang mendorong mereka melakukan tindakan berlebihan.

Padahal dalam kondisi seperti itu lebih utama jika dia menginfakkan harta tersebut --atas namanya sendiri-- di jalan kebaikan, khususnya untuk rumah-rumah sakit, untuk biaya pengobatan fakir miskin yang penghasilannya sangat terbatas. Pemberian sedekah seperti ini kadang-kadang mendorong orang-orang yang mendapatkan bantuan itu untuk mendoakan si sakit agar diberi kesembuhan oleh Allah, lalu Allah mengabulkannya. Untuk ini Rasulullah saw. bersabda:

"Obatilah orang-orang sakitmu dengan sedekah."62

Seandainya uang yang dihambur-hamburkan itu disedekahjariahkan, niscaya ia akan terus mendapatkan pahala selama sedekah jariahnya itu dimanfaatkan orang sampai hari kiamat.

ORANG SAKIT YANG MATI OTAKNYA DIANGGAP MATI MENURUT SYARA'

Sekarang sampailah pembahasan kita pada kondisi tertentu bagi sebagian orang yang sakit, yang belum meninggal dunia, tetapi otak dan sarafnya sudah mati, tidak berfungsi, dan tidak dapat kembali normal menurut analisis para dokter ahli. Dalam kondisi seperti ini keluarga dan familinya harus merawatnya dengan mempergunakan instrumen-instrumen tertentu misalnya untuk memasukkan makanan, pernapasan, dan kontinuitas peredaran darahnya. Kadang-kadang kondisi seperti ini dijalani berbulan-bulan atau bertahun-tahun dengan biaya yang besar dan harus menunggunya secara bergantian. Mereka mengira bahwa dengan cara demikian mereka telah memelihara si sakit dan tidak mengabaikannya. Padahal dalam kondisi seperti itu, si sakit tidak dianggap berada di alam orang sakit, tetapi menurut kenyataannya dia telah berada di alam orang mati, semenjak otak atau pusat sarafnya mengalami kematian secara total.

Karena itu meneruskan pengobatan dengan mempergunakan instrumen-instrumen seperti tersebut di atas merupakan perbuatan sia-sia, membuang-buang tenaga, uang, dan waktu yang tidak keruan ujungnya, dan yang demikian ini tidak sesuai dengan ajaran Islam.

Kalau keluarga si sakit memahami agama dengan baik dan benar serta mengerti hakikat masalah yang sebenarnya, niscaya akan timbul keyakinan dalam hati mereka bahwa yang lebih utama bagi mereka dan lebih mulia bagi si mayit --yang mereka kira masih dalam keadaan sakit-- adalah menghentikan penggunaan peralatan tersebut. Maka ketika itu akan berhentilah aliran darahnya, dan dengan demikian semua orang tahu bahwa dia benar-benar sudah meninggal dunia.

Dengan begitu, keluarga si sakit dapat menghemat tenaga dan biaya. Disamping itu, tempat tidur bekas si sakit dan peralatan-peralatan tersebut --yang biasanya sangat terbatas jumlahnya-- dapat dimanfaatkan pasien lain yang memang masih hidup.

Apa yang saya katakan ini bukanlah pendapat saya seorang, tetapi merupakan keputusan Lembaga Fiqih Islami al-Alami (Internasional), sebuah lembaga milik Organisasi Konferensi Islam, yang telah mengkaji masalah ini dengan cermat dan serius dalam dua kali muktamar --setelah terlebih dahulu diadakan presentasi dari para pembicara dari kalangan ahli fiqih dan dokter-dokter ahli. Melalui berbagai pembahasan dan diskusi --termasuk menyelidiki semua segi yang berkaitan dengan peralatan medis tersebut dan menerima pendapat dari para dokter ahli-- Lembaga Fiqih Islam akhirnya menghasilkan keputusannya yang bersejarah dalam muktamar yang diselenggarakan di kota Amman, Yordania, pada tanggal 8-13 Shafar 1407 H/11-16 Oktober 1986 M. Diktum itu berbunyi demikian:

"Menurut syara', seseorang dianggap telah mati dan diberlakukan atasnya semua hukum syara' yang berkenaan dengan kematian, apabila telah nyata padanya salah satu dari dua indikasi berikut ini:

1. Apabila denyut jantung dan pernapasannya sudah berhenti secara total, dan para dokter telah menetapkan bahwa keberhentian ini tidak akan pulih kembali.
2. Apabila seluruh aktivitas otaknya sudah berhenti sama sekali, dan para dokter ahli sudah menetapkan tidak akan pulih kembali, otaknya sudah tidak berfungsi.

Dalam kondisi seperti ini diperbolehkan melepas instrumen-instrumen yang dipasang pada seseorang (si sakit), meskipun sebagian organnya seperti jantungnya masih berdenyut karena kerja instrumen tersebut.

Wallahu a'lam."

Dari diktum ini dapat dihasilkan sejumlah hukum syar'iyah, antara lain:

Pertama: boleh melepas alat-alat pengaktif (perangsang) organ dan pernapasan dari si sakit, karena tidak berguna lagi.

Bahkan saya katakan wajib melepas atau menghentikan penggunaan alat-alat ini, karena tetap mempergunakan alat-alat tersebut bertentangan dengan ajaran syariah dalam beberapa hal, antara lain:

Menunda pengurusan mayit dan penguburannya tanpa alasan darurat, menunda pembagian harta peninggalannya, mengundurkan masa iddah istrinya, dan lain-lain hukum yang berkaitan dengan kematian.

Diantaranya lagi adalah menyia-nyiakan harta dan membelanjakannya untuk sesuatu yang tidak ada gunanya, sedangkan tindakan seperti ini terlarang.

Selain itu, diantara akibat yang ditimbulkannya lagi ialah memberi mudarat kepada orang lain dengan menghalangi mereka memanfaatkan alat-alat yang sedang dipergunakan orang yang telah mati otak dan sarafnya itu. Hadits Nabawi menetapkan sebuah kaidah qath'iyah yang berbunyi:

"Tidak boleh memberi mudarat kepada diri sendiri dan tidak boleh memberi mudarat kepada orang lain."63

Kedua: boleh mendermakan (mendonorkan) sebagian organ tubuhnya pada kondisi seperti ini, yang akan menjadi sedekah baginya dan kelak ia akan memperoleh pahala, meskipun ia (si sakit) tidak mewasiatkannya Disebutkan dalam hadits sahih bahwa seseorang itu akan mendapatkan pahala karena buah tanamannya yang dimakan oleh orang lain, burung, atau binatang lain, dan yang demikian itu merupakan sedekah baginya, meskipun ia tidak bermaksud bersedekah:

"Tiada seorang muslimpun yang menanam suatu tanaman atau menabur benih, lantas buahva dimakan burung, manusia,atau binatang melainkan yang demikian itu menjadi sedekah baginya."64

Bahkan disebutkan juga dalam hadits sahih bahwa orang mukmin mendapatkan pahala karena ditimpa kepayahan, sakit, kesusahan, duka cita, gangguan, atau bala bencana, hingga tertusuk duri sekalipun, semuanya dapat menghapuskan dosa-dosanya.

Maka tidaklah mengherankan bila seorang muslim mendapatkan pahala jika ia mendermakan sebagian organ tubuh keluarganya ketika telah mati otaknya kepada pasien lain yang memerlukan organ tubuh tersebut untuk menyelamatkan kehidupannya, atau untuk mengembalikan kesehatannya. Maka seorang muslim tidak
perlu meragukan betapa utamanya amal ini dan betapa besarnya nilai dan pahalanya di sisi Allah Ta'ala.

Apabila pemberian derma (donor) ini sudah dipastikan, maka bolehlah mengambil organ yang dibutuhkan itu sebelum peralatan yang dipasang pada tubuhnya dilepaskan, karena jika tidak dernikian berarti mengambil organ dari orang yang sudah mati bila ditinjau dari segi aktivitasnya menurut keputusan di atas. Sebab pengambilan organ setelah dilepas peralatannya tidaklah berguna untuk dicangkokkan kepada orang lain, dikarenakan organ itu telah kehilangan daya hidup, dan telah menjadi organ mati.

MELEPAS PERALATAN DARI PENDERITA YANG TIDAK ADA HARAPAN SEMBUH

Lebih dari itu, bahwa orang sakit yang telah lama menggunakan peralatan untuk membantu kehidupannya (seperti infus, oksigen, dan sebagainya) namun tidak membawa kemajuan sama sekali, bahkan para dokter yang merawatnya menetapkan bahwa kesembuhannya --menurut sunnatullah-- tidak lagi dapat diharapkan, sehingga meneruskan penggunaan peralatan tersebut sudah tidak ada manfaatnya, dan bahwa yang menjadikannya tampak hidup adalah ketergantungannya pada peralatan tersebut, yang jika dilepas tentu tidak lama lagi meninggal dunia, maka saya katakan bahwa menurut syara' tidak terlarang keluarganya melepas peralatan tersebut dari si sakit dan membiarkannya menurut kadar kemampuannya sendiri tanpa campur tangan orang lain.

Tindakan ini tidak termasuk kategori qatlur-rahmah (eutanasia) sebab kita tidak membunuhnya. Yang kita lakukan hanyalah menghentikan pengobatannya melalui peralatan buatan.

Tidak seorang pun ahli fiqih yang dapat mengatakan bahwa pengobatan dengan menggunakan peralatan tersebut merupakan kewajiban syara' yang tidak boleh diabaikan, sehingga jika dihentikan bertentangan dengan hukum syara'. Bahkan ketetapan yang sudah dimaklumi di kalangan ulama-ulama syariat adalah bahwa berobat --menurut mazhab empat dan jumhur ulama-- hukumnya mubah, bukan kewajiban yang pasti. Sedikit sekali fuqaha yang berpendapat mustahab, dan lebih sedikit lagi yang mewajibkannya.65 Dalam kaitan ini Imam Ghazali menulis bab tersendiri dalam al-Ihya' untuk menyangkal pendapat orang yang mengatakan bahwa "meninggalkan berobat lebih utama dalam segala kondisi."

Tetapi, yang saya pandang kuat ialah pendapat yang mewajibkan berobat bila penyakitnya parah dan obatnya manjur (berfaedah) menurut kebiasaannya. Adapun jika harapan untuk sembuh itu tipis --bahkan kadang-kadang sudah tidak ada harapan sembuh menurut para ahlinya-- maka tidak ada alasan untuk mengatakan wajib atau sunnah dalam hal berobat.

Karena itu, menghentikan penggunaan peralatan dari si sakit yang keadaannya seperti itu tidak lebih dari meninggalkan perkara mubah, kalau tidak lebih utama sebagaimana pendapat Imam Ahmad dan lainnya. Bahkan, saya lihat pendapat yang terkuat ialah yang mewajibkan penghentian penggunaan peralatan tersebut.

61 HR Muslim dalam "Kitab al-Birr wash-Shilah" dari hadits Jabir. Shahih Muslim, hadits nomor 2578. ^
62 HR Abu Syaikh dalam ats-Tsawab dari Abu Umamah. Dihasankan (oleh al-Albani) dalam Shahih Jami'ush-Shaghir.^
63 HR Ahmad dan Ibnu Majah dari Ibnu Abbas, dan Ibnu Majah meriwayatkannya pula dari Ubadah. Sahih dengan semua jalannya. Lihat, Silsilah al-Ahadits ash-Shahihah, karya al-Albani, nomor 250. Dan lihat pula al-Asybah wan-Nazhair karya Ibnu Najim, Kaidah Kelima "adh-Dhararu Yuzalu" dan cabang-cabangnya, hlm. 8542, terbitan al-Halabi.^
64 Muttafaq 'alaih dari hadits Anas. Al-Lu'lu' wal-Marjan. nomor 1001.^
65 Lihat, al-Hidayah ma'a Takmilati Fat-hil Qadir, 8: 164; al-Majmu', 5: 106; al-Mabdi', 2: 213-214; dan al-Inshaf, 2: 463.^

DAFTAR ISI


fatwa 2 Kontemporer 25f

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

MENGINGATKAN PENDERITA AGAR BERTOBAT DAN BERWASIAT

Disukai bagi keluarga si sakit, teman-temannya, dan orang yang menjenguknya dari kalangan ahli kebaikan dan kebajikan, untuk mengingatkan si sakit agar segera bertobat kepada Allah Ta'ala. Supaya si sakit menyesali kekurangannya dalam melaksanakan ajaran Allah, bertekad untuk menaati Allah, membersihkan diri dari menganiaya hamba-hamba Allah, dan mengembalikan hak-hak mereka bagaimanapun kecilnya, karena hak-hak Allah itu didasarkan pada toleransi, dan hak-hak hamba itu didasarkan pada kesungguhan, serta karena tobat itu dituntut dari seluruh orang mukmin sebagaimana firman Allah:

"... Dan bertobatlah kamu sekalian kepada Allah, hai orarg-orang yang beriman, supaya kamu beruntung." (an-Nur: 31)

Adapun tobat bagi orang sakit lebih wajib lagi hukumnya, disamping ia lebih membutuhkannya karena memang besar keuntungannya, sedangkan bagi orang yang mengabaikannya akan mendapatkan kerugian yang amat besar. Dan orang yang berbahagia adalah orang yang segera bertobat sebelum habis waktunya:

"Dan tidaklah tobat itu diterima Allah dari orang-orang yang mengerjakan kejahatan (yang) hingga apabila datang ajal kepada seseorang diantara mereka, (barulah) ia mengatakan, 'Sesungguhnya saya bertobat sekarang...'" (an-Nisa': 18)

Disamping itu, seyogianya kita ingatkan si sakit agar berwasiat jika ia belum berwasiat. Rasulullah saw. bersabda:

"Tidak ada hak seorang muslim yang mempunyai sesuatu yang pantas diwasiatkan, sesudah bermalam selama dua malam, melainkan hendaklah wasiatnya tertulis di sisinya."66

Apabila si sakit ditakdirkan Allah sembuh dari sakitnya, maka sebaiknya ia dinasihati dan diingatkan agar menunaikan apa yang telah dijanjikannya kepada Allah sewaktu dia sakit sebagai tanda syukur kepada Allah dan untuk memenuhi janjinya. Sudah seharusnya si sakit menjaga hal itu. Allah berflrman:

"... dan penuhilah janji, sesungguhnya janji itu pasti dimintai pertanggungjawabannya." (al-Isra': 34)

Allah juga telah memuji ahli kebajikan dan ahli takwa dengan firman-Nya:

"... dan orang-orang yang menepati janjinya apabila mereka berjanji..." (al-Baqarah: 177)

Para ulama berkata, "Seharusnya si sakit mempunyai keinginan keras untuk memperbaiki akhlaknya, menjauhi pertikaian dan pertentangan mengenai urusan dunia, merasa bahwa saat ini merupakan saat terakhirnya di ladang amal sehingga ia harus mengakhirinya dengan kebajikan. Hendaklah ia meminta kelapangan dan maaf kepada istrinya, anak-anaknya, keluarganya, pembantunya, tetangganya, teman-temannya, dan semua orang yang punya hubungan muamalah, pergaulan, persahabatan, dan sebagainya, serta meminta keridhaan mereka sedapat mungkin. Selain itu, hendaklah ia menyibukkan dirinya dengan membaca Al-Qur'an, dzikir, kisah-kisah orang saleh dan keadaan mereka ketika menghadapi kematian. Hendaklah ia memelihara shalatnya, menjauhi najis, dan mengikuti kegiatan-kegiatan keagamaan lainnya. Janganlah ia menghiraukan perkataan orang yang mencela atas apa yang ia lakukan, sebab ini merupakan ujian baginya, dan orang yang mencelanya itu adalah teman yang bodoh dan musuh yang terselubung. Disamping itu, hendaklah ia berpesan kepada keluarganya agar bersabar jika ia menghadap-Nya dan jangan meratapinya, karena meratap termasuk perbuatan jahiliah, demikian pula memperbanyak menangis. Hendaklah ia juga berpesan kepada keluarganya agar menjauhi tradisi-tradisi bid'ah terhadap jenazah, dan hendaklah mereka bersungguh-sungguh mendoakannya, karena doa orang-orang yang hidup itu berguna bagi orang yang telah mati."67

Diantara indikasi kebaikan ialah jika seseorang diberi taufiq oleh Allah untuk melakukan amal saleh sebelum meninggal dunia, untuk mengakhiri kehidupannya, sebab amal-amal itu tergantung pada kesudahannya. Dan di antara doa yang ma'tsur ialah:

"Ya Allah, jadikanlah sebaik-baik usiaku pada bagianakhirnya."68

Mengenai hal ini telah diriwayatkan beberapa hadits, diantaranya adalah hadits Anas:

"Apabila Allah menghendaki kebaikan bagi seorang hamba, maka dipekerjakan-Nyalah orang itu." Ditanyakan kepada beliau, "Bagaimana mempekerjakannya?" Beliau menjawab, "Memberinya taufiq (pertolongan) untuk melakukan amal saleh sebelum meninggal dunia, lalu Dia (Allah) mematikannya atas amal saleh itu."69

Dalam sebagian jalannya diriwayatkan dengan lafal: [tulisan Arab] sebagai pengganti lafal [tulisan Arab] yakni 'memperbagus pujiannya diantara manusia.'

Diantaranya lagi adalah hadits Abu Umamah:

"Apabila Allah menghendaki kebaikan bagi seorang hamba maka disucikan-Nya orang itu sebelum meninggal dunia." Para sahabat bertanya, "Apa yang buat menyucikan hamba itu?" Beliau menjawab, "Amal saleh yang diilhamkan Allah kepada orang itu, lantas dimatikannya orang itu atas amal saleh tersebut." (HR Thabrani)70

RUKHSHAH BAGI SI SAKIT UNTUK MENGELUARKAN DERITANYA

Tidak mengapa bagi si sakit untuk mengeluhkan rasa sakit dan penderitaannya kepada dokter atau perawatnya, kerabat atau temannya, selama hal itu dilakukan tidak untuk menunjukkan kebencian kepada takdir, atau untuk menunjukkan keluh kesah dan kekesalannya.

Hal ini disebabkan orang yang dijadikan tempat mengaduh --lebih-lebih jika ia dokter atau perawat-- kadang-kadang punya obat yang dapat menghilangkan rasa sakitnya, atau minimal meringankannya. Disamping itu, menyampaikan keluhan kepada orang yang dipercayainya dapat meringankan beban psikologis, lebih-lebih jika orang itu mau menanggapinya, merasa iba padanya, dan ikut merasakan penderitaan yang dialaminya. Seorang penyair kuno mengatakan:

"Aku mengaduh dan mengeluh Padahal mengeluh seperti ini tak biasa kulakukan Tapi memang Bila gelas sudah penuh isinya Ia akan tumpah keluar."

Pujangga lain mengatakan:

"Tak apalah engkau mengaduh Kepada orang yang berbudi luhur Agar ia iba padamu Atau menenangkan jiwamu Atau turut merasakan penderitaanmu."

Imam Bukhari meriwayatkan dari Ibnu Mas'ud r.a. bahwa Nabi saw. pernah berkata:

"Aku demam yang panasnya setinggi yang dialami dua orang dari kalian."

Diriwayatkan dari al-Qasim bin Muhammad bahwa Aisyah r.a. pernah berkata, "Aduh, kepalaku sakit." Dan Nabi saw. menimpali, "Aduh, kepalaku juga sakit!"

Dan diriwayatkan dari Sa'ad, ia berkata, "Rasulullah saw. datang menjenguk saya ketika penyakit saya bertambah berat pada waktu haji wada', lalu saya berkata, 'Saya menderita sakit sebagaimana yang engkau lihat ..."71

Imam Bukhari meriwayatkan dalam al-Adabul-Mufrad dari Urwah bin Zuber, ia berkata, Saya dan Abdullah bin Zuber pernah menjenguk Asma' --binti Abu Bakar yang nota bene ibu mereka sendiri-- lalu Abdullah bertanya kepada Asma', 'Bagaimana keadaan Ibunda?' Asma' menjawab, 'Sakit.'"72

Riwayat-riwayat ini menolak anggapan sebagian ulama yang mengatakan bahwa orang sakit dimakruhkan mengeluh/mengaduh. Imam Nawawi mengomentari pendapat sebagian ulama tersebut dengan mengatakan, "Ini adalah pendapat yang lemah atau batil, karena sesuatu yang makruh ditetapkan dengan adanya larangan yang dimaksud, sedangkan yang demikian tidak didapati." Kemudian beliau berhujjah dengan hadits Aisyah dalam bab ini, lalu berkata, "Barangkali yang mereka maksud dengan karahah (makruh) disini adalah khilaful-aula (menyalahi sesuatu yang lebih utama), sebab tidak diragukan lagi bahwa melakukan dzikir lebih utama (daripada mengaduh/mengerang)."73

Al-Qurthubi berkata, "Sebenarnya tidak seorang pun yang dapat menolak rasa sakit, dan memang jiwa manusia diciptakan untuk dapat merasakan yang demikian, maka apa yang telah diciptakan Allah pada manusia tidaklah dapat diubah. Hanya saja, manusia dibebani tugas untuk melepaskan diri dari sesuatu yang dapat ditinggalkan apabila ditimpa musibah, misalnya berlebihan dalam mengeluh dan mengaduh, karena orang yang berbuat begitu berarti telah keluar dari artian sebagai ahli sabar. Adapun semata-mata mengaduh tidaklah tercela, kecuali ia membenci apa yang ditakdirkan atas dirinya."74

Bahkan Imam Muslim meriwayatkan dari Utsman bin Abil 'Ash bahwa dia mengeluhkan rasa sakit pada tubuhnya kepada Rasulullah saw., lalu beliau bersabda kepadanya:

"Letakkan tanganmu pada badan tubuhmu yang sakit, dan ucapkan 'bismillah' (dengan nama Allah) tiga kali, dan ucapkan doa ini sebanyak tujuh kali: 'Aku berlindung dengan kebesaran Allah dan kekuasaan-Nya dari apa yang aku derita dan aku khawatirkan.'"75

Para ulama mengatakan, "Dari riwayat ini dirumuskan hukum sunnahnya menyampaikan keluhan kepada orang yang bisa memohonkan berkah, karena mengharapkan keberkahan doanya"76

Imam Ahmad biasanya memuji Allah terlebih dahulu, baru setelah itu beliau memberitahukan apa yang dideritanya, mengingat riwayat dari Ibnu Mas'ud yang mengatakan, "Apabila menyampaikm syukur terlebih dahulu sebelum menyampaikan keluhan, maka tidaklah dia dinilai berkeluh kesah."77

Al-Hafizh Ibnu Hajar mengomentari perkataan Nabi saw. dalam hadits Aisyah ("kepala saya juga sakit") dengan mengatakan:

"Riwayat ini menunjukkan bahwa mengatakan sakit tidak termasuk berkeluh kesah. Sebab betapa banyak orang yang hanya berdiam tetapi hati mereka merasa jengkel (marah), dan betapa banyak orang yang mengadukan sakitnya tetapi hatinya merasa ridha. Maka yang perlu diperhatikan di sini adalah amalan hati, bukan amalan lisan.78 Wallahu a'lam.

Disisi lain, bagi orang yang menerima keluhan hendaklah ia berusaha meringankan penderitaan si sakit dengan membelainya atau menyentuhnya dengan penuh kasih sayang, dengan perkataan yang menyejukkan hati, dan dengan doa yang baik, sebaggõimana yang dilakukan Rasulullah saw. terhadap Sa'ad. Aisyah binti Sa'ad meriwayatkan bahwa ayahnya bercerita, "Ketika saya di Mekah, saya mengadukan sakit yang berat, kemudian Nabi saw menjenguk saya. Kemudian beliau menaruh tangan beliau dan mengusapkannya pada muka dan perut saya, seraya berdoa:

"Ya Allah, sembuhkanlah Sa'ad, dan sempurnakanlah hijrahnya."

Sa'ad berkata, "Maka saya senantiasa merasakan dinginnya tangan beliau di hati saya --menurut perasaan saya-- hingga hari kiamat."79

Ibnu Mas'ud juga berkata, "Saya pernah masuk ke tempat Rasulullah saw. ketika beliau sedang sakit parah, lalu saya belai beliau dengan tangan saya sembari berkata, 'Wahai Rasulullah, sakitmu sangat berat.' Beliau menjawab, 'Benar, sebagaimana yang diderita oleh dua orang diantara kamu.' Saya berkata, 'Hal itu karena engkau mendapat dua pahala?' Beliau menjawab, 'Benar.' Kemudian beliau bersabda:

"Tidak seorang muslim yang ditimpa suatu gangguan berupa penyakit atau lainnya, melainkan Allah menggugurkan dosa-dosanya sebagaimana pohon menggugurkan daun-daunnya."80

Selain itu, hendaklah ia berusaha meringankan penderitaan si sakit dengan mengingatkannya akan keutamaan sabar terhadap cobaan Allah dan ridha menerima qadha-Nya, mengingatkannya akan pahala orang yang mendapatkan ujian lantas ia bersabar dan rela menerimanya. Hendaklah ia mengingatkan bahwa penyakit yang menimpanya adalah untuk menyucikan dan menebus dosa-dosanya, untuk menambah kebaikannya, atau untuk meninggikan derajatnya. Disamping itu! ia juga sebaiknya diberi pengertian bahwa orang yang paling berat cobaannya ialah para nabi, kemudian orang-orang yang memiliki derajat di bawahnya, dan seterusnya. Perlu juga diingatkan kepadanya tentang ayat-ayat dan hadits-hadits Nabi, serta biografi para shalihin yang sekiranya dapat menenangkan dan memantapkan hatinya, tidak menjadikannya jenuh dan berat. Kemudian sebaiknya ia diajari dengan sesuatu yang dapat meninggikan jiwanya, sebagaimana yang dilakukan Nabi saw. terhadap Utsman bin Abil 'Ash.

Adapun mengenai pengaduan kepada Sang Pencipta Yang Maha Luhur, maka Al-Qur'an telah mengisahkan beberapa orang Nabi a.s. yang mulia. Diantaranya Al-Qur'an mengisahkan Nabi Ya'qub a.s. yang mengatakan:

"Sesungguhnya hanyalah kepada Allah aku mengadukankesusahan dan kesedihanku ..." (Yusuf: 86)

Demikian pula ketika mengisahkan Nabi Ayub a.s.:

"Dan (ingatlah kisah) Ayub, ketika ia menyeru Tuhannya: '(Ya Tuhanku), sesungguhnya aku telah ditimpa penyakit, dan Engkau adalah Tuhan Yang Maha Penyayang di antara semua penyayang." (al-Anbiya': 83)

Ayat-ayat ini sekaligus menyangkal anggapan golongan sufi yang mengatakan bahwa berdoa merusak keridhaan dan penyerahan.81Dalam hal ini sebagian mereka berkata, "Pengetahuan-Nya tentang keadaanku tidak memerlukan aku meminta kepada-Nya."

Tetapi yang perlu ditegaskan disini bahwa berdoa dan memohon kepada Allah adalah ibadah, sebagaimana yang disabdakan Rasulullah saw.

Sebenarnya, menurut kesepakatan para ulama, yang tergolong makruh dalam hal ini ialah berkeluh kesah terhadap Tuhannya, yaitu menyebut-nyebut penderitaannya kepada manusia dengan jalan memaki-maki.82 Inilah yang dilakukan oleh sebagian orang yang melupakan nikmat Allah, yang mereka ingat hanyalah bala dan bencana semata.

SI SAKIT MENGHARAPKAN KEMATIAN

Apabila si sakit diperbolehkan mengeluhkan penderitaannya sebagaimana saya sebutkan, maka tidaklah baik baginya mengharapkan kematian atau meminta kematian karena penderitaan yang dialaminya, mengingat hadits yang diriwayatkan oleh Imam Bukhari dan Muslim dari Anas bahwa Nabi saw. bersabda:

"Jangan sekali-kali seseorang diantara kamu mengharapkan kematian karena penderitaan yang dialaminya. Jika ia harus berbuat begitu, maka hendaklah ia mengucapkan, 'Ya Allah, hidupkanlah aku jika hidup itu lebih baik bagiku; dan matikanlah aku jika kematian itu lebih baik bagiku."83

Hadits Abu Hurairah r.a. yang diriwayatkan oleh Bukhari dan lainnya menjelaskan hikmah larangan ini, maka Nabi saw. bersabda:

"Dan jangan sekali-kali salah seorang diantara kamu mengharapkan kematian, karena kalau ia orang baik maka boleh jadi akan menambah kebaikannya; dan jika ia orang yang jelek maka boleh jadi ia akan bertobat dengan tulus."84

Makna kata yasta'tibu ialah kembali dari segala sesuatu yang menjadikannya tercela, caranya ialah dengan melakukan tobat nashuha (tobat yang tulus).

Imam Muslim meriwayatkan dalam Shahih-nya dari Abu Hurairah bahwa Nabi saw. bersabda:

"Jangan sekali-kali salah seorang diantara kamu mengharapkan kematian dan jangan pula berdoa memohon kematian sebelum datang waktunya. Sesungguhnya kematian itu apabila datang kepada salah seorang diantara kamu maka putuslah amalnya, dan sesungguhnya tidak bertambah umur orang mukmin itu melainkan hanya menambah kebaikan baginya."85

Para ulama mengatakan, "Sebenarnya dimakruhkannya mengharapkan kematian itu hanyalah apabila berkenaan dengan kemudaratan atau kesempitan hidup duniawi, tetapi tidak dimakruhkan apabila motivasinya karena takut fitnah terhadap agamanya, karena kerusakan zaman, sebagaimana dipahami dari hadits Anas di atas. Banyak diriwayatkan dari kalangan salaf yang mengharapkan kematian ketika mereka takut fitnah terhadap agamanya."86

Hal ini diperkuat oleh hadits Mu'adz bin Jabal mengenai doa Nabi saw.:

"Ya Allah, aku mohon kepada-Mu (agar Engkau menolongku untuk) melakukan kebaikan, meninggalkan kemunkaran, dan mencintai orang-orang miskin. Dan apabila Engkau menghendaki suatu fitnah kepada suatu kaum, maka wafatkanlah aku untuk menghadapMu tanpa terkena fitnah."87

Selain itu, juga disebutkan dalam beberapa hadits yang membicarakan tanda-tanda hari kiamat bahwa kelak akan ada seseorang yang melewati kubur saudaranya, lalu ia mengatakan, "Alangkah baiknya kalau aku yang menempati tempatnya (kuburnya)."

Tidak disukainya (dimakruhkannya) mengharapkan kematian ini dengan ketentuan apabila hal itu dilakukan sebelum datangnya pendahuluan kematian; namun jika setelah pendahuluan kematian itu datang, maka tidak terlarang dia mengharapkannya karena merasa rela bertemu Allah, dan tidak terlarang pula bagi orang yang meminta kematian karena kerinduannya untuk bertemu dengan Allah Azza wa Jalla.

Karena itu, dalam bab ini pula Imam Bukhari mencatat hadits Aisyah yang mengatakan, "Saya mendengar Nabi saw., sambil bersandar pada saya, berdoa:

"Ya Allah, ampunilah aku dan kasih sayangilah aku, dan pertemukanlah aku dengan teman yang luhur."88

Hal ini sebagai isyarat bahwa larangan tersebut khusus untuk keadaan sebelum datangnya pendahuluan kematian.89

66 Muttafaq 'alaih dari hadits Ibnu Umar. Al-Lu'lu' wal-Marjan fii Maa ittafaqa 'alaihi asy-Syaikhaani, hadits nomor 1052.^
67 Al-Majmu karya Imam Nawawi, juz 5, hlm. 118-119.^
68 HR Thabrani dalam al-Ausath. Dalam sanadnya terdapat perawi bernama Abu Malik an-Nakha'i, sedangkan dia itu lemah. (Majma'uz-Zawaid, karya al-Haitsami, juz 10, hlm. 113).^
69 HR Ahmad, Tirmidzi, Ibnu Hibban, dan Hakim. Shahih al-Jami'ush-Shaghir, hadits nomor 305.^
70 Shahih al-Jami'ush-Shaghir, hadits nomor 306.^
71 Periksa hadits ini dan dua hadits sebelumnya dalam Shahih al-Bukhari dan Fathul-Bari: "Kitab al-Mardha." "Bab Maa Rakhkhisha lil Maridh an Yaquula: 'Inni waja'un, au waara'saahu, au isytadda bii al-waja'u'." Hadits nomor 5666, 5667, 5668.^
72 Al-Adabul-Mufrad, karya Imam Bukhari, hadits no. 509.^
73 Fathul-Bari, juz 10., hlm. 124.^
74 Ibid.^
75 Muslim dalam "as-Salam," hadits no. 2202; Abu Daud no. 3891, dan Tirmidzi no 2081.^
76 Al-Allamah al-Qari dalam Mirqatul-Mafatih Syarah Misykatil-Mashabih, juz 2, hlm. 298.^
77 Al-Mubdi' fi Syarh al-Muqni, juz 2, hlm. 215.^
78 Fathul-Bari, juz 10, hlm 125 dan 126.^
79 Al-Adabul-Mufrad, karya al-Bukhari, hadits nomor 509.^
80 Al-Bukhari, hadits nomor 5660.^
81 Lihat, Fathul-Bari, juz 10, hlm. 124.^
82 Ibid.^
83 Al-Bukhari dalam Fathul-Bari, hadits nomor 5671, "Bab Tamanni al-Maridh al-Mauta;" dan Muslim dalam "adz-Dzikir wad-Du'a," hadits nomor 2680.^
84 Al-Bukhari dalam Fathul-Bari, nomor 5673.^
85 HR Muslim dalam "adz-Dzikr wad-Du'a wat-Taubah," hadits nomor 2662.^
86 Lihat, Syarh as-Sunnah, karya al-Baghawi, juz 5, hlm. 259. dan al-Majmu', karya an-Nawawi, juz 5, hlm. 106-107.^
87 HR Tirmidzi dan beliau berkata, "Hasan sahih." Hadits nomor 3235. Diriwayatkan juga dalam Musnad Ahmad dan disahkan oleh Hakim, sebagaimana juga diriwayatkan oleh Tirmidzi dari hadits Ibnu Abbas, nomor 3233, dan Imam Ahmad yang disahkan oleh Syakir, hadits nomor 3484. ^
88 Al-Bukhari, hadits nomor 5674.^
89 Fathul-Bari, juz 10, hlm. 130. ^

DAFTAR ISI


fatwa 2 Kontemporer 25g

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

Berbaik Sangka kepada Allah Ta'ala

Disukai bagi si sakit --khususnya bagi yang telah kedatangan tanda-tanda mendekati kematian-- untuk berprasangka baik kepada Allah Ta'ala. Dalam arti, pengharapannya kepada rahmat Allah melebihi perasaan takutnya kepada azab-Nya, selalu mengingat betapa besar kemurahan-Nya, betapa indah pengampunan-Nya, betapa luas rahmat-Nya, betapa sempurna karunia-Nya, dikedepankan-Nya kebaikan dan kebajikan-Nya, membayangkan apa yang dijanjikan-Nya kepada ahli tauhid dan rahmat yang disediakan-Nya untuk mereka pada hari kiamat. Jabir meriwayatkan dari Nabi saw. bahwa beliau bersabda:

"Jangan sekali-kali salah seorang diantara kamu meninggal dunia melainkan dalam keadaan dia berbaik sangka kepada Allah Ta'ala."90

Hal ini diperkuat oleh hadits qudsi yang telah disepakati kesahihannya, bahwa Allah berfirman:

"Aku menuruti persangkaan hamba-Ku kepada-Ku."91

Ibnu Abbas berkata, "Apabila Anda melihat seseorang kedatangan tanda-tanda kematian maka gembirakanlah dia agar dia menghadap kepada Allah dengan berbaik sangka kepada-Nya; dan apabila Anda lihat orang yang hidup --yakni sehat-- maka takut-takutilah dia akan Tuhannya Azza wa Jalla."

Mu'tamir bin Sulaiman berkata, "Ketika akan meninggal dunia, ayah berkata kepadaku, 'Wahai Mu'tamir, bicaralah kepadaku tentang rukhshah-rukhshah (kemurahan-kemurahan), supaya aku menghadap Allah Ta'ala dengan berbaik sangka kepada-Nya."92

Imam Nawawi berkata, "Orang yang sedang menunggu orang yang akan meninggal dunia disukai membangkitkan harapannya kepada rahmat Allah, menganjurkannya untuk berbaik sangka kepada Allah, mengingatkannya dengan ayat-ayat dan hadits-hadits mengenai pengharapan dan ditimbulkan semangatnya. Petunjuk mengenai apa yang saya sebutkan ini banyak terdapat dalam hadits-hadits sahih, diantaranya sejumlah hadits yang saya sebutkan dalam "Kitab al-Jana'iz" dari kitab al-Adzkar. Hal ini juga dilakukan oleh Ibnu Abbas terhadap Umar bin Khattab r.a. ketika menghadapi maut, juga dilakukan Ibnu Abbas terhadap Aisyah, dan dilakukan pula oleh Ibnu Amr bin Ash terhadap ayahnya. Semua ini tersebut dalam hadits dan riwayat yang sahih."93

KETIKA SEKARAT DAN MENDEKATI KEMATIAN

Apabila keadaan si sakit sudah berakhir dan memasuki pintu maut --yakni saat-saat meninggalkan dunia dan menghadapi akhirat, yang diistilahkan dengan ihtidhar (detik-detik kematian/kedatangan tanda-tanda kematian)-- maka seyogianya keluarganya yang tercinta mengajarinya atau menuntunnya mengucapkan kalimat laa ilaaha illallah (Tidak ada tuhan selain Allah) yang merupakan kalimat tauhid, kalimat ikhlas, dan kalimat takwa, juga merupakan perkataan paling utama yang diucapkan Nabi Muhammad saw. dan nabi-nabi sebelumnya.

Kalimat inilah yang digunakan seorang muslim untuk memasuki kehidupan dunia ketika ia dilahirkan dan diazankan di telinganya (bagi yang berpendapat demikian; Penj.), dan kalimat ini pula yang ia pergunakan untuk mengakhiri kehidupan dunia. Jadi, dia menghadapi atau memasuki kehidupan dengan kalimat tauhid dan meninggalkan kehidupan pun dengan kalimat tauhid.

Ulama-ulama kita mengatakan, "Yang lebih disukai untuk mendekati si sakit ialah famili yang paling sayang kepadanya, paling pandai mengatur, dan paling takwa kepada Tuhannya. Karena tujuannya adalah mengingatkan si sakit kepada Allah Ta'ala, bertobat dari maksiat, keluar dari kezaliman, dan agar berwasiat. Apabila ia melihat si sakit sudah mendekati ajalnya, hendaklah ia membasahi tenggorokannya dengan meneteskan air atau meminuminya dan membasahi kedua bibirnya dengan kapas, karena yang demikian dapat memadamkan kepedihannya dan memudahkannya mengucapkan kalimat syahadat."94

Kemudian dituntunnya mengucapkan kalimat laa ilaaha illallah mengingat hadits yang diriwayatkan Muslim dari Abi Sa'id secara marfu':

"Ajarilah orang yang hampir mati diantara kalian dengan kalimat laa illaaha illallah."95

Orang yang hampir mati didalam hadits ini disebut dengan "mayit" (orang mati) karena ia menghadapi kematian yang tidak dapat dihindari.

Jumhur ulama berpendapat bahwa menalkin (mengajari atau menuntun) orang yang hampir mati dengan kalimat laa ilaaha illallah ini hukumnya mandub (sunnah), tetapi ada pula yang berpendapat wajib berdasarkan zhahir perintah. Bahkan sebagian pengikut mazhab Maliki mengatakan telah disepakati wajibnya.96

Hikmah menalkin kalimat syahadat ialah agar akhir ucapan ketika seseorang meninggal dunia adalah kalimat tersebut, mengingat hadits yang diriwayatkan oleh Imam Ahmad dan Hakim serta disahkan olehnya dari Mu'adz secara marfu':

"Barangsiapa yang akhir perkataannya kalimat laa ilaaha illallah, maka ia akan masuk surga."97

Dicukupkannya dengan ucapan laa ilaaha illallah karena pengakuan akan isi kalimat ini berarti pengakuan terhadap yang lain, karena dia mati berdasarkan tauhid yang diajarkan Nabi Muhammad saw., disamping itu agar jangan terlalu banyak ucapan yang diajarkan kepadanya.

Sebagian ulama berpendapat agar menalkinkan dua kalimat syahadat, karena kalimat kedua (Muhammad Rasulullah) mengikuti kalimat pertama. Tetapi yang lebih utama ialah mencukupkannya dengan syahadat tauhid, demi melaksanakan zhahir hadits.

Seyogyanya, dalam menalkinkan kalimat tersebut jangan diperbanyak dan jangan diulang-ulang, juga janganlah berkata kepadanya: "Ucapkanlah laa ilaaha illallah," karena dikhawatirkan ia merasa dibentak sehingga merasa jenuh, lalu ia mengatakan, "Saya tidak mau mengucapkannya," atau bahkan mengucapkan perkataan lain yang tidak layak. Hendaklah kalimat ini diucapkan kepadanya sekiranya ia mau mendengarnya dan memperhatikannya, kemudian mau mengucapkannya .

Atau mengucapkan apa yang dikatakan oleh sebagian ulama, yaitu berdzikir kepada Allah dengan mengucapkan: "Subhanallah, walhamdulillah, wa laa ilaaha illallah."

Apabila ia sudah mengucapkan kalimah syahadat satu kali, maka hal itu sudah cukup dan tidak perlu diulang, kecuali jika ia mengucapkan perkataan lain sesudah itu, maka perlu diulang menalkinnya dengan lemah lembut dan dengan cara persuasif (membujuknya agar mau mengucapkannya), karena kelemahlembutan dituntut dalam segala hal terlebih lagi dalam kasus ini. Pengulangan ini bertujuan agar perkataan terakhir yang diucapkannya adalah kalimat laa ilaaha illallah.

Diriwayatkan dari Abdullah bin al-Mubarak bahwa ketika ia kedatangan tanda-tanda kematian (yakni hampir meninggal dunia) ada seorang laki-laki yang menalkinkannya secara berulang-ulang, lantas Abdullah berkata, "Seandainya engkau ucapkan satu kali saja, maka saya tetap atas kalimat itu selama saya tidak berbicara lain."

Dalam hal ini, sebaiknya orang yang menalkinkannya ialah orang yang dipercaya oleh si sakit, bukan orang yang diduga sebagai lawannya (ada rasa permusuhan dengannya) atau orang yang hasad kepadanya, atau ahli waris yang menunggu-nunggu kematiannya.98

Sementara itu, sebagian ulama menyukai dibacakan surat Yasin kepada orang yang hampir mati berdasarkan hadits:

"Bacakanlah surat Yasin kepada orang yang hampir mati diantara kamu."99

Namun demikian, derajat hadits ini tidak sahih, bahkan tidak mencapai derajat hasan, sehingga tidak dapat dijadikan hujjah.

Disamping itu, disukai menghadapkan orang yang hampir mati ke arah kiblat jika memungkinkan --karena kadang-kadang si sakit tengah menjalani perawatan di rumah sakit hingga ia menghadap ke arah yang sesuai dengan posisi ranjang tempat ia tidur.

Yang menjadi dalil bagi hal ini adalah hadits Abu Qatadah yang diriwayatkan oleh Hakim, bahwa ketika Nabi saw. datang di Madinah, beliau bertanya tentang al-Barra' bin Ma'rur, lalu para sahabat menjawab bahwa dia telah wafat, dan dia berpesan agar dihadapkan ke kiblat ketika hampir wafat, lalu Rasulullah saw. bersabda:

"Sesuai dengan fitrah."100

Imam Hakim berkata, "Ini adalah hadits sahih, dan saya tidak mengetahui dalil tentang menghadapkan orang yang hampir mati ke arah kiblat melainkan hadits ini."101

Ada dua macam pendapat dari para ulama mengenai cara menghadapkan orang sakit ke arah kiblat ini:

Pertama, ditelentangkan di atas punggungnya, kedua telapakkakinya ke arah kiblat, dan kepalanya diangkat sedikit agar wajahnya menghadap ke arah kiblat, seperti posisi orang yang dimandikan. Pendapat ini dipilih oleh beberapa imam dari mazhab Syafi'i, dan ini merupakan pendapat dalam mazhab Ahmad.

Kedua, miring ke kanan dengan menghadap kiblat, seperti posisi dalam liang lahad. Ini merupakan pendapat mazhab Abu Hanifah dan Imam Malik, dan nash Imam Syafi'i dalam al-Buwaithi, dan pendapat yang mu'tamad (valid) dalam mazhab Imam Ahmad.

Sebagian ulama memperbolehkan kedua cara tersebut, mana yang lebih mudah. Sedangkan Imam Nawawi membenarkan pendapat yang kedua, kecuali jika tidak memungkinkan cara itu karena tempatnya yang sempit atau lainnya, maka pada waktu itu boleh dimiringkan ke kiri dengan menghadap kiblat. Jika tidak memungkinkan, maka di atas tengkuknya atau punggungnya.102

Imam Syaukani berkata, "Yang lebih cocok ialah menghadap kiblat dengan miring ke kanan, berdasarkan hadits al-Barra' bin Azib dalam Shahihain:

"Apabila engkau hendak naik ke tempat tidurmu maka berwudhulah seperti wudhumu ketika hendak shalat, kemudian berbaringlah di atas lambungmu sebelah kanan."

Dalam riwayat lain disebutkan:

"Jika engkau meninggal dunia pada malam harimu itu, maka engkau berada pada fitrah (kesucian)."103

Dari riwayat ini tampak bahwa seyogyanya orang yang hampir meninggal dunia hendaklah dalam posisi seperti itu.

Diriwayatkan juga dalam al-Musnad dari Salma Ummu Walad Abu Rafi' bahwa Fatimah binti Rasulullah saw. radhiyallahu 'anha, ketika akan meninggal dunia beliau menghadap kiblat, kemudian berbantal dengan miring ke kanan.104

APA YANG HARUS DILAKUKAN SETELAH MATI?

Ada beberapa adab syar'iyah yang harus dilakukan secara langsung setelah mati dan sebelum dimandikan yang perlu saya kemukakan disini, karena berkaitan dengan saat ihtidhar (menghadapi kematian). Selain itu, banyak hal yang memerlukan penanganan dokter yang merawatnya, sebab kadang-kadang si sakit meninggal dunia di hadapannya. Apakah yang harus dilakukan saat itu?

Pertama: dipejamkan kedua matanya, mengingat hadits yang diriwayatkan Imam Muslim bahwa Rasulullah saw. pernah masuk ke tempat Abu Salamah setelah dia meninggal dunia dan matanya dalam keadaan terbuka, lalu beliau memejamkannya seraya bersabda:

"Sesungguhnya ruh apabila dicabut, ia diikuti oleh pandangan."105

Disamping itu, apabila kedua matanya tidak dipejamkan maka akan terbuka dan melotot, sehingga timbul anggapan yang buruk.

Kedua: diikat janggutnya (dagunya) dengan bebat yang lebar yang dapat mengenai seluruh dagunya, dan diikatkan dengan bagian atas kepalanya, supaya mulutnya tidak terbuka.

Ketiga: dilemaskan persendian atau pergelangan-pergelangannya, yaitu dilipat lengannya ke pangkal lengannya, kemudian dijulurkan lagi; dilipat (ditekuk) betisnya ke pahanya, dan pahanya ke perutnya, kemudian dikembalikan lagi; demikian juga jari-jemarinya dilemaskan supaya lebih mudah memandikannya. Sebab beberapa saat setelah menghembuskan napas terakhir badan seseorang masih hangat, sehingga jika sendi-sendinya dilemaskan pada saat itu ia akan menjadi lemas. Tetapi jika tidak segera dilemaskan, tidak mungkin dapat melemaskannya sesudah itu.

Keempat: dilepas pakaiannya, agar badannya tidak cepat rusak dan berubah karena panas, selain kadang-kadang keluar kotoran (najis) yang akan mengotorinya.

Kelima: diselimuti dengan kain yang dapat menutupinya, berdasarkan riwayat Aisyah bahwa Nabi saw. ketika wafat diselimuti dengan selimut yang bergaris-garis.106

Keenam: di atas perutnya ditaruh suatu beban yang sesuai agar tidak mengembung.

Para ulama mengatakan, "Yang melakukan hal-hal ini hendaklah orang yang lebih lemah lembut di antara keluarga dan mahramnya dengan cara yang paling mudah."107

Adapun hal-hal lain setelah itu yang berkenaan dengan pengurusan mayit, seperti memandikan, mengafani, menshalati, dan lainnya tidaklah termasuk dalam kerangka hukum orang sakit, bahkan termasuk dalam kandungan hukum orang mati atau ahkamul-jana'iz. Dengan demikian, perlu pembahasan tersendiri.

Wa billahit taufiq, dan akhir seruan saya adalah bahwa segala puji kepunyaan Allah, Tuhan bagi alam semesta.

90 Muslim dalam "Kitab al-Jannah wa Shifatu Na'imiha," nomor 2877.^
91 Bukhari dalam "at-Tauhid" dan Muslim dalam "adz-Dzikr," nomor 2675.^
92 Syarah as-Sunnah, karya al-Baghawi, juz 5, hlm. 275.^
93 Al-Majmu', karya an-Nawawi, juz 5, hlm. 108-109.^
94 Lihat, al-Mughni maa asy-Syarhil-Kabir, juz 2, hlm. 304; dan al-Mubdi', karya Ibnu Muflih, juz 2, hlm. 216.^
95 Muslim dalam "al-Jana'iz," hadits nomor 916; Abu Daud, hadits nomor 3117; Nasa'i, juz 4, hlm. 5; dan IbnuMajah, nomor 1445.^
96 Dikemukakan oleh al-Qari dalam Syarah al-Misykat 2: 329. Imam Syaukani mengutip perkataan Imam Nawawi mengenai sunnahnya menalkin, kemudian beliau berkata, "Perlu diperhatikan, alasan apa yang memalingkan perintah ini dari hukum wajib7" Nailul-Authar, juz 4, hlm. 50.^
97 Abu Daud (3117); dan Hakhim (1: 351), beliau berkata, "Sahih isnadnya." Dan disetujui oleh adz-Dzahabi.^
98 Lihat, al-Mughni ma'a asy-Syarhil-Kabir, juz 2, hlm.304; al-Mubdi', karya Ibnu Muflih, juz 2, hlm. 216; danal-Majmu', juz 5, hlm. 114-115.^
99 HR Ahmad, juz 5, hlm. 26; Abu Daud (nomor 312); Ibnu Majah (nomor 1448); Ibnu Hibban (nomor 720); dan Hakim, juz 1, hlm. 565, dari Ma'qil bin Yasar. Hadits ini dinilai cacat oleh Ibnul Qaththan dan dilemahkan oleh Daruquthni, sebagaimana diterangkan dalam Talkhishul-Habir karya al-Hafizh Ibnu Hajar, juz 2, hlm. 104.^
100 HR Hakim dan disahkannya. Pengesahan Hakim ini disetujui oleh adz-Dzahabi (1: 353-354), sedangkan al-Hafizh tidak berkomentar dalam at-Talkhish.^
101 Sebagian ulama berdalil dengan hadits Ubaid bin Umair dari ayahnya dari Abu Daud dan Nasa'i mengenai al-Baitul-Haram bahwa Rasulullah saw. bersabda: "Al-Bairul-Haram itu kiblatmu pada waktu hidup dan pada waktu mati." Tetapi Imam Syaukani mengomentari bahwa yang dimaksud dengan kepada waktu hidup" ialah ketika shalat, dan "pada waktu mati" ialah dalam lahad, sedangkan orang yang hampir mati di sini tidak sedang melakukan shalat, karena itu ia tidak tercakup oleh hadits ini. Maka yang lebih sesuai ialah berdalil dengan hadits Abi Qatadah di atas. (Nailul-Authar, juz 4, hlm. 50).^
102 Al-Majmu', juz 5, hlm. 116- 117.^
103 Muttafaq 'alaih dalam Al-Lu'lu' wal-Marjan, hadits nomor 1734.^
104 Lihat, Nailul-Authar, juz 4, hlm. 50-51, terbitan Darul Jail, Beirut.^
105 HR Muslim dalam "al-Jana'iz," hadits nomor 920.^
106 Ibid., nomor 942.^
107 Fathul-Aziz fi Syarhil-Wajiz, karya ar-Rafi'i yang diterbitkan bersama dengan al-Majmu' (Imam Nawawi), juz 5, hlm. 112-114. ^

DAFTAR ISI


fatwa 2 Kontemporer 26

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

HUKUM MENGGUGURKAN KANDUNGAN HASIL PEMERKOSAAN

Pengantar

Pertanyaan penting ini saya terima ketika buku ini telah siap untuk dicetak. Yang mengajukan pertanyaan adalah Saudara Dr. Musthafa Siratisy, Ketua Muktamar Alami untuk Pemeliharaan Hak-hak Asasi Manusia di Bosnia Herzegovina, yang diselenggarakan di Zagreb ibu kota Kroasia, pada 18 dan 19 September 1992. Saya juga mengikuti kegiatan tersebut bersama Fadhilatus-Syekh Muhammad al-Ghazali dan sejumlah ulama serta juru dakwah kaum muslim dari seluruh penjuru dunia Islam.

 Pertanyaan:

Dr. Musthafa berkata, "Sejumlah saudara kaum muslim di Republik Bosnia Herzegovina ketika mengetahui kedatangan Syekh Muhammad al-Ghazali dan Syekh al-Qardhawi, mendorong saya untuk mengajukan pertanyaan yang menyakitkan dan membingungkan yang disampaikan secara malu-malu oleh lisan para remaja putri kita yang diperkosa oleh tentara Serbia yang durhaka dan bengis, yang tidak memelihara hubungan kekerabatan dengan orang mukmin dan tidak pula mengindahkan perjanjian, dan tidak menjaga kehormatan dan harkat manusia. Akibat perilaku mereka yang penuh dosa (pemerkosaan) itu maka banyak gadis muslimah yang hamil sehingga menimbulkan perasaan sedih, takut, malu, serta merasa rendah dan hina. Karena itulah mereka menanyakan kepada Syekh berdua dan semua ahli ilmu: apakah yang harus mereka lakukan terhadap tindak kriminalitas beserta akibatnya ini? Apakah syara' memperbolehkan mereka menggugurkan kandungan yang terpaksa mereka alami ini? Kalau kandungan itu dibiarkan hingga si janin dilahirkan dalam keadaan hidup, maka bagaimana hukumnya? Dan sampai dimana tanggung jawab si gadis yang diperkosa itu?"

 Jawaban:

Fadhilatus-Syekh al-Ghazali menyerahkan kepada saya untuk menjawab pertanyaan tersebut dalam sidang, maka saya menjawabnya secara lisan dan direkam agar dapat didengar oleh saudara-saudara khususnya remaja putri di Bosnia.

Saya pandang lebih bermanfaat lagi jika saya tulis jawaban ini agar dapat disebarluaskan serta dijadikan acuan untuk peristiwa-peristiwa serupa. Tiada daya (untuk menjauhi keburukan) dan tiada kekuatan (untuk melakukan ketaatan) kecuali dengan pertolongan Allah.

Kita kaum muslim telah dijadikan objek oleh orang-orang yang rakus dan dijadikan sasaran bagi setiap pembidik, dan kaum wanita serta anak-anak perempuan kita menjadi daging yang "mubah" untuk disantap oleh serigala-serigala lapar dan binatang-binatang buas itu tanpa takut akibatnya atau pembalasannya nanti.

Pertanyaan serupa juga pernah diajukan kepada saya oleh saudara-saudara kita di Eritrea mengenai nasib yang menimpa anak-anak dan saudara-saudara perempuan mereka akibat ulah tentara Nasrani yang tergabung dalam pasukan pembebasan Eritrea, sebagaimana yang diperbuat tentara Serbia hari ini terhadap anak-anak perempuan muslimah Bosnia yang tak berdosa.

Pertanyaan yang sama juga pernah diajukan beberapa tahun lalu oleh sekelompok wanita mukminah yang cendekia dari penjara orang-orang zalim jenis thaghut di beberapa negara Arab Asia kepada sejumlah ulama di negara-negara Arab yang isinya: apa yang harus mereka lakukan terhadap kandungan mereka yang merupakan kehamilan haram yang terjadi bukan karena mereka berbuat dosa dan bukan atas kehendak mereka?

Pertama-tama perlu saya tegaskan bahwa saudara-saudara dan anak-anak perempuan kita, yang telah saya sebutkan, tidak menanggung dosa sama sekali terhadap apa yang terjadi pada diri mereka, selama mereka sudah berusaha menolak dan memeranginya, kemudian mereka dipaksa di bawah acungan senjata dan di bawah tekanan kekuatan yang besar. Maka apakah yang dapat diperbuat oleh wanita tawanan yang tidak punya kekuatan di hadapan para penawan atau pemenjara yang bersenjata lengkap yang tidak takut kepada Sang Pencipta dan tidak menaruh belas kasihan kepada makhluk? Allah sendiri telah menetralisasi dosa (yakni tidak menganggap berdosa) dari orang yang terpaksa dalam masalah yang lebih besar daripada zina, yaitu kekafiran dan mengucapkan kalimatul-kafri. Firman-Nya:

"... kecuali orang yang dipaksa kafir padahal hatinya tetap tenang dalam beriman (dia tidak berdosa)." (an-Nahl: 106)

Bahkan Al-Qur'an mengampuni dosa (tidak berdosa) orang yang dalam keadaan darurat, meskipun ia masih punya sisa kemampuan lahiriah untuk berusaha, hanya saja tekanan kedaruratannya lebih kuat. Allah berfirman setelah menyebutkan macam-macam makanan yang diharamkan:

"... Tetapi barangsiapa dalam keadaan terpaksa (memakannya) sedang ia tidak menginginkannya dan tidak (pula) melampaui batas, maka tidak ada dosa baginya. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang." (al-Baqarah: 173)

Dan Rasulullah saw. bersabda:

"Sesungguhnya Allah menggugurkan dosa dari umatku atas suatu perbuatan yang dilakukannya karena khilaf (tidak sengaja), karena lupa, dan karena dipaksa melakukannya."1

Bahkan anak-anak dan saudara-saudara perempuan kita mendapatkan pahala atas musibah yang menimpa mereka, apabila mereka tetap berpegang teguh pada Islam --yang karena keislamannyalah mereka ditimpa bala bencana dan cobaan-- dan mengharapkan ridha Allah Azza wa Jalla dalam menghadapi gangguan dan penderitaan tersebut. Rasulullah saw. bersabda:

"Tiada seorang muslim yang menderita kelelahan, penyakit, kesusahan, kesedihan, gangguan, atau kerisauan, bahkan gangguan yang berupa duri, melainkan Allah akan menghapus dosa-dosanya denganperistiwa-peristiwa itu."2

Apabila seorang muslim mendapat pahala hanya karena dia tertusuk duri, maka bagaimana lagi jika kehormatannya dirusak orang dan kemuliaannya dikotori?

Karena itu saya nasihatkan kepada pemuda-pemuda muslim agar mendekatkan diri kepada Allah dengan menikahi salah seorang dari wanita-wanita tersebut, karena kasihan terhadap keadaan mereka sekaligus mengobati luka hati mereka yang telah kehilangan sesuatu yang paling berharga sebagai wanita terhormat dan suci, yaitu kegadisannya.

Adapun menggugurkan kandungan, maka telah saya jelaskan dalam fatwa terdahulu bahwa pada dasarnya hal ini terlarang, semenjak bertemunya sel sperma laki-laki dan sel telur perempuan, yang dari keduanya muncul makhluk yang baru dan menetap didalam tempat menetapnya yang kuat di dalam rahim.

Maka makhluk baru ini harus dihormati, meskipun ia hasil dari hubungan yang haram seperti zina. Dan Rasulullah saw. telah memerintahkan wanita Ghamidiyah yang mengaku telah berbuat zina dan akan dijatuhi hukuman rajam itu agar menunggu sampai melahirkan anaknya, kemudian setelah itu ia disuruh menunggu sampai anaknya sudah tidak menyusu lagi --baru setelah itu dijatuhi hukuman rajam.

Inilah fatwa yang saya pilih untuk keadaan normal, meskipun ada sebagian fuqaha yang memperbolehkan menggugurkan kandungan asalkan belum berumur empat puluh hari, berdasarkan sebagian riwayat yang mengatakan bahwa peniupan ruh terhadap janin itu terjadi pada waktu berusia empat puluh atau empat puluh dua hari.

Bahkan sebagian fuqaha ada yang memperbolehkan menggugurkan kandungan sebelum berusia seratus dua puluh hari, berdasarkan riwayat yang masyhur bahwa peniupan ruh terjadi pada waktu itu.

Tetapi pendapat yang saya pandang kuat ialah apa yang telah saya sebutkan sebagai pendapat pertama di atas, meskipun dalam keadaan udzur tidak ada halangan untuk mengambil salah satu di antara dua pendapat terakhir tersebut. Apabila udzurnya semakin kuat, maka rukhshahnya semakin jelas; dan bila hal itu terjadi sebelum berusia empat puluh hari maka yang demikian lebih dekat kepada rukhshah (kemurahan/kebolehan).

Selain itu, tidak diragukan lagi bahwa pemerkosaan dari musuh yang kafir dan durhaka, yang melampaui batas dan pendosa, terhadap wanita muslimah yang suci dan bersih, merupakan udzur yang kuat bagi si muslimah dan keluarganya karena ia sangat benci terhadap janin hasil pemerkosaan tersebut serta ingin terbebas daripadanya. Maka ini merupakan rukhshah yang difatwakan karena darurat, dan darurat itu diukur dengan kadar ukurannya.

Meskipun begitu, kita juga tahu bahwa ada fuqaha yang sangat ketat dalam masalah ini, sehingga mereka melarang menggugurkan kandungan meskipun baru berusia satu hari. Bahkan ada pula yang mengharamkan usaha pencegahan kehamilan, baik dari pihak laki-laki maupun dari pihak perempuan, ataupun dari kedua-duanya, dengan beralasan beberapa hadits yang menamakan nazl sebagai pembunuhan tersembunyi (terselubung). Maka tidaklah mengherankan jika mereka mengharamkan pengguguran setelah terjadinya kehamilan.

Pendapat terkuat ialah pendapat yang tengah-tengah antara yang memberi kelonggaran dengan memperbolehkannya dan golongan yang ketat yang melarangnya.

Sedangkan pendapat yang mengatakan bahwa sel telur wanita setelah dibuahi oleh sel sperma laki-laki telah menjadi manusia, maka yang demikian hanyalah semacam majas (kiasan) dalam ungkapan, karena kenyataannya ia adalah bakal manusia.

Memang benar bahwa wujud ini mengandung kehidupan, tetapi kehidupan itu sendiri bertingkat-tingkat dan bertahap, dan sel sperma serta sel telur itu sendiri sebelum bertemu sudah mengandung kehidupan, namun yang demikian bukanlah kehidupan manusia yang telah diterapkan hukum padanya.

Karena itu rukhshah terikat dengan kondisi udzur yang muktabar (dibenarkan), yang ditentukan oleh ahli syara', dokter, dan cendekiawan. Sedangkan yang kondisinya tidak demikian, maka tetaplah ia dalam hukum asal, yaitu terlarang.

Maka bagi wanita muslimah yang mendapatkan cobaan dengan musibah seperti ini hendaklah memelihara janin tersebut --sebab menurut syara' ia tidak menanggung dosa, sebagaimana saya sebutkan di muka-- dan ia tidak dipaksa untuk menggugurkannya. Dengan demikian, apabila janin tersebut tetap dalam kandungannya selama kehamilan hingga ia dilahirkan, maka dia adalah anak muslim, sebagaimana sabda Nabi saw.:

"Tiap-tiap anak itu dilahirkan dalam keadaan fitrah."3

Yang dimaksud dengan fitrah ialah tauhid, yaitu Islam.

Menurut ketetapan fiqhiyah, bahwa seorang anak apabila kedua orang tuanya berbeda agama, maka dia mengikuti orang tua yang terbaik agamanya. Ini bagi orang (anak) yang diketahui ayahnya, maka bagaimana dengan anak yang tidak ada bapaknya? Sesungguhnya dia adalah anak muslim, tanpa diragukan lagi.

Dalam hal ini, bagi masyarakat muslim sudah seharusnya mengurus pemeliharaan dan nafkah anak itu serta memberinyapendidikan yang baik, jangan menyerahkan beban itu kepada ibunya yang miskin dan yang telah terkena cobaan. Demikian pula pemerintah dalam Islam, seharusnya bertanggung jawab terhadap pemeliharaan ini melalui departemen atau badan sosial tertentu. Dalam hadits sahih muttafaq 'alaih, Rasulullah saw. bersabda:

"Masing-masing kamu adalah pemimpin, dan masing-masing kamu akan dimintai pertanggungjawabannya."4

Catatan kaki:

1 HR Ibnu Majah dalam "ath-Thalaq," juz 1, him. 659, hadits nomor 2045; disahkan oleh Hakim dalam kitabnya,juz 2, hlm. 198; disetujui oleh adz-Dzahabi; dan diriwayatkan oleh Baihaqi dalam Sunan-nya, juz 7, hlm. 356 ^
2 HR Bukhari dalam "al-Mardha' (dari kitab Shahih-nya), juz 10, hlm. 103, hadits nomor 5641 dan 5642. ^
3 HR Bukhari dalam "al-Jana'iz," juz 3, hlm. 245, hadits nomor 1385. ^
4 HR Bukhari dalam "al-'Itq," juz 5, hlm. 181, hadits nomor 2558, dan dalam "an-Nikah," juz 9, hlm. 299, hadits nomor 5200. ^

DAFTAR ISI


fatwa 2 Kontemporer 27

Fatwa-fatwa Kontemporer
 - Dr. Yusuf Al-Qardhawi -

Gema Insani Press
 Jln. Kalibata Utara II No. 84 Jakarta 12740 Telp. (021) 7984391-7984392-7988593 Fax. (021) 7984388 ISBN 979-561-276-X

BACK

DAFTAR ISI

NEXT

JAWABAN SINGKAT TERHADAP PERTANYAAN SEPUTAR MASALAH KEDOKTERAN

Pertanyaan-pertanyaan berikut ini cukup menggoda pikiran dokter-dokter muslim, khususnya yang bertugas di negara non-lslam. Maka dalam hal ini, kami memerlukan jawaban secara singkat agar mudah merincinya.

A. Wanita dan Kelahiran
Pertanyaan: Apa yang harus diucapkan saat bayi dilahirkan?

Jawaban: Diazani pada telinga kanannya seperti azan untuk shalat, sebagaimana yang dilakukan Nabi saw. ketika Hasan anak Fatimah dilahirkan, agar kalimat pertama yang masuk ke telinganya adalah kalimat takbir dan tauhid.

Pertanyaan: Apakah bayi yang gugur wajib dishalati?

Jawaban: Bayi yang gugur tidak perlu dishalati kecuali jika ia lahir dalam keadaan hidup, meskipun hanya beberapa menit.

Pertanyaan: Sebagian orang beranggapan bahwa menggugurkan kandungan diperbolehkan asalkan janin belum berusia tiga bulan. Apakah pendapat ini benar? Apa yang harus dilakukan orang yang membantu menggugurkan kandungan yang belum berusia tiga bulan, kalau pada waktu itu ia belum mengerti hukumnya? Apakah ia harus membayar kafarat pembunuhan suatu jiwa karena perbuatannya itu?

Jawaban: Pada dasarnya --menurut pendapat yang saya pandang kuat-menggugurkan kandungan tidak diperbolehkan kecuali karena udzur. Apabila dilakukan sebelum kandungan berusia empat puluh hari, maka hal itu masih ringan, lebih-lebih jika udzur (alasannya) kuat. Adapun setelah kandungan berusia lebih dari empat puluh hari yang ketiga (yakni 120 hari) maka tidak boleh digugurkan sama sekali.

Pertanyaan: Bagaimana hukum memasang alat-alat kontrasepsi pada wanita dan laki-laki untuk mencegah kehamilan, baik terhadap kaum muslim maupun terhadap orang nonmuslim?

Jawaban: Tidak boleh, karena hal itu berarti mengubah ciptaan Allah, serta termasuk perbuatan dan penghias setan. Kecuali dalam keadaan sangat darurat, misalnya jika kehamilan membahayakan si ibu, sedangkan cara penanggulangan lainnya tidak ada. Maka hal ini merupakan darurat individual yang jarang terjadi, dan diukur dengan kadarnya, serta tidak boleh dijadikan kaidah umum.

B. Masalah Amaliah
Pertanyaan: Bolehkah melakukan shalat sementara di pakaian terdapat darah?

Jawaban: Boleh, apabila darahnya hanya sedikit, atau sukar dibersihkan, karena menurut kaidah: "segala sesuatu yang sulit dipelihara, maka ia dimaafkan."

Pertanyaan: Bolehkah melakukan shalat jika kesulitan mengetahui arah kiblat?

Jawaban: Apabila ia telah berusaha mencarinya tetapi belum juga dapat mengetahui arah kiblat, atau yang mendekatinya, maka bolehlah ia menghadap ke arah mana saja. Dalam hal ini Allah berfirman:

"Dan kepunyaan Allah-lah timur dan barat, maka kemana pun kamu menghadap, disitulah wajah Allah ..."(al-Baqarah: 115)

Pertanyaan: Bagaimana hukum menjama' shalat apabila seorang dokter sangat sibuk misalnya ketika menghadapi persalinan?

Jawaban: Dia boleh menjama shalat zuhur dengan asar, atau shalat magrib dengan shalat isya', baik dengan jama taqdim maupun jama ta'khir, mana yang dianggap mudah baginya, yaitu dengan jama saja tanpa diqashar. Memperbolehkan menjama karena udzur adalah mazhab Imam Ahmad, berdasarkan hadits Ibnu Abbas dalam kitab sahih (Muslim).

Pertanyaan: Bagaimana hukum mengusap kaos kaki?

Jawaban: Enam belas orang sahabat Nabi saw. memperbolehkan mengusap kaos kaki dengan syarat pada waktu memakainya harus dalam keadaan suci. Orang yang mukim (berdomisili di kampung halaman) boleh mengusap kaos kaki selama semalam, dan bagi musafir selama tiga hari tiga malam.

Pertanyaan: Bagaimana cara mandi jinabat apabila terdapat air
tetapi tidak dijumpai tempat untuk mandi, misalnya setelah
persalinan?

Jawaban: Dalam kondisi seperti ini air dianggap tidak ada menurut hukum, meskipun sebenarnya ada, sebab yang dijadikan acuan ialah dapat mempergunakannya. Sedangkan dalam kondisi seperti ini kemampuan untuk mempergunakannya tidak ada. Oleh karena itu bolehlah ia bertayamum.

Pertanyaan: Bolehkah melakukan shalat di sekitar pancuan air jika hanya tempat itu satu-satunya tempat yang cocok, khususnya di negara-negara Barat?

Jawaban: Keadaan darurat mempunyai hukum tersendiri. Dalam suatu hadits Rasulullah saw. bersabda:

"Dan bumi itu dijadikan untukku sebagai tempat sujud (tempat shalat)." [HR Bukhari dalam "ash-Shalah," juz 1, hlm. 533, hadits nomor 438; dan Muslim dalam "al-Masajid," juz 1, him.370, hadits nomor 521 dan 522.]

Pertanyaan: Apakah bersentuhan dengan suster (perawat atau dokter perempuan) sebagaimana yang biasa terjadi membatalkan wudhu, lebih-lebih jika wanita itu musyrikah?

Jawaban: Menurut pendapat yang rajih (kuat), bersentuhan dengan wanita tanpa syahwat tidaklah membatalkan wudhu.

Pertanyaan: Apa yang harus dilakukan oleh dokter muslim apabila tampak olehnya bahwa temannya atau direkturnya menghisap/meminum benda-benda memabukkan?

Jawaban: Menggunakan metode yang paling bijaksana dan paling lemah-lembut untuk menghilangkan kemunkaran tersebut, menurut kemampuannya, dan hendaklah ia menganggap dirinya sedang menghadapi pasien yang menderita penyakit tertentu. Di samping itu, hendaklah meminta tolong kepada setiap ahli pikir agar dapat memecahkan masalah tersebut secara bijak.

Pertanyaan: Apa yang menjadi kewajiban kita dalam menghadapi masalah menutup aurat orang sakit dan anggota tubuhnya yang terbuka bukan dalam keadaan darurat, apakah kita menganjurkan kepadanya?

Jawaban: Ini merupakan sesuatu yang wajib disebarluaskan agar diketahui setiap muslimah dan dilakukan mana yang lebih positif, kecuali dalam keadaan darurat, meskipun kebolehan karena darurat haruslah diukur dengan kadar kedaruratannya.

Pertanyaan: Bagaimana hukum mempergunakan alkohol yang bersihuntuk kulit?

Jawaban: Tidak apa-apa, ia bukan khamar yang diharamkan, karena khamar sengaja disiapkan untuk diminum. Dalam hal ini ada fuqaha yang menganggap najisnya khamar adalah najis maknawiyah, bukan najis hissiyyah (menurut pancaindra), dan ini merupakan pendapat Rabi'ah --guru Imam Malik-- dan lain-lainnya. Dalam kaitan ini, Lembaga Fatwa di al-Azhar sejak dulu memperbolehkan penggunaan alkohol untuk kepentingan tersebut. Adapun Sayid Rasyid Ridha mempunyai fatwa yang terinci dan argumentatif tentang kebolehannya. Silakan mengkaji fatwa-fatwa beliau.

C. Pada Waktu Seseorang Meninggal Dunia
Pertanyaan:

1. Apa yang harus diucapkan terhadap orang sakit yanghampir meninggal dunia?

2. Apa yang harus diucapkan terhadap keluarganya untuk menyabarkan mereka?

3. Apa yang harus dilakukan dokter tepat ketika si sakit meninggal dunia?

4. Bagaimana hukum transplantasi (pencangkokan) organ tubuh dari orang hidup atau dari orang mati?

5. Apakah definisi mati "ketika si sakit masih bernapas dengan pernapasan buatan dan jantungnya masih berdenyut hanya karena perantaraan obat perangsang," berarti kematian bagian utama otak (brain stem) sebagaimana yang ditetapkan dokter-dokter dari Barat?

Jawaban: Saya telah menjelaskan masalah-masalah yang ditanyakan di atas dalam fatwa-fatwa sebelum ini, karena itu dipersilakan membacanya kembali. [Lihat fatwa tentang "Eutanasia," "Seputar Pencangkokan Organ Tubuh," serta "Hak dan Kewajiban Keluarga dan Teman-teman Si Sakit."]

D. Beberapa Pertanyaan Umum
Pertanyaan: Bagaimana jalan keluarnya apabila seorang dokter pria berduaan dengan pasien wanita atas permintaan pasien tersebut?

Jawaban: Duduk bersamanya dengan pintu tetap terbuka, dan menundukkan pandangan.

Pertanyaan: Dalam suatu kongres kedokteran ada salah seorang peserta yang mengemukakan pendapat yang aneh-aneh tentang penciptaan jagad raya ini. Apakah pendapat seperti itu wajib disanggah ataukah didiamkan saja?

Jawaban: Hal itu terserah kepada kemampuan dan kebijakan si muslim, karena pada suatu saat meluruskan dan memberikan komentar terkadang ada manfaatnya, tetapi pada saat yang lain kadang-kadang tidak ada gunanya; terkadang diperkenankan dan kadang-kadang tidak diperkenankan. Hal ini memang merupakan suatu bencana yang sudah kita kenal diantara bencana-bencana yang ditimbulkan kaum materialis terhadap ketetapan-ketetapan ilmu alam yang jauh dari sentuhan iman.

Pertanyaan: Bagaimana hukum bermuamalah (bergaul) dengan pemeluk agama lain, sejak memulai salam dan lainnya, baik di timur maupun di barat, sementara diantara mereka ada yang menjadi direktur kami?

Jawaban: Allah berfirman --ketika mengambil janji kepada Bani Israil:

"... dan ucapkanlah kata-kata yang baik kepada manusia ..." (al-Baqarah: 83)

Dia pun berfirman mengenai sesuatu yang disyariatkan-Nya kepada kaum muslim.

"Dan katakanlah kepada hamba-hamba-Ku, 'Hendaklah mereka mengucapkan perkataan yang lebih baik (benar) ..."(al-Isra': 53)

Diantara perkataan yang baik atau yang lebih baik ialah mendahului menyapanya dengan sapaan yang sesuai dan mempergauli mereka secara baik. Hal demikian bahkan dapat dianggap sebagai wasilah dakwah kepada mereka.

Pertanyaan: Apa yang wajib dilakukan seorang dokter mengenai pemerkosaan jika ia mengetahui pelakunya? Apakah ia harus memberitahukannya kepada keluarga si wanita dengan menceritakan keseluruhannya ataukah menutupinya?

Jawaban: Hal ini berbeda-beda sesuai dengan perbedaan lingkungan dan kondisinya, sebab seorang mukmin haruslah cerdas dan cekatan (pandai membaca keadaan dan menyikapinya).

Pertanyaan: Bagaimana hukum duduk di tempat pertemuan yang dihidangkan khamar di sana, sementara tempat itu merupakan satu-satunya tempat yang penuh dengan makanan, dan pertemuan itu diselenggarakan sehari penuh?

Jawaban: Seorang muslim harus berusaha menghindarinya sedapat mungkin, mengingat hadits syarif yang berbunyi:

"Barangsiapa yang beriman kepada Allah dan hari akhir, maka janganlah ia duduk di depan meja yang dihidangkan khamar padanya." [HR Tirmidzi dalam "al-Adab," juz 5, hlm. 104, hadits no. 2801, dan beliau berkata, "Hasan gharib."]

Kecuali jika dalam keadaan terpaksa. Allah berfirman:

"... sesungguhnya Allah telah menjelaskan kepadamu apa yang diharamkan-Nya atas kamu, kecuali apa yang terpaksa kamu memakannya ..." (al-An'am: 119)

Pertanyaan: Dalam situasi tertentu, suatu kelompok rahasia tidak dapat mengumpulkan anggotanya kecuali di bar --seminggu sekali-- untuk mengkaji berbagai situasi dan kondisi, dengan alasan bahwa tempat tersebut jauh dari udara rumah sakit. Mereka adalah para pemimpin muslim, sedangkan si anggota perlu membantu mereka untuk merencanakan kegiatan pada masa mendatang. Nah, apakah dia harus memutuskan hubungan dengan mereka ataukah harus pergi bersama mereka dengan terpaksa?

Jawaban: Orang muslim adalah mufti bagi dirinya sendiri dalam persoalan-persoalan tertentu, dia mengetahui mana yang dianggap darurat dan mana yang bukan darurat. Sedangkan orang mukmin yang kuat lebih baik dan lebih dicintai Allah daripada orang mukmin yang lemah.

Pertanyaan: Ikut serta dalam berbagai acara/resepsi di rumah sakit berkenaan dengan hari ulang tahun dan tahun baru. Bagaimana hukum menghadiri acara-acara tersebut, atau mengirimkan kartu ucapan selamat kepada direktur dan handai taulan, atau menjawab ucapan selamat ulang tahun atau tahun baru?

Jawaban: Bersikap baik terhadap mereka cukup dengan menggunakan kartu dan sejenisnya, tidak usah menghadirinya,kecuali jika kehadiran tersebut membawa kemaslahatan bagi Islam dan kaum muslim.

Pertanyaan: Bila seseorang berpuasa pada waktu sebelum ujian atau pada waktu ujian yang kadang-kadang memakan waktu 18 atau 20 jam, maka dalam hal ini bolehkah ia berbuka?

Jawaban: Seyogyanya seorang muslim makan sahur dan berniat puasa lantas mencoba. Jika ia mampu melakukannya, maka alhamdulillah; dan jika merasa sangat berat hendaklah ia berbuka dan mengqadhanya setelah itu. Dalam mengakhiri ayat yang mewajibkan puasa, Allah berfirman:

"... Allah menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu ..." (al-Baqarah: 185)

Pertanyaan: Menyebut-nyebut teman mengenai keadaannya yang tidak disukai sering terjadi di rumah-rumah sakit, misalnya perkataan "dia dokter yang lamban atau bodoh," meskipun pembicaraan seperti itu kadang-kadang untuk kebaikan kerja yang bersangkutan. Apakah hal itu diperbolehkan? Dan apa yang harus dilakukan oleh dokter yang masih muda-muda ini bila yang melakukan ghibah tersebut adalah direkturnya, haruskah menasihatinya atau diam saja?

Jawaban: Bedakanlah antara ghibah dengan kritik. Yang termasuk bab ghibah adalah haram hukumnya, sedangkan yang termasuk bab kritik, maka memberi nasihat dalam kritik ini harus dilakukan dengan lemah lembut dan menurut kadar kemampuannya.

Pertanyaan: Apakah ada perbedaan menurut hukum antara menyebut aib orang muslim dengan orang nonmuslim, atau menasihati orang muslim dengan orang nonmuslim?

Jawaban: Islam memelihara dan menjaga kehormatan manusia siapa pun orangnya, muslim atau nonmuslim. Hanya saja kehormatan orang muslim lebih besar, dan kehormatan orang yang punya hak yang lebih besar itu lebih besar lagi, misalnya kedua orang tua, sanak keluarga, tetangga, dan guru.

Pertanyaan: Bagaimana hukum menunda giliran (mendatangi istri) hingga selesainya ulangan atau ujian?

Jawaban: Tidak ada larangan apabila kedua suami-istri telah sepakat dan tidak menimbulkan mudarat bagi si istri. Para sahabat juga ada yang melakukan 'azl (mencabut dzakar dari faraj istri untuk menumpahkan sperma di luar faraj pada waktu ejakulasi) karena alasan dan sebab-sebab tertentu, tetapi halitu tidak dilarang oleh Rasulullah saw., sebagaimana disebutkan dalam hadits-hadits sahih.

Pertanyaan: Bagaimana hukum tertidur dari shalat wajib setelah berjaga terus-menerus dalam bekerja, apakah si istri wajib membangunkan suaminya dalam keadaan seperti ini ataukah membiarkannya?

Jawaban: Pena penugasan dan pemberian sanksi diangkat dari orang yang tidur hingga ia bangun, lebih-lebih jika ia berjaga --sebelum tidur-untuk melakukan pekerjaan yang dibenarkan syara' dan hendaklah ia melakukan shalat sewaktu ia bangun. Selain itu, berdasarkan prinsip kemudahan yang menjadi fondasi bangunan hukum syariat, tidaklah wajib bagi istri membangunkannya jika ia dalam keadaan lelah dan payah, karena kasihan terhadap keadaannya, dan bertujuan agar ia mampu melanjutkan pekerjaannya:

"... Dan Dia (Allah) sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan." (al-Hajj: 78)

Pertanyaan: Bagaimana hukum meninggalkan shalat Jum'at satu kali atau lebih yang disebabkan kondisi kerjanya, seperti terus-menerus memantau kondisi orang sakit atau melakukan pekerjaan/tugas pada waktu shalat itu sendiri?

Jawaban: Yang dilarang dan diancam ialah meninggalkan shalat Jum'at tiga kali tanpa udzur, sedangkan udzur dalam kasus ini sangat jelas. Maka seyogyanya seorang muslim berusaha sungguh-sungguh untuk menanggulangi udzur tersebut sedapat mungkin, dan tiap-tiap orang akan mendapatkan sesuatu sesuai dengan niatnya.

DAFTAR ISI